anlasser defekt?

Diskutiere anlasser defekt? im Motor Forum im Bereich Technik; hey! hab ein neues problem. nach langem hin und her läuft meine kupplung nun endlich. gestern alles zusammen gebaut und jetz springt der wagen...

  1. E10si

    E10si Mitglied

    Dabei seit:
    25.05.2003
    Beiträge:
    445
    Zustimmungen:
    0
    hey!
    hab ein neues problem.
    nach langem hin und her läuft meine kupplung nun endlich.
    gestern alles zusammen gebaut und jetz springt der wagen nicht mehr an.
    batterie ist niegel nagel neu war ca 10min eingebaut.
    ablauf:
    alles zusammen gebaut
    motor versucht zu starten
    gräusch hörte sich an als wenn die zähne vom anlasser und flywheel sich streifen aber nicht packen
    zündung sofort aus
    auto auf bühne und anlasser nochmal abgebaut
    zähne haben sich wirklich ganz eben gestriffen so wie es ausah
    anlasser eingebaut
    auto angeschoben und 10min gefahren alles ohne probs
    auto aus und versucht wieder zu starten
    jetz ham die zähne gepackt und der anlasser hat den motor gedreht aber ned so das er gestartet hat
    zündung wieder aus
    1. gang eingelegt und kupplung ohne handbremse kommen lassen das auto wollte nach vorne aber weiter auch nichts

    was kann das sein?
    kann man da nochwas testen oder is der anlasser kaputt?
    kabelverbindung nicht richtig?
    is zwar nen hyundai aber funktion tut sich ja nichts.
    greetz daniel
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RALLE86, 09.10.2011
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    Masseband vom Getriebe zur Batterie prüfen, wird gerne vergessen und der Anlasser bekommt nicht genug Masse.
     
Thema:

anlasser defekt?

Die Seite wird geladen...

anlasser defekt? - Ähnliche Themen

  1. Anlasser läuft nach Motorstart weiter

    Anlasser läuft nach Motorstart weiter: heute ist der Anlasser nach dem starten des Mortors meiner Celica T16 weitergelaufen. Wie kann ich den Fehler auffinden? Gruß Chris
  2. Kabelbäume - defekte Wegfahrsperre

    Kabelbäume - defekte Wegfahrsperre: Mein Aygo sprang nicht mehr an, der ADAC diagnostizierte eine defekte Wegfahrsperre. Die Toyota-Werkstatt, in die das Auto abgeschleppt wurde,...
  3. Avensis T25 Zigarettenanzünder Fond defekt

    Avensis T25 Zigarettenanzünder Fond defekt: Hallo, seit kurzem funktoniert der Zigarettenanzünder im Fond nicht mehr, vermute mal dass dieser durch die Benutzung der Sitzheizung (Überzug)...
  4. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  5. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...