Anlasser das zweite Mal abgerissen???!!!

Diskutiere Anlasser das zweite Mal abgerissen???!!! im Motor Forum im Bereich Technik; Hallo liebe Toyota-Freunde, Mein Wagen: Toyota Corolla Liftback E10 2.0 Diesel, Bj. 1993 ! Hab ein großes Problem mit meinem Anlasser. Dieser...

  1. #1 Topoline, 17.05.2010
    Topoline

    Topoline Grünschnabel

    Dabei seit:
    26.04.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo liebe Toyota-Freunde,

    Mein Wagen: Toyota Corolla Liftback E10 2.0 Diesel, Bj. 1993 !

    Hab ein großes Problem mit meinem Anlasser. Dieser ist mir im September schonmal abgerissen, das heißt, die beiden Bolzen sind richtig abgescherrt gewesen und der Anlasser lag einfach aufm Motor rum.
    Das Ganze wurde repariert, indem einfach zwei neue Bolzen bestellt und eingeschraubt wurden, denn die Reste der Bolzen konnte man noch sehr gut rausdrehen aus den Gewinden.

    Alles lief gut, jedoch ist mir dasselbe am vergangenen Freitag wieder passiert. Es machte laut Klack beim Fahren, ich hab auch gleich angehalten und geschaut, ob was ist unterm Auto. Hatte den Motor zum Glück nicht ausgemacht. Bin dann noch bis fast nach Hause gefahren und nachdem ich mir noch was zu essen geholt hab, sprang er natürlich nicht mehr an. Ich schau rein und was seh ich: Den Anlasser, der sich mal wieder liegend auf dem Motorblock räkelt. Beide Bolzen wieder abgescherrt.

    Die Bolzen sind original von Toyota bestellt gewesen im September und keiner, den ich gefragt hab, hat so etwas schonmal erlebt, schon garnicht zweimal hintereinander.

    Ich hab ja auch ständig so ein Vibrieren zwischen 30 und 35 Km/h und zwischen 50 und 55 Km/h. Da hatte ich auch schonmal was zu geschrieben hier im Forum. Das Vibrieren übertrug sich aus dem Motorraum auf einen Lüftungskasten unter der Armatur. Ich habe das schonmal verfolgt und über dem Anlasser ist ein Metallrohr verlegt, das diesen berührte. Das Rohr geht in den Innenraum und bis an die Lüftung ran. Ich hab damals diese Leitung etwas hochgebogen, so dass diese nichjt mehr den Anlasser berührt hat. Da war das Vibrieren auch eine Zeitlang weg. Nun war es die letzten Wochen wieder da und auch noch stärker. Das Rohr lag aber nicht auf dem Anlasser auf und ich bin echt am Verzweifeln. Ich kann mir das nur so erklären, dass die Vibrationen und der schon wieder abgerissene Anlasser irgendwie miteinander zu tun haben.

    Kennt jemand solch eine Situation mit einem abgerissenen Anlasser oder dem Vibrieren? Was ist das für eine Leitung, die über dem Anlasser verläuft und in den Innenraum führt? Kann der Anlasser sonstr irgendwie belastet werden? Läuft dieser eigentlich mit dem Motor mit oder gibt es da eine Art Freilauf hinter dem Zahnrad des Anlassers oder im Motor?

    Ich hoffe, Ihr könnt mir irgendwie weiterhelfen mit Tipps etc.

    Vielen Dank schonmal
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carina97, 17.05.2010
    Carina97

    Carina97 Mitglied

    Dabei seit:
    02.07.2008
    Beiträge:
    177
    Zustimmungen:
    0
    Fahrzeug:
    Suzuki SJ Samurai Bj 92 JSA, Peugeot Kisbee (Roller)
    Bolzen

    Wurden die Schrauben mit den Drehmomentschlüssel angezogen?
    Schrauben halten in der Regel auf Zugkraft.
    Heißt der Anlasser hält auf die Reibverbindung zwischen Motorblock und Anlasserflansch die Scherkraft.
    Scherkräfte können Schrauben nicht so viel ab.
    Eventuell die Schrauben mit Loctite oder OmniFit einsetzen.
     
  4. #3 Topoline, 17.05.2010
    Topoline

    Topoline Grünschnabel

    Dabei seit:
    26.04.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Ich weiß jetzt nicht, ob die Bolzen mit dem erforderlichen Drehmoment angezogen wurden, aber ich gehe mal davon aus. Es ist eine normale freie Werkstatt, die das schon im September gemacht hat. Da steht er jetzt auch, schon wegen der Gewährleistung!

    Nur, warum brechen erst die alten Bolzen, die 16 Jahre gehalten haben und ein paar Monate später die neuen genauso???? Da passt doch was nicht zusammen???
    Ich kann mir nicht vorstellen, dass dies auf falsches Anzugsmoment der Bolzen zurückzuführen ist!
     
  5. capul

    capul Senior Mitglied

    Dabei seit:
    28.09.2004
    Beiträge:
    1.005
    Zustimmungen:
    0
    Also wenn das echt beim fahren passiert ist würd ich an deiner Stelle mal prüfen ob dein Anlasser richtig ausspurt!
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Anlasser das zweite Mal abgerissen???!!!
Die Seite wird geladen...

Anlasser das zweite Mal abgerissen???!!! - Ähnliche Themen

  1. Avensis T22 CDT220, CT220 Corolla CDE120 Anlasser erst 3000km

    Avensis T22 CDT220, CT220 Corolla CDE120 Anlasser erst 3000km: Ich biete hier einen Anlasser für den 1CD-FTV Motor in Corolla und Avensis. Die Teilenummer ist 28100-0G010 . Der Anlasser war lediglich 1 Monat...
  2. E11 Schraube Batteriehalterung abgerissen

    E11 Schraube Batteriehalterung abgerissen: Hallo, wie im Titel geschrieben, ist mir eine Schraube der Batteriehaltung abgerissen. Es ist die, die vorne in das Karosserieblech geschraubt...
  3. Corolla E10 Anlasser

    Corolla E10 Anlasser: Hallo Leute, ich hab den Corolla E10 jetzt seit ca. nem halben Jahr und er hat eigentlich keine Probleme gemacht - bis auf den Anlasser - Nach...
  4. Dachtträger, RAV 4 Bj.1994-ca. 1999, mal Schlüssel veloren,drum geklebt :-)

    Dachtträger, RAV 4 Bj.1994-ca. 1999, mal Schlüssel veloren,drum geklebt :-): [ATTACH] [ATTACH] [ATTACH] [ATTACH] Preis: 50eu Fix [IMG]
  5. Anlasser läuft nach Motorstart weiter

    Anlasser läuft nach Motorstart weiter: heute ist der Anlasser nach dem starten des Mortors meiner Celica T16 weitergelaufen. Wie kann ich den Fehler auffinden? Gruß Chris