Anlage abstimmen!!!

Dieses Thema im Forum "Car Hifi" wurde erstellt von MBK N8tro, 26.01.2009.

  1. #1 MBK N8tro, 26.01.2009
    MBK N8tro

    MBK N8tro Mitglied

    Dabei seit:
    08.09.2007
    Beiträge:
    393
    Zustimmungen:
    0
    Hey!!!


    Ich habe mal eine Frage zum einstellen meiner Anlage!?

    Also verbaut habe ich:


    - Als Frontsystem habe ich die G.Power GP2.16c (2-Wege-System), werden iwann mal ersetzt.

    - In der Hutablage habe ich die Magnat XTS 132 LS Lautsprecher verbaut. Hatte nicht viel Geld und deswegen wurden die gewählt.

    - Als Amp habe ich den Carpower HPB-1502 den ich auf der Rücksitzwand befestigt habe.

    - Als Sub habe ich den Audio System MX 12 BR Plus.

    - Die LS Kabel vom Sub zum Amp sind 4mm² dick und die restlichen LS-Kabel 2,5mm².

    - Habe auch etwas mit Bitumenmatten gedämmt und mit Schaumstoff die Hutablage etwas fester gemacht

    - 16mm² Stromkabel von Batterie zum Amp auf der Fahrerseite verlegt und 16mm² Massekabel am Sitz festgemacht, davor Metall etwas geschliffen... Und 20cm nach der Batterie am + Kabel eine 30A Sicherung.

    - Habe als Radio das Alpine CDA-9884R


    Und zwar wie stelle ich am besten ein? Am Radio oder am Amp?


    Was darf ich nicht machen?


    Wie siehts aus mit dem Gain Regler?

    Und ich kann am Radio High-Pass-Filter machen... auf wieviel Herz ca.?

    Und am Radio kann ich auch Low-Pass-Filter machen... Aber am Amp auch... An was soll ich es jetzt einstellen und auf wieviel ca...?

    Und Fader auf vorne verlagert oder?


    mfg MBK N8tro
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kreutzfeld, 26.01.2009
    Kreutzfeld

    Kreutzfeld Guest

    bei mir hab alles am radio auf null gelassen.das radio auf ca. 3/4 leistung aufdrehen die gain regler so aufdrehen bis der max pegel erreicht ist danach den low bzw den highpass so drehen bis es unsauber wird danach wieder etwas zurück.
    Welcher amp ist denn für den sub?oder lauft alles über die carpower?
     
  4. BRO

    BRO Lebende Foren Legende

    Dabei seit:
    01.08.2004
    Beiträge:
    6.957
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 DOPE Edition Im Familienbesitz: AYGO; BMW 320D
    HP und LP Trennung immer am Radio machen, weil das dort einfach genauer ist als an den Mini-Drehreglern am Amp!
    HP für die Front-LS am besten auf 80Hz!
    LP für den Sub vorerst auf 55Hz (kann je nach Geschmack variieren!)
    Nun denkst du sicher, da fehlen doch Frequenzen, das ist richtig, etwa 25Hz werden "gekappt".
    Dem ist aber nicht so. Da die Weichen in den Radios nicht die besten sind, ist der Signalabfall sehr geing (6dB/Okt. oder weniger/mehr ;)). Somit erlischt das Signal nicht sofort bei 55 bzw. 80Hz, sonder fällt langsam ab. Beide Kurven treffen sich bei dieser Einstellung fast genau in der Mitte bzw. so, dass sie sich nicht gegenseitig auslöschen (kann passieren, muss nicht!).
    [​IMG]
    (hab leider auf die schnelle kein bessers Bild gefunden)

    Am Radio keinen EQ einstellen, Bass, Treble und sonstige Klangeinstellung/-verfälsungen auf 0 lassen/machen.
    Den Gainregler an der Endstufe auf das Minimum drehen!
    Danach eine org. CD auf der Musik mit echten Instrumenten drauf ist einlegen (z.B. Fall Out Boy oder Nickelback oder auch Jazz/Orchestermusik etc)

    Die Lautstärke des Radios auf 3/4 der Gesamtlautsärke drehen.
    Danach den Gain der Endstufe langsam nach oben regeln, bis der Sub verzerrt. Nun etwas zurückdrehen, bis er wieder sauber spielt!
    Das sollte alles sein um die Lautstärke anzupassen.

    Den Fader würde ich ebenfalls auf 0 lassen, damit das den Front-LS gegenüber ausgeglichen ist.

    Nun kannst du deine Klangspezifischen Einstellungen, wie Bass und Treble (oder auch andere, z.B. Mid), nach deinen Hörbedürfnissen einstellen.
    Hierbei sei zu beachten, keinesfalls einen vorprogrammierten/-definierten EQ zu benutzen, da dieser die Kurve des ausgebenden Signals so verändert, das der Bass möglicherweise nun zu laut ist und es dir auf der hohen Lautstärke irgwann die Spule verbruzelt! Aufpassen, kein EQ!!
     
  5. #4 MBK N8tro, 27.01.2009
    MBK N8tro

    MBK N8tro Mitglied

    Dabei seit:
    08.09.2007
    Beiträge:
    393
    Zustimmungen:
    0
    EQ hab ich auch net am Radio...


    Also mache am besten auf Reset beim Radio...

    Und nur der Sub läuft über den Amp, der Rest läuft übers Radio...!

    Und auf was soll ich dann die Regler am Amp stellen!!! Bei LP? Wenn ichs ja am Radio mache!
     
  6. BRO

    BRO Lebende Foren Legende

    Dabei seit:
    01.08.2004
    Beiträge:
    6.957
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 DOPE Edition Im Familienbesitz: AYGO; BMW 320D
    Auf FULL bzw. FLAT!
     
  7. #6 MBK N8tro, 30.01.2009
    MBK N8tro

    MBK N8tro Mitglied

    Dabei seit:
    08.09.2007
    Beiträge:
    393
    Zustimmungen:
    0
    also ich habs mal gemacht... radio während des Betriebs ausgesteckt damit Standarteinstellungen...

    Und dann Amp eingestellt...


    Aber ich muss den Amp mit Gain und Bass voll aufdrehen damit es bisschen Bass ergibt... Und Wenn am Radio alles auf 0 ist hört man kaum Bass...
     
  8. BRO

    BRO Lebende Foren Legende

    Dabei seit:
    01.08.2004
    Beiträge:
    6.957
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 DOPE Edition Im Familienbesitz: AYGO; BMW 320D
    Das musst du ja auch nachregeln!! :wand :D
    Kein Schwein fährt mit Bass auf 0 rum ^^
    Bei mir ist der Bass z.B. auf +6dB (von insgesamt +12dB) ;)
     
  9. #8 MBK N8tro, 30.01.2009
    MBK N8tro

    MBK N8tro Mitglied

    Dabei seit:
    08.09.2007
    Beiträge:
    393
    Zustimmungen:
    0
    achso... Und kanni ch Gain und Bass auch ziemlich am Amp aufdrehen...

    Also habe Bass auf 0 und Sub Level auf 6 von 12


    Geht eigtl ab, nur Wenn ich laut aufdrehe flackert sogar das Radio im Bassschlag...
     
  10. BRO

    BRO Lebende Foren Legende

    Dabei seit:
    01.08.2004
    Beiträge:
    6.957
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 DOPE Edition Im Familienbesitz: AYGO; BMW 320D
    Gain sollte i. d. R. nur auf max 1/2 sein. Maximal!
    Voll is ganz schlecht, wiel die Stufe dann rceht schnell ins Clipping kommt und abrauchen kann, ebenso der Sub ;)
    Dreh lieber das Sublevel höher (vllt 8 oder 9) und dreh den Gain etwas runter. Es ist gesünder!
    Bei meiner Carpower ist der Gain auf 1/3 ;) Trotzdem kann man den Rückspiegel fliegen lassen :P
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 MBK N8tro, 30.01.2009
    MBK N8tro

    MBK N8tro Mitglied

    Dabei seit:
    08.09.2007
    Beiträge:
    393
    Zustimmungen:
    0
    und wie siehts mit Bass am Amp aus? Kann man den aufdrehen?


    Und wie hast du am radio bei dir eingestellt? Also Bass und Level? Wieviel von wieviel?

    Hab am Radio den Sub auf 60 HZ gestellt...
     
  13. BRO

    BRO Lebende Foren Legende

    Dabei seit:
    01.08.2004
    Beiträge:
    6.957
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 DOPE Edition Im Familienbesitz: AYGO; BMW 320D
    Bei mir gibts kein Basslevel :P Hab (noch) so ein billiges Panasonicradio.
    Hab Bass auf 6 von 12. Am Amp den LP bei ~55Hz. Gain 1/3 und den Bass-EQ (wie er so schön bei Carpower heißt) bissl drin, aber nicht viel, vllt 2 von 15 :D
    Das reicht auch, weil bei schnellerer Musik wird der Sub dadurch lahm ;)
     
Thema: Anlage abstimmen!!!
Besucher kamen mit folgenden Suchen
  1. magnat gp2.16c

Die Seite wird geladen...

Anlage abstimmen!!! - Ähnliche Themen

  1. V: JAPSPEED 3" Anlage ST185 - NEU verpackt

    V: JAPSPEED 3" Anlage ST185 - NEU verpackt: Hab noch eine originale JAPSPEED 3" Auspuffanlage für den ST185 zu Hause. Ist mit Originalverpackung und noch nie montiert gewesen. Preislich...
  2. Subaru STI Brembo Anlage Va und Ha

    Subaru STI Brembo Anlage Va und Ha: Hallo verkaufe hier meine Subaru Impreza STI Brembo Anlage Va und Ha Sie waren auf einen 2004er Impreza drauf hab gesehn das die auch auf mehreren...
  3. 1.8ts Anlage einbauen Endstufe

    1.8ts Anlage einbauen Endstufe: habe eine Endstufe mit Bass box will das jetzt in mein corolla einbauen Wie mach ich das am besten wohin mit den Kabeln und hab gehört man brauch...
  4. Fox Anlage Rav4 IV

    Fox Anlage Rav4 IV: Hallo liebe Toyota gemeinde :) Verfolge schon seit einigen Monaten das Forum und möchte mir jetzt für meinen neuen RAV4 einen Auspuff zulegen....
  5. Toyota Rav4 TTE Doppelrohrauspuff-Anlage gebraucht

    Toyota Rav4 TTE Doppelrohrauspuff-Anlage gebraucht: Toyota Rav 4 Zum Verkauf steht eine gebrauchte Doppelrohr-Auspuffanlage von TTE. Für den Rav 4 der 3.Modellreihe von 2005- 2012. Für den...