anhaltende Probleme mit 4A-GE?!? Update 14/10 Bilder

Diskutiere anhaltende Probleme mit 4A-GE?!? Update 14/10 Bilder im Motor Forum im Bereich Technik; So langsam werd ich blöd.... Mir zerlegts letzens die Motoren scheller als ich sie aufbauen kann.... Hatte anfangs nach dem Aufbau im AE86 ein...

  1. #1 PatrickK, 01.10.2008
    PatrickK

    PatrickK Senior Mitglied

    Dabei seit:
    30.07.2002
    Beiträge:
    1.202
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    So langsam werd ich blöd....

    Mir zerlegts letzens die Motoren scheller als ich sie aufbauen kann....

    Hatte anfangs nach dem Aufbau im AE86 ein Smallport Block mit neuen Lagern, Ringen und Dichtungen drin, mit Largeport Zylinderkopf, leicht bearbeitet.

    Nach 2-3000km aber schon kündigte sich klackernd ein Pleuellagerschaden an. Also schnell vorm ersten Treffen den alten Largeport Block mit Kopf wieder rein, so weit so gut.

    Es war tatsächlich ein beginnender Pluellagerschaden, ich bin im Moment noch am Rätseln ob die Kurbelwelle noch brauchbar ist oder nicht... Ich konnte aber nicht so recht eine Ursache für den Pleuellagerschaden ausmachen, die einzige Fehlerquelle die mir einfällt ist, das ich 2001, als ich den Motor aufbaute, das Lagerspiel nicht mit Plastigage kontrolliert hatte, ich hatte die Lagerschalen einfach durch neue mit gleichem Mass ersetzt (Abnutzung war damals minim, nach 220tkm).

    Als ich jetzt letztens den damit montierten Zylinderkopf beim Wegräumen etwas genauer ansah, bemerkte ich Einlaufspuren an den Nochenwellenlagern....

    Das machte mir Gedanken, denn schliesslich habe ich die gleichen Nockenwellen im Moment im Auto verbaut. Heute kontrolliert, und tatsächlich, die beiden ersten Nockenwellenlager an der Auslass-NW die ich kontrolliert habe, sind eingelaufen, somit Zylinderkopf und Nockenwelle hinüber.... X(

    Und wieder kann ich mir nicht so recht erklären, wieso die NW eingelaufen sind - evtl Ölbohrungen verstopft? Wer hat Erfahrungen mit ähnlichen Schaden?

    Irgendwie ist der Wagen verhext - nachdem er dieses Jahr endlich wieder lief, hat man mir in Venlo ne schöne Schramme in die neue Motorhaube gehauen, und gleich auch wieder Motorschaden - ich gebs bald auf...
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 PatrickK, 01.10.2008
    PatrickK

    PatrickK Senior Mitglied

    Dabei seit:
    30.07.2002
    Beiträge:
    1.202
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    Und im Übrigen gehen mir so langsam die Ersatzteile aus.... Wer also noch 4A-GE Zylinderkopf und Block, am Besten sogar Smallport komplett hat, bitte melden...
     
  4. #3 Ferniswolf, 01.10.2008
    Ferniswolf

    Ferniswolf Mitglied

    Dabei seit:
    08.07.2007
    Beiträge:
    753
    Zustimmungen:
    0
    Motor sonst serie?
    oder bearbeitet? was würde alles gemacht?
    Bilder?
    MFG
    Ferniswolf
     
  5. #4 PatrickK, 02.10.2008
    PatrickK

    PatrickK Senior Mitglied

    Dabei seit:
    30.07.2002
    Beiträge:
    1.202
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    Da die Saison jetzt eh gelaufen ist, habe ich den Wagen mal weggestellt, ich werde mir die NW sowieso noch ausbauen und näher ansehen, das wird aber Ende nächster Woche, dann mache ich auch von allen Schadenstellen Fotos.

    Die beiden Motoren sind grösstenteils Serie, Ölpumpe beim Smallportblock war noch geshimmt.
     
  6. #5 PatrickK, 14.10.2008
    PatrickK

    PatrickK Senior Mitglied

    Dabei seit:
    30.07.2002
    Beiträge:
    1.202
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    So, dann jetzt wie versprochen ein paar Bilder...

    Die gute Nachricht ist, dass der Kopf vom eingebauten Motor nur an einem Nockenwellenlager leichte Spuren davon getragen hat, so dass dieser evtl noch zu retten ist für einen Reservemotor.... puh... Die Deckel hingegen sind schlecht, und eben auch die Nockenwellen.

    Ich stelle die Bilder als Link ein, man kann nicht auf allen den Zustand gut erkennen....

    1. Nockenwellen

    Einlass 1+2 ** Einlass 3 ** Einlass 4 ** Einlass 5
    Auslass 1+2 ** Auslass 3 ** Auslass 4 ** Auslass 5


    2. Nockenwellenlager eingebauter Motor, soweit in Ordnung, die Spuren sind sichtbar, aber nicht spürbar, ausser Einlass 5

    Einlass 1 ** Einlass 2 ** Einlass 3 ** Einlass 4 ** Einlass 5
    Auslass 1 ** Auslass 2 ** Auslass 3 ** Auslass 4 ** Auslass 5

    3. Nockenwellenlager ausgebauter Motor, ordentlich verschrammt:

    Einlass 1 ** Einlass 2 ** Einlass 3 ** Einlass 4 ** Einlass 5
    Auslass 1 ** Auslass 2 ** Auslass 3 ** Auslass 4 ** Auslass 5

    Da hier bereits die 1. Lager ebenfalls in Mitleidenschaft gezogen wurden, frage ich mich, ob hier überhaupt schon genug Öl angekommen ist... hat jemand ein Diagramm wie das Öl im 4AGE zirkuliert? Konnte das auf Anhieb nicht deutlich bestimmen...
     
  7. stevi

    stevi Mitglied

    Dabei seit:
    25.06.2001
    Beiträge:
    399
    Zustimmungen:
    0
    Hy

    ich habe bei einem smallport motor in etwa das gleiche problem wie du, ich denke das die lager zu wenig öl abbekommen haben.

    wie bist du mit deinem motor verblieben, hast du den kopf wieder verwendet oder getauscht?
     
  8. #7 PatrickK, 08.04.2009
    PatrickK

    PatrickK Senior Mitglied

    Dabei seit:
    30.07.2002
    Beiträge:
    1.202
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    Tja da ist bisher noch nicht viel passiert... ich habe übern Winter ein wenig Motoren gesammelt und werde irgendwann einen neuen aufbauen... der eingebaute Motor werde ich die schadhafte Stelle etwas aufbereiten, neue Serien NW und Lagerdeckel rein und gut.... wenns ne Saison hällt ist gut wenn nicht ists mir jetzt auch wurscht.
     
  9. stevi

    stevi Mitglied

    Dabei seit:
    25.06.2001
    Beiträge:
    399
    Zustimmungen:
    0
    ok, danke für die info.

    ich bin noch unschlüssig was ich mache, werde auch nicht ganz schlau aus dem motor hohnung, KW lager usw. sehen aus wie neu. "nur" 3 der NW lager haben spuren und ersatz kopf hab ich aktuell keinen, den letzten habe ich letztes jahr hergegeben...
     
  10. redt18

    redt18 Fahrzeug Techniker

    Dabei seit:
    01.04.2002
    Beiträge:
    2.423
    Zustimmungen:
    1
    Fahrzeug:
    MKIV TT J-Spec, Celica St182 3sge-t
    Die Lager der Nocken sehen doch gut aus. Laufspuren sind normal.
     
  11. Jens

    Jens Administrator

    Dabei seit:
    23.12.2000
    Beiträge:
    1.678
    Zustimmungen:
    0
    Fahrzeug:
    Porsche 911 Carrera 2
    Kann ich so bestätigen. Die 4AGE Motoren, die ich hatte sahen im Bereich der Nockenwellenlager immer so aus- egal ob nach 50.000Km oder 250000KM.

    Also keine Panik... :]
     
  12. stevi

    stevi Mitglied

    Dabei seit:
    25.06.2001
    Beiträge:
    399
    Zustimmungen:
    0
    hmm gut zu wissen, ich werde versuchen demnächst detail fotos von meinem zu machen, ev. könnt ihr dann noch nen prüfenden blick drauf werfen
     
  13. #12 optifit, 12.04.2009
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Ich habe auch 6 AGE´s stehen, bei den meisten sind Einlaufspuren an den Lagern.
    Das ist noch normal.
    Bei Bedarf habe ich noch einen Celica mit 4AGE ohne Kat
    Ich würde aber mal bei dem angehenden LAgerschaden der war den Öldruck messen.
    Hast Du die Smallport Ölpumpe drin?
    Denn diese ist eine Andere als bei den normalen ;)
     
  14. stevi

    stevi Mitglied

    Dabei seit:
    25.06.2001
    Beiträge:
    399
    Zustimmungen:
    0
    bin noch nicht dazu gekommen die lager nochmals zu checken bzw. detailfotos zu machen, ich musste auf die schnelle einen 4a-fe austauschen...

    gute frage, es ist noch die selbe ölpumpe drin wie ich ihn gekauft habe, was ist denn an der pumpe anderst?
     
  15. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 PatrickK, 12.04.2009
    PatrickK

    PatrickK Senior Mitglied

    Dabei seit:
    30.07.2002
    Beiträge:
    1.202
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    Einlaufspuren und Fress-Spuren sind schon ein Unterschied; bei mir sinds grösstenteils Fress-Spuren...

    Ja war die Smallportölpumpe drin, mit 2mm Scheibe um den Öldruck zu erhöhen...
     
  17. #15 optifit, 12.04.2009
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Die Smallport haben eine größere Fördermenge, deswegen auch der Rücklauf im Kopf.
    wenn jetzt ein Kopf ohne den seperaten Rücklauf dran kommt, kann der Kopf regelrecht geflutet werden.
    Bei mir hats einmal das Öl in den Ansaugtrakt durch die entlüftung gedrückt.

    Also in der Ölwanne ist dann zu wenig.
    Ihr solltet dann wenigstens die Bypassbohrung am normalen Kopf nachrüsten.
    Einen Smallport mit Smallport Kopf mit dem TVIS Steuergert RICHTIG zum laufen zu bringen, könnt Ihr vergessen, den Fehler habe ich gemacht.
    Mir war eine Zündkerze im Zylinder verglüht.
    Alle Zylinder haben Thermische Überlastungszeichen gehabt.
    Zylinderwände Blau, Kolben Schmezspuren (zu mageres Gemisch)

    Ein guter Motorenbauer kann aber diese Bypassbohrung außen am Zylinderkopf nachrüsten.
    Kostet zwischen 100 iund 200Euro, je nach Motorenbauer.

    Ich habe mir jetzt aus einem AE92 aus der Schweiz den Smallport mit Steuergerät umgebaut.
    Denn ich wollte auch Klopfregelung.
    Die gibt es dort einigermaßen günstig ;)
    Der ist zwar nicht günstig, aber der Motor mit Sicherheit TOP:
    http://www.autoscout24.ch/AS24Web/D...ipcountry=CH&total=29&eftotal=29&page=1&row=6


    PS:
    Villeicht könnt Ihr mir auch helfen?
    http://board.toyotas.de/thread.php?sid=&postid=1774805#post1774805
     
Thema:

anhaltende Probleme mit 4A-GE?!? Update 14/10 Bilder

Die Seite wird geladen...

anhaltende Probleme mit 4A-GE?!? Update 14/10 Bilder - Ähnliche Themen

  1. Cover Bilder von Liedern?!

    Cover Bilder von Liedern?!: Hallo zusammen, ich habe es irgendwie noch nie hinbekommen, dass mein Auris die Cover von Liedern anzeigt... ich habe gekaufte Musik und habe...
  2. Kaufberatung Corolla TS E12 2ZZ-GE

    Kaufberatung Corolla TS E12 2ZZ-GE: Hallo liebe Toyota Freunde, Da ich hier neu bin, habe ich als erstes die Sufu gequält, leider ohne Erfolg. Ich möchte meinen Fuhrpark um einen...
  3. Bilder und Berichte aus alten Tagen

    Bilder und Berichte aus alten Tagen: Hallo zusammen, ich benötige für ein Projekt, welches die Jahre von "uns" vorstellt, Bilder aus den "alten Zeiten" Da denke ich an Ringkorso...
  4. 4 age mit Problemen nach ventil ersatz

    4 age mit Problemen nach ventil ersatz: Moin , ich habe bei meinem MR2 w1 mit 4 age motor (Kat ,Luftmassenmesser ) 2 verbrannte Auslassventile ersetzt. Alles genau nach Handbuch . Auch...
  5. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...