Anfrage: Avensis spinnt und säuft bei kühler Nässe

Diskutiere Anfrage: Avensis spinnt und säuft bei kühler Nässe im Motor Forum im Bereich Technik; Hallo zusammen, unser älterer Avensis (9 Jahre, Diesel) hat ein Problem bei Feuchtigkeit und Nässe: dann springt er nur schwer an und zieht nicht...

  1. #1 Alteravensis, 22.09.2010
    Alteravensis

    Alteravensis Grünschnabel

    Dabei seit:
    22.09.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    unser älterer Avensis (9 Jahre, Diesel) hat ein Problem bei Feuchtigkeit und Nässe: dann springt er nur schwer an und zieht nicht richtig durch. Stattdessen säuft er laut Bordanzeige literweise (ca. 25 l/100 Km) Benzin; beim Versuch zu beschleunigen und hügelauf sind dann mehr als 60 - 80 Km/h nicht mehr drin. Hügelab geht es wie immer. Die Motorkontrollleuchte geht an. Wenn er je nach Wetter nach 20 - 50 (nervigen) Km gut warmgelaufen ist, kann man ihn kurz ausschalten und eine Minute warten. Nach erneutem Zünden startet er dann meistens normal durch und fährt wieder normal, und die Kontrollleuchte bleibt dann auch aus.

    Das Ganze ging Ende letzten Winters los. Wir waren in der Werkstatt und haben die Auskunft erhalten, dass wohl die Einspritzdüsen verstopft seien und ausgetauscht werden müssten. Das haben wir nicht sofort machen lassen, weil es uns komisch vorkam und dann das Wetter umschlug und alles vergessen war. Im Sommer hatten wir dann auch bei Regen im Warmen kein Problem.

    Letzte Woche parkte unser Auto in einer kühlen, stürmischen und regnerischen Nacht auf einem Parkplatz in Meernähe. Morgens hatten wir das obige Thema wieder. Auf der Rückreise war dann nach einigen Anlaufkilometern auf der Autobahn wieder alles ok, bis wir mit dem Bahnverlader durch den Tauerntunnel (ca. 8,5 Km lang) gefahren waren: da spann das Auto dann wieder, und wesentlich ausdauernder als bisher. Nach zwei Nachmittagen in der warmen Herbstsonne (und Nächten in der Garage) zuhause ist jetzt wieder alles ok.
    Wir haben den Eindruck, dass das Problem etwas mit Feuchtigkeit an der Elektronik zu tun haben könnte. Auffällig ist jedenfalls, dass der Motor in schwierigen Phasen so reagiert wie ein Rasenmäher oder Moped auf zuviel Sprit: wie am Ersaufen.

    Kennt jemand unser Problem? Gibt es Lösungsvorschläge?

    Vielen Dank schon mal!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.473
    Zustimmungen:
    14
    Fahrzeug:
    Renault Scenic
    Wenn die Motorkontroll Leuchte an ist dann ist auch ein Fehler Code hinterlegt. Den auslesen lassen da kann man dann den Fehler eingrenzen.
     
  4. #3 Alteravensis, 22.09.2010
    Alteravensis

    Alteravensis Grünschnabel

    Dabei seit:
    22.09.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für den Tip. Das haben wir bereits letztes Jahr machen lassen. Daraus ergab sich eine unklare Diagnose mit der Empfehlung, doch mal versuchsweise die Einspritzdüsen tauschen zu lassen... Was wir dann nicht einfach auf Verdacht machen lassen wollten, da ziemlich teuer und Erfolg ungewiss.
     
  5. #4 Schöni, 22.09.2010
    Schöni

    Schöni Lebende Foren Legende

    Dabei seit:
    22.03.2006
    Beiträge:
    5.284
    Zustimmungen:
    112
    Fahrzeug:
    Auris 1 HSD
    Ich hab zwar keine Ahnung, aber was ist mit Steuergerät, mit LMM?

    Denn anscheinend hängt es ja mit der Feuchtigkeit zusammen?
     
  6. #5 Swiss Didiboy, 24.09.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    ohne Fehlercode auslesen können wir dir nur Ratespiel geben...
    Hochdruckpumpe, verstopftes Leitungssystem, Düsen, usw..
     
  7. #6 diosaner, 24.09.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    3
    Fahrzeug:
    Än alde Avensis
    Ist das jetzt ein Diesel oder ein Benziner?

    Das geht aus der Frage nicht klar hervor.

    Zitat: Hallo zusammen,

    unser älterer Avensis (9 Jahre, Diesel) hat ein Problem bei Feuchtigkeit und Nässe: dann springt er nur schwer an und zieht nicht richtig durch. Stattdessen säuft er laut Bordanzeige literweise (ca. 25 l/100 Km) Benzin;

    Aber trotzdem den fehlercode auslesen lassen.
    Wenn wir einen Code haben, können wir vielleicht sogar weiterhelfen.

    ansonsten kann es alles sein.
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Anfrage: Avensis spinnt und säuft bei kühler Nässe

Die Seite wird geladen...

Anfrage: Avensis spinnt und säuft bei kühler Nässe - Ähnliche Themen

  1. Toyota Avensis T22 Combi - als Teilespender (Bilder + Daten ergänzt)

    Toyota Avensis T22 Combi - als Teilespender (Bilder + Daten ergänzt): Hallo liebe Forengemeinde! Meine Familie trennt sich mit einem weinenden Auge von ihrem Toyota Avensis. Das Auto begleitet uns die letzten 16...
  2. Teile für Avensis 1997-2000 abzugeben

    Teile für Avensis 1997-2000 abzugeben: Hallo Leute, bin neu hier und komme aus Speyer. Da es Mutters Avensis T22 1.8er leider vor der großen Reparaturorgie komlett zerlegt hat , liegen...
  3. Avensis T25 Lambdasonde wechseln

    Avensis T25 Lambdasonde wechseln: Servus... Ich muss bei unserem Dicken die Lambdasonde wechseln, respektive die Nachkat Sonde links. Hab mal unten drunter geschaut, verdammt eng...
  4. Toyota Avensis Verso Linker Blinker funktioniert nicht ?

    Toyota Avensis Verso Linker Blinker funktioniert nicht ?: Hallo, hab ein Toyota Avensis Verso bj 2003. Von heut auf Morgen Funktioniert der Linker Blinker nicht. Warnblinker auch ohne Funktion. Rechter...
  5. Toyota Avensis T25 Zigarettenanzünder

    Toyota Avensis T25 Zigarettenanzünder: Hallo, ich habe einen Toyota Avensis T25 BJ 2006. Bis vor kurzem ging sowohl der vordere Zigarettenanzünder als auch die hintere Steckdose. Jetzt...