An die TS-Fahrer: Kühlflüssigkeitsverlust

Dieses Thema im Forum "Motor" wurde erstellt von Roomman, 19.09.2006.

  1. #1 Roomman, 19.09.2006
    Roomman

    Roomman Mitglied

    Dabei seit:
    20.06.2001
    Beiträge:
    262
    Zustimmungen:
    0
    Ich hatte vorletzte Woche bei meinem TS einen unerwartet hohen Temperaturanstieg der Kühlflüssigkeit festgestellt. Die Nadel sprang bis kurz vor den roten Bereich.
    Ich wunderte mich schon vorher; denn bei 12° Aussentemperatur und eingestellten 23° "Raumtemperatur" kühlte die Automatik weiterhin.

    Also habe ich die Klimaanlage abgeschaltet und auf heizen umgestellt und siehe da, die Temperatur ging wieder in die Horizontale. Nichts desto trotz, rechts ran, Motorhaube auf und oh Schreck, Behälter für Kühlflüssigkeit leer!
    Auto in Garage gefahren (Samstag, mein Kollege heiratete und es stand Konvoi-Fahrt aufm Program) abgestellt, bei Eropcar ein Audi A4 Cabriolet geholt (man gönnt sich ja sonst nix). 8) 8) 8)

    Montag hatten die Zürcher Feiertag (Knabenverschiessen) also nix an Auto gemacht, Dienstag, mein Mechaniker (Didi...Laaaangsaaaaam) ruft mich an und fragte mich, ob ich Wasser trinken würde.
    Ich: "Nein, wieso?"
    Er: "Wasser weg, aber keine Ahnung wohin."
    Ich: "Toll und was jetzt?"
    Er: "Wir haben Zündkerzen rausgenommen und in den Brennraum gegukt, haben nichts gesehen (Kopfdichtung)"
    Ich: "Ah toll, da klaut mir wer mein Wasser... was machen wir?"
    Er. "Ich habe das Wasser wieder gefüllt"
    Ich: "Okay, ich werde es beobachten und schlage Alarm wenn ich wieder ein Wasserverlust habe."
    Er: "Genau, so machen wir es"

    So weit so gut, nach 200km Wasserbehälter wieder auf Low... ab Auto wieder hingestellt.

    Gestern Tel von Didi meinem Mechaniker des Vertrauens (oder wars mein Vertrauenswürdiger Mechaniker ?( ) 8)

    Er: "Sitzt du?"
    Ich: "Ist es von nöten?"
    Er: "ich habe ne gute und den schlechte Nachricht" (das sind Sätze die man nicht hören will, wenn von einem was in anderen Händen liegt)
    Ich: "Erzähl!"
    Er: "Die gute, es ist nicht die Zylinderkopfdichtung"
    Ich: "Ah cool und jetzt die schlechte" (gibts die überhaupt noch ?( )
    Er: "Wir haben verdammt viele Teile vom Motor ausbauen müssen, bis wir die Ursache gefunden haben. Müsstest ihn sehen, er liegt mit direktem Zugang zum Herzen da." (den Anblick erspare ich mir)
    Ich: "aha und was heisst das?"

    Aaaalso...
    - in den Gummischläuchen keine ersichtlichen und tropfenden Schäden (was auf die gestörten Marder schliessen lassen würde)
    - Kühler leckt auch nicht
    - Kopfdichtung ok

    Kurz vor dem Eintritt in den Zilinderkopf hat es ein Metallrohr an welchem der Gummischlauch montiert sei, und bei einer Halterung hat es ein feiner Haarris im Mettalrohr gegeben. Sie versuchten den Haarris ein bisschen genauer zu sehen und dabei bracht dann das Metallrohr ab!
    Ein Schwachstelle wie sich jetzt herausstellte.... wobei ich bis jetzt der erste war mit diesem Phänomen (Kilometerstand: 79'600)

    das blöde: vor 6 Monaten Garantie abgelaufen! X(

    Also liebe TS-Fahrer, überprüft regelmässig euren Kühlmittelstand, es kann sein, dass da Wasser entflieht.

    Gruss Marco
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Danny

    Danny Senior Mitglied

    Dabei seit:
    22.04.2005
    Beiträge:
    1.102
    Zustimmungen:
    0
    ;( mein Mitleid. Hab seit einigen Tagen in der Garage lachen. Weiss nicht woher die Kommen. Kima is immer an aber im sommer gabs da auch keine Lachen. müsst mal genauer hinsehen wegen der nadel. ev verliert meiner auch was.
     
  4. Janni

    Janni Senior Mitglied

    Dabei seit:
    08.04.2005
    Beiträge:
    1.498
    Zustimmungen:
    3
    Hallo, kann das problem auch bei der Celica vorkommen?
     
  5. #4 Roomman, 20.09.2006
    Roomman

    Roomman Mitglied

    Dabei seit:
    20.06.2001
    Beiträge:
    262
    Zustimmungen:
    0
    Hallo Danny

    Kann sein, dass deine Lachen vom Kondenswasser der Klimaanlage ist.
    Aber bitte achte nicht auf die Nadel der Kühlmitteltemperaturanzeige, sondern schaue dir den Wasserfüllstand im Motorraum an.

    Mit Bestimmtheit kann ich das nicht sagen, aber es ist naheliegend, da die Celica den selben Motor drinn haben und der Schaden eindeutig am Motor vorgekommen ist.

    Gruss Marco
     
  6. #5 X-TREME, 20.09.2006
    X-TREME

    X-TREME Senior Mitglied

    Dabei seit:
    28.04.2002
    Beiträge:
    1.504
    Zustimmungen:
    0
    Oh je sch...!! danke für den Tipp. Bin gerade bei 80.000 km angekommen:angst
     
  7. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo ,

    wo ist das Rohr am Motor? Wenn man vor dem Motor steht Rechts in Richtung Batterie am Zylinderkopf hinten ? Wenn ja dann ist es das Rohr das zum Heizungsschlauch geht. Dann hat das jeder ZZ Motor denke ich also auch der 1.4er 1.6er 4ZZ-FE , 3ZZ-FE.
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Janni

    Janni Senior Mitglied

    Dabei seit:
    08.04.2005
    Beiträge:
    1.498
    Zustimmungen:
    3
    Roomman: Kann auch sein dass deiner ein einzelfall ist, denn bisher hab ich noch nie davon gehört. ?(
     
  10. #8 Roomman, 20.09.2006
    Roomman

    Roomman Mitglied

    Dabei seit:
    20.06.2001
    Beiträge:
    262
    Zustimmungen:
    0
    Ja, das Rohr ist rechts am Motor und geht dann über in den Gummischlauch zum Kühler (oder wo auch immer) und dort bei der Halterung ist ein Haarriss entstanden.


    Klar, kann schon sein, dass es Einzelfall ist. Aber könnte auch sein, dass es eine Schwachstelle ist..... Die in der Garage hatten auf jeden Fall auch noch keinen Fall in dieser Art.
     
Thema:

An die TS-Fahrer: Kühlflüssigkeitsverlust

Die Seite wird geladen...

An die TS-Fahrer: Kühlflüssigkeitsverlust - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Toyota Yaris 1.8 VVT-i TS

    Toyota Yaris 1.8 VVT-i TS: Mein Bruder will seinen Yaris verkaufen, da er sich einen RAV4 zulegen möchte. Alles wichtige gibt es hier im Link zu mobile:...
  3. Corolla ts

    Corolla ts: Hallo, an meiner corolla ts funktioniert die Heizung nicht mehr , nur an der Fahrerseite kommt warme luft raus . Hat damit schon jemand mal...
  4. Toyota Yaris P1 TS Rückleuchten LED

    Toyota Yaris P1 TS Rückleuchten LED: [ATTACH] Verkaufe zwei Rückleuchten mit LED Beleuchtung von einem Toyota Yaris P1 TS. Mangel: Beim linken Bremslicht leuchten drei Led nicht mehr...
  5. Toyota Yaris P1 TS K&N Typhoon Kit

    Toyota Yaris P1 TS K&N Typhoon Kit: [ATTACH] Verkaufe einen K&N Typhoon Kit für einen Toyota Yaris P1 TS. Der Filter hat eine Delle, ist aber noch Dicht! Der Halter für das Saugrohr...