an die Elektronikfreaks (ich weiß nimmer weiter)

Diskutiere an die Elektronikfreaks (ich weiß nimmer weiter) im Elektrik Forum im Bereich Technik; Hi, nach laangem suchen mit dem Messgerät konnte ich die Ursache warum mein Mr2 nicht mehr anspringt fesstellen. Die ECU bekommt an 3 Kontakten...

  1. #1 MR2-Mk2, 08.06.2004
    MR2-Mk2

    MR2-Mk2 Guest

    Hi,
    nach laangem suchen mit dem Messgerät konnte ich die Ursache warum mein Mr2 nicht mehr anspringt fesstellen. Die ECU bekommt an 3 Kontakten zu wenig Spannung.
    Zündschalter nicht eingeschaltet..EFI hauptrelais offen sieht es so aus:(an einem der kontakte liegt 12V an

    [​IMG]

    Zündung eingeschaltet.. EFI relais geschlossen.. liegen an den 3 ECU kontakten jeweils nur noch etwas mehr als 3V Motor startet nicht (sollten an allen 3 12V anliegen).ICh hab das Relais schon rausgenommen und überbrückt..aber es bleibt bei 3V. An der EFI Sicherung davor liegen 12V+ an.


    [​IMG]

    Ich hab ein neues RElais besteltl..aber daran kann es ja eigentlich nicht liegen oder? Meine Elektronikkenntnisse sind auch nicht so die WElt.. frag mich nur wie das kann..?
    bin mit meinen elektronikkenntissen am ende ..hat jemand von euch ahnung was das sein kann?

    vielen Dank schonmal im Vorraus
    Gruß
    Chris
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Swissprius, 08.06.2004
    Swissprius

    Swissprius Senior Mitglied

    Dabei seit:
    08.11.2003
    Beiträge:
    1.462
    Zustimmungen:
    0
    Hi Chris

    Wenn vor der EFI-Sicherung 12V anliegt und nach der Sicherung nur noch 3V, dann ist definitiv die Sicherung defekt. Oder sie macht vielleicht nicht richtig Kontakt?
    Am Relais wird es wohl kaum liegen.

    Grüsse
    Fabio
     
  4. #3 moetterking, 08.06.2004
    moetterking

    moetterking Senior Mitglied

    Dabei seit:
    04.05.2004
    Beiträge:
    1.539
    Zustimmungen:
    0
    hast du an der ecu anschluss batt 12 V? wenn nein, hast du einen hochohmigen widerstand zwischen batterie und leitung w-r. hast irgendwo ein durchgescheuertes kabel (blöde frage zwar, aber vieleicht siehst irgendwo was)... dann könnts auch ein kurzschluss sein... das relais kann es nciht sein, weil der fehler ja schon vor dem relais zu entstehen scheint

    mess die spannung (zündung ein) an der batterie seite der sicherung, falls nicht ok direkt an der batterie. wenn die batterie auch auf 3.2 v fällt gibt es 2 möglichkeiten: deine batterie ist im arsch oder b) du hast einen kurzschluss
     
  5. #4 Toyo Tom, 08.06.2004
    Toyo Tom

    Toyo Tom Senior Mitglied

    Dabei seit:
    11.12.2001
    Beiträge:
    1.067
    Zustimmungen:
    0
    Hi

    Da hängt hinter dem EFI Relais ein Verbraucher bzw Übergangswiederstand
    In einer Reihenschaltung teilen sich die Verbraucher die Spannung.
    Da du beschreibst das du das EFI relais schon gebrückt hast ist dieses als Fehlerquelle auszuschließen. Geh den ganzen weg bis zur masse ab EFI Relais nach und du solltest fündig werden.

    Das beim geöffnetem Relais 12V anliegen und bei geschloßenem 3V ist somit logisch.

    Gruß Tom
     
  6. #5 Schuttgriwler, 08.06.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Also wenn hinter der Sicherung ein blanker Kurzschluß wäre, wären da keine 3,2V mehr zu messen, sondern 0V.

    Zudem müßte die Sicherung auslösen.

    Prüfe mal die Sicherung als erstes, setze eine neue ein, oder mal das Ampèremeter.
     
Thema:

an die Elektronikfreaks (ich weiß nimmer weiter)

Die Seite wird geladen...

an die Elektronikfreaks (ich weiß nimmer weiter) - Ähnliche Themen

  1. Wer weiß eventuell was ?

    Wer weiß eventuell was ?: Hallo zusammen, nachdem viele von euch - davon gehe ich zumindest mal aus - weitaus näher an TOYOTA dran sind als ich, möchte ich ganz einfach...
  2. E11 Schiebedacht geht nimmer :-(

    E11 Schiebedacht geht nimmer :-(: Nun der erste Defekt seit wir den e11 haben - 2000 - als 2te Besitzer. Das Glasschiebedach will sich weder aufstellen noch zurückfahen. Beim...
  3. Samsung Tablet A, WIFI, LTE, 16GB in weiß

    Samsung Tablet A, WIFI, LTE, 16GB in weiß: Hallo an das Forum, ich verkaufe mein, ungenutzes Samsung Tablet A. Rechnung und Garantie sind vorhanden. Es ist komplett auf Werkszustand....
  4. OZ Superturismo GT 7x17 Weiß

    OZ Superturismo GT 7x17 Weiß: [ATTACH] Verkaufe vier OZ Superturismo GT in Weiß, 7Jx17 ET 40 Lochkreis 4x100 mit Reifen 205/45 17 mit Lackmängel! Siehe:...
  5. Celica T18 original Heckspoiler in weiß

    Celica T18 original Heckspoiler in weiß: Hallo, wie in der Überschrift, suche ich den originalen Heckspoiler der T18 in weiß :) Gruß, Alex