An die Admins

Dieses Thema im Forum "Kritik und Anregungen" wurde erstellt von Butterfly, 30.01.2007.

  1. #1 Butterfly, 30.01.2007
    Butterfly

    Butterfly Senior Mitglied

    Dabei seit:
    26.02.2003
    Beiträge:
    1.979
    Zustimmungen:
    0
    Fahrzeug:
    Carina E
    hey leute

    ich schreibe im Auftrag des users "xccm". dieser hat folgendes problem. bei jedem versuch sich einloggen zu wollen, wird ihm der zutritt zum forum verweigert. ist sein profil gesperrt? auch eine neuregistrierung hat bei ihm nicht funktioniert. er hat auch gesagt, das er immer ein meldung bekommt, dass seine IP gesperrt sei. woran kann das liegen?? bitte helft mir (also ihm) mal, weil er gern hier ins forum zurück möchte.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Butterfly, 30.01.2007
    Butterfly

    Butterfly Senior Mitglied

    Dabei seit:
    26.02.2003
    Beiträge:
    1.979
    Zustimmungen:
    0
    Fahrzeug:
    Carina E
    bitte ich brauch hilfe
     
  4. fifty

    fifty Mitglied

    Dabei seit:
    11.12.2006
    Beiträge:
    639
    Zustimmungen:
    0
    Bin zwar kein Admin, aber vll hat er durch die Trennung ausversehen ne gesperrte IP bekommen. Hatte ich auch schon. Dann einfach mal die Internetverbindung trennen, und neu einwählen, damit man ne andere IP bekommt. Sollte er eine feste IP haben, ist sicher irgendwas schiefgelaufen
     
  5. #4 Butterfly, 30.01.2007
    Butterfly

    Butterfly Senior Mitglied

    Dabei seit:
    26.02.2003
    Beiträge:
    1.979
    Zustimmungen:
    0
    Fahrzeug:
    Carina E
    das problem ist, dass es bei keinem versuch klappt
     
  6. udo

    udo Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    3.761
    Zustimmungen:
    0
    habs mal weitergegeben

    cu udo
     
  7. #6 Butterfly, 30.01.2007
    Butterfly

    Butterfly Senior Mitglied

    Dabei seit:
    26.02.2003
    Beiträge:
    1.979
    Zustimmungen:
    0
    Fahrzeug:
    Carina E
    dank dir udo ;)
     
  8. #7 Royal-Flash, 30.01.2007
    Royal-Flash

    Royal-Flash Lebende Foren Legende

    Dabei seit:
    28.09.2004
    Beiträge:
    4.947
    Zustimmungen:
    2
    Fahrzeug:
    Carina E T19U
    Das Problem hatte ich auch mal. Klingt nach gesperrten Cookies. Einfach mal im Browser die Settings checken!
     
  9. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0

    Paradox ? :D :D :D
     
  10. #9 Royal-Flash, 30.01.2007
    Royal-Flash

    Royal-Flash Lebende Foren Legende

    Dabei seit:
    28.09.2004
    Beiträge:
    4.947
    Zustimmungen:
    2
    Fahrzeug:
    Carina E T19U
    :-)) Glaub nicht. War nicht XCCM der User mit dem -im Bau befindlichen - Peugeot 407 ?
     
  11. #10 fattrat, 31.01.2007
    fattrat

    fattrat Mitglied

    Dabei seit:
    05.07.2005
    Beiträge:
    261
    Zustimmungen:
    0
    das war doch TCCP ???? ?(
     
  12. sharky

    sharky Super Moderator

    Dabei seit:
    04.01.2001
    Beiträge:
    3.874
    Zustimmungen:
    0
    Fahrzeug:
    Viper, 928 GTS, ML 55 AMG
    oder vielleicht der User "KDK" aus Berlin ??? ;) :D
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Butterfly, 31.01.2007
    Butterfly

    Butterfly Senior Mitglied

    Dabei seit:
    26.02.2003
    Beiträge:
    1.979
    Zustimmungen:
    0
    Fahrzeug:
    Carina E
    nein, xccm war ein carinafahrer :] hate under anderem hier mal seinen emblemlosen grill verkauft!
     
  15. #13 Butterfly, 31.01.2007
    Butterfly

    Butterfly Senior Mitglied

    Dabei seit:
    26.02.2003
    Beiträge:
    1.979
    Zustimmungen:
    0
    Fahrzeug:
    Carina E
    Zitat XCCM:

    cookies kann nicht sein, da ich es von keinem der 4 rechner @home und egal welcher browser öffnen kann. scheint nen ip problem zu sein ... von anderen rechnern bei freunden geht es ja
     
Thema:

An die Admins

Die Seite wird geladen...

An die Admins - Ähnliche Themen

  1. Einmal Admin bitte :-)

    Einmal Admin bitte :-): Servus Kann mich einer der Admin´s bitte mal anschreiben, habe ein Problem, daß ich gerne schildern würde ?( Danke und Gruß
  2. Bitte Stellungnahme der Admins

    Bitte Stellungnahme der Admins: Hallo Leute. Gestern habe ich in einen alten Beitrag vom Ralfi geschrieben. Und zwar bei der Rubrik:Off-Topic Beitrag andere Foren - andere...
  3. Admin , Mod und User

    Admin , Mod und User: Jens , Armin und der User mit zu großer Sig [IMG] :D:D
  4. Suche nach Admin

    Suche nach Admin: hallo ich habe öfters ein Problem mit dem "antworten" bei threads, das ich die Meldung bekomme als wenn ich net angemeldet wäre obwohl unten dann...
  5. Info vom Admin [Fun]

    Info vom Admin [Fun]: > An alle User: > > 1. Wenn jemand von der EDV-Abteilung sagt, daß er gleich vorbeikommt, melde Dich vom System ab und geh einen Kaffee trinken....