An alle Techniker !!!! Bin völlig verzweifelt !!!!! MR2-Problem

Dieses Thema im Forum "Motor" wurde erstellt von a1b1e1k1, 26.12.2002.

  1. #1 a1b1e1k1, 26.12.2002
    a1b1e1k1

    a1b1e1k1 Guest

    So langsam geht mir mein 92´er MR2 echt tierisch auf die Nerven!!!!

    Als Hintergrund:<br />Hatte vor einiger Zeit einen Flüssigkeitsverlust an meinem Auto. Als mögliche Ursache wurde ein kleines Loch in so einem speziellen Rohr, wo Kühlflüssigkeit durchläuft ausgetauscht. (444,90 EUR) Wagen war drei Wochen i.d. Werksatt !!

    Danach war das Problem immer noch nicht beseitigt! Dann wurde ganz eindeutig die Zylinderkopfdichtung als Verursacher ausgemacht und wurde erneuert! (Freundschaftspreis 450 EUR) Eine Woche Wartezeit.

    Den Wagen habe ich jetzt seit dem 24.12. wieder und komme gerade von einer Fahrt auf der Autobahn zurück. Nicht besonders schnell unterwegs gewesen, da Regen.

    X( X( Neues Problem: Der Wagen scheint in unregelmäßigen Abständen plötzlich für einen ganz kurzen Augenblick zu bremsen, wobei die Drehzahl leicht abfällt und das Radio, sowie Abblendlicht auszugehen scheint. Ab und zu habe ich auch ein leises "Klack" von Hinten gehört !!

    *UM HIMMELSWILLEN, WAS IST DAS WIEDER FÜR EIN SCH***???*

    Wäre nett, wenn Ihr schon einen Verdacht habt, damit ich wieder ruhiger schlafen kann ???

    Bleibt noch hinzuzufügen, daß mir der Toyo-Meister, als er an der ZYKD war, sagte, der Motor sei mal zu heiß geworden. Normalerweise sieht Toyota vor, dann den Zylinderkopf auszutauschen. Er müsse mich davon unterrichten. Würde jetzt den alten drinlassen, weil es wirklich noch zu vertreten sei. Wenn nicht, hätte er mir das auch gesagt. Sagte er.

    P.s.: Hatte noch nie Probleme mit dem Motor bis zu dieser Reperatur. Er hat jetzt 124000 KM gelaufen und ist mir, seitdem ich ihn mit ca. 78000 KM gekauft habe, NOCH NIE HEISS GEWORDEN !!!

    *Hiilllfeeee*

    [ 26. Dezember 2002: Beitrag editiert von: a1b1e1k1 ]
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jensichen, 26.12.2002
    jensichen

    jensichen Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    277
    Zustimmungen:
    0
    Auf jedenfall liegt dies nicht an einem defektem Zylinderkopf,<br />schaue mal nach, ob die Batterieanschlüsse und Masseleitungen richtig festgezogen wurden.

    Oder das irgendeine Leitung am Krümmer o.Ä. anliegt, und kurzzeitig einen Kurzschluß entsteht....

    Es könnte auch sein, daß die Lichtmaschine nicht richtig festgezogen wurde, da diese die Masse über die Befestigungsschrauben abgibt, kann es zum Übergangswiderstand kommen...

    Sonst fällt mir erstmal nicht´s ein, Poste mal, wenn Du was gefunden hast.

    Grüße Jens
     
  4. #3 a1b1e1k1, 26.12.2002
    a1b1e1k1

    a1b1e1k1 Guest

    Vielen Dank für die Nachricht!

    Ich bin selber ja (leider) kein Schrauber...<br />Werde es aber mal i.d. Werkstatt als Denkanstoss vortragen. Vielleicht klappt´s dann etwas schneller.

    Aber wird denn der Wagen durch einen Kurzschluß abgebremst? ... Naja, wahrscheinlich, wird die Motoelektronik gestört und das Teil ist dann mal kurz aus, oder...?
     
  5. #4 Black Avalanche, 27.12.2002
    Black Avalanche

    Black Avalanche Guest

    Die Toyowerkstatt hat sicher die Batterie abgeklemmt... Schau da mal nach ob alles wieder fest ist! Sieh auch mal nach dem Masseband des MInuspols, ist kurz nach der Batterie an der Karosserie befestigt, ob da kein Rost ist. Die Wasserleitungen zum Wärmetauscher gehen dort nämlich vorbei... HAb einige gesehen die an der Stelle nicht sonderlich gut aussahen...

    PS: Du kommst doch aus dem Kreis WESEL, bin aus Lintfort, nicht mal Lust dich an unserem MR2&Toyota Stammtisch im ALEX im Centro zu beteiligen? ´Kannst dich ja mal melden...

    Gruß Marc
     
  6. #5 Black Avalanche, 27.12.2002
    Black Avalanche

    Black Avalanche Guest

    ...
     
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 a1b1e1k1, 27.12.2002
    a1b1e1k1

    a1b1e1k1 Guest

    Hi!

    Komme gerade zurück aus der Werkstatt. Das Einzige, was die da wegen des Problems gefunden haben, war ein etwas lockeres Masseband, in der Nähe vom Zündverteiler. <br />Kann das die Ursache gewesen sein ??? Ich hoffe es ... :)

    [ 27. Dezember 2002: Beitrag editiert von: a1b1e1k1 ]
     
  9. #7 jensichen, 27.12.2002
    jensichen

    jensichen Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    277
    Zustimmungen:
    0
    das war´s bestimmt...
     
Thema:

An alle Techniker !!!! Bin völlig verzweifelt !!!!! MR2-Problem

Die Seite wird geladen...

An alle Techniker !!!! Bin völlig verzweifelt !!!!! MR2-Problem - Ähnliche Themen

  1. angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre

    angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre: Ich habe hier ein angefertigtes 6 Ganggetriebe für den Mr2 W3 mit einem Sperrdifferenzial und allen nötigen Anbauteilen. Es kann ohne weitere...
  2. MR2 W20 Felgen (original)

    MR2 W20 Felgen (original): Ich suche original Felgen zum MR2 W20 in 15 Zoll. Bitte direkt melden: macbaer@outlook.com
  3. Einfedern = knarzendes Geräusch, MR2

    Einfedern = knarzendes Geräusch, MR2: Hallo Leute Wenn ich mit dem W2 MR2 (90') stärker einfedere, dann macht es Geräusche, als würden die Federn durch's Blech brechen :) Es sind...
  4. MR2 W2 Front gesucht

    MR2 W2 Front gesucht: Angebote bitte direkt auf: macbaer@outlook.com
  5. Suche Ölmessstab MR2 SW20

    Suche Ölmessstab MR2 SW20: Moin, suche einen Ölmessstab für einen 91' MR2 (156PS Variante). Die Teilenr. lautet 15301-88364. Danke im Voraus