@all 4A-FE mit 114 PS

Diskutiere @all 4A-FE mit 114 PS im Motor Forum im Bereich Technik; wahrscheinlich ist einer der Temp.-Sensoren defekt oder hat Kontaktprobleme. Läuft der Motor einwandfrei wenn er warm ist?

  1. #1 karsten w, 25.10.2001
    karsten w

    karsten w Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    385
    Zustimmungen:
    0
    wahrscheinlich ist einer der Temp.-Sensoren defekt oder hat Kontaktprobleme. Läuft der Motor einwandfrei wenn er warm ist?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Maik9

    Maik9 Mitglied

    Dabei seit:
    11.02.2001
    Beiträge:
    844
    Zustimmungen:
    3
    Fahrzeug:
    Corolla Verso 2.2 DCat, E46 330i Cabrio
    Hi,

    so genau kann ich das jetzt gar nicht sagen, wie hoch meiner dreht. Zur Zeit eigentlich nur unwesentlich über 1000, höchstens 1200 Umdrehungen, würde ich sagen.
    1600 erscheinen mir etwas hoch.
    Andererseits fahre ich in der Regel sofort nach dem Anlassen los, dann läuft der Motor kaum im Leerlauf.

    MFG
    Maik

    ------------------

    [​IMG]

    Das Leben ist eine Krankheit, die durch Geschlechtsverkehr übertragen wird und stets tödlich endet.
     
  4. mt2010

    mt2010 Guest

    Hi,
    ich hab ne E9Si, meine dreht in der Früh auch mal kurzzeitig so auf 1500-1600 rauf, aber gleich wie bei dir früher sinkt die drehzahl dann langsam ab.

    Ich tippe in deinem Fall auf die Zündkerzen. Nachdem ich meine getauscht habe, obwohl sie nicht sooo schlecht ausgeschaut haben, ist er leichter angesprungen und läuft auch gleich runder.
    Ansonsten kanns auch der Sprudelfilter sein!

    MFG Mario

    ------------------
    Der mit der Si tanzt.
     
  5. Andre

    Andre Lebende Foren Legende

    Dabei seit:
    27.11.2000
    Beiträge:
    2.422
    Zustimmungen:
    0
    Also wenn er warm ist zieht er wie eine rasende Wildsau.
    Muß am WE mal Zündkerzen prüfen. Außerdem muß ich dazu sagen, daß die Drehzahl schwankt. So um +- 150 U/min, wenn ich vom Gas gehe. Er pendelt sich dann wieder auf eine Drehzahl fest. Bloß vorher war das nie so.
    Ansonsten nimmt er auch wenn er kalt ist Gas an und zieht auch durch.
     
  6. #5 SpeedDriver, 25.10.2001
    SpeedDriver

    SpeedDriver Guest

    Bei mir sind die Drehzahlen auch so um die 1000. Wenn er kalt ist schwankt das auch erst mal.
     
  7. Andre

    Andre Lebende Foren Legende

    Dabei seit:
    27.11.2000
    Beiträge:
    2.422
    Zustimmungen:
    0
    Dr. med André hat am Auto ruzmgebastelt.
    Ich habe´habe mir mal den Laufkontakt angeschaut und die Verteiler kappe nebst Konatkte. Diese hab ich mit Kontaktspray behandelt. Rangeschraubt und gestartet. Un dann gab es erstmal nen Knall - Fehlzündung.
    Wahrscheinlich hatten ein paar Zylinder gleichzeitig gezündet oder so. Na ja Kontaktsprach abgewischt und die Kontake so gesäubert. Und siehe da es ist wiedr so wie es mal war [​IMG]
    Achja, wo finde ich eine Datenbank, wo die Spezifikationen zu den Zündkerzen aufgelistet sind?

    ------------------
    ICQ: 102109450
    See you later
    André
    [​IMG]

    God SHAVE the Pfirsich!
    Barts Spruch Nr. 7:
    Ich werde keine Abkürzungen benutzen.
     
  8. Andre

    Andre Lebende Foren Legende

    Dabei seit:
    27.11.2000
    Beiträge:
    2.422
    Zustimmungen:
    0
    Hi

    mich würde mal interessieren, wie hoch bei euch die Leerlaufdrehzahl beim Kaltstart (richtig kalt!!!) ist. Neuerdings dreht mein Motor nur widerwillig bis 1000 U/min. Sonst waren es immer 1600 U/min. Die dann nach ca. 30 s auf 1200 U/min absanken.

    Wer kann helfen bzw. sagen woran es liegen kann.


    PS: Luftfilter habe ich bereits überprüft.


    ------------------
    ICQ: 102109450
    See you later
    André
    [​IMG]

    God SHAVE the Pfirsich!
    Barts Spruch Nr. 7:
    Ich werde keine Abkürzungen benutzen.
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 corolla gti, 26.10.2001
    corolla gti

    corolla gti Mitglied

    Dabei seit:
    25.03.2001
    Beiträge:
    399
    Zustimmungen:
    0
    Fahrzeug:
    T 27 2,2 D4D Edition Combi,Carina T 19 2,0 Liftback,Corolla AE92 GTi
    Hallo Andre schau mal im Net unter ngk-ntk.de da findest du alles was du brauchst [​IMG] [​IMG]
    gruß corolla GTI
     
  11. Andre

    Andre Lebende Foren Legende

    Dabei seit:
    27.11.2000
    Beiträge:
    2.422
    Zustimmungen:
    0
    @corolla gti

    Kannst den Link nochmal überprüfen? Ich bekomme keine Seite [​IMG]
     
Thema:

@all 4A-FE mit 114 PS

Die Seite wird geladen...

@all 4A-FE mit 114 PS - Ähnliche Themen

  1. Toyota Avensis T25 177 Ps schaltknauf wechseln

    Toyota Avensis T25 177 Ps schaltknauf wechseln: Könnte mir jemand ausführlich eine anleitung schreiben wie ich den schaltknauf wechsel. Währe nett wen man noch einen Amazon link für ein...
  2. Passende Felgengrösse für T27 143 PS Diesel

    Passende Felgengrösse für T27 143 PS Diesel: Hallo, seit kurzen fahre ich den T27 Diesel mit 143PS. Winterreifen gab es leider keine dazu. Also habe ich mich bei Toyota schon mal nach der...
  3. TOYOTA Auris 2.2 D-CAT 6-Gang mit HOPA Chip (200 PS)

    TOYOTA Auris 2.2 D-CAT 6-Gang mit HOPA Chip (200 PS): Hallo Zusammen, da ich mich aus Platzgründen von meinem 2007er Auris trennen muss, hoffe ich, das er in gute Hände gerät. Ich biete hier meinen...
  4. Verstärkte Kupplung |Corolla TS 272 PS|

    Verstärkte Kupplung |Corolla TS 272 PS|: Hallo zusammen! Folgendes: Offerte von Toyotahändler, bei meinem Corolla die Kupplung zu wechseln: Ca. 2500.- 1200 Für die Kupplung, etwa 1000...
  5. Teilepaket Toyota Corolla E11 4E-FE Karosserie, ABS, Licht, Innenraum

    Teilepaket Toyota Corolla E11 4E-FE Karosserie, ABS, Licht, Innenraum: Zum Verkauf steht ein Teilepaket für Toyota Corolla E11 mit Motorcode: 4E-FE. Das Paket wird nur KOMPLETT verkauft, d. h. bitte keine Anfragen...