AL25 Schüttelt sich beim Anfahren

Diskutiere AL25 Schüttelt sich beim Anfahren im Oldies Forum im Bereich Toyota; Mein braver Wagen schüttelt sich und gibt klappernde Geräusche von sich, wenn ich die Kupplung nicht extrem langsam kommen lasse. Höhere Drehzahl...

  1. #1 C1Stolli, 03.06.2010
    C1Stolli

    C1Stolli Grünschnabel

    Dabei seit:
    16.09.2006
    Beiträge:
    13
    Zustimmungen:
    0
    Mein braver Wagen schüttelt sich und gibt klappernde Geräusche von sich, wenn ich die Kupplung nicht extrem langsam kommen lasse.
    Höhere Drehzahl beim Anfahren und schleifende Kupplung hilft auch gegen das Geschüttel.

    Kann das von den Antriebswellen kommen, oder den Traggelenken?

    Der Wagen hat 275tkm drauf und ist mit 07er-Kennzeichen in Rente... wer hat passende Erfahrung?

    Kupplung glaube ich nicht so recht; das Problem entwickelte sich langsam noch während der Wagen vor Jahren auch täglich in Betrieb war.

    Antwort eilt nicht - gerne auch an
    subito911@web.de

    Viele Grüße!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ralf-seo, 03.06.2010
    Ralf-seo

    Ralf-seo Junior Mitglied

    Dabei seit:
    24.05.2010
    Beiträge:
    92
    Zustimmungen:
    0
    ist dein wagen ein diesel?
    ich gehe mal davon aus,
    das problem deutet sehr stark auf ein devektes zweimassenschwungrad hin.
    das würde ich dann noch mal in der werksatt prüfen lassen.
    ein toyotahändler kann die das sicher sagen.
     
  4. #3 diosaner, 03.06.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    1
    Fahrzeug:
    Än alde Avensis
    Gehen wir mal von einem Benziner mit Vergasermotor aus, den er auch hat, dann hat er keins.

    Und die alten Toyotamotoren mit Diesel haben auch kein ZMS.


    Ich denke mal, im Oldiesbereich ist er besser aufgehoben. Daher verschiebe ich es dorthin.
     
  5. #4 C1Stolli, 03.06.2010
    C1Stolli

    C1Stolli Grünschnabel

    Dabei seit:
    16.09.2006
    Beiträge:
    13
    Zustimmungen:
    0
    Der o.a. AL25 ist ein Benziner.
    Bin gespannt, was Euch einfällt.

    (Danke fürs Verschieben - ist ja wirklich eher oldispezifisch...)
     
  6. #5 AE92/101, 03.06.2010
    AE92/101

    AE92/101 Senior Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    1.226
    Zustimmungen:
    0
    Wie Geil, AL25 und Zweimassenschwungrad, das wäre so ähnlich wie eine Dampflok mit ICE verbinden.

    Ne also wirklich, wenn man keine Ahnung hat dann ist schweigen Gold.

    Die Kupplung kann es durchaus sein, wenn die Vorspannung des Automaten nachlässt, war bei meinem Lux auch so ähnlich, der Belag war i.O. aber der Automat war wohl hin, nach austausch alles wunderbar.


    MfG.Alex
     
  7. #6 optifit, 04.06.2010
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Auch die Kardanwelle mal kontrollieren.
     
  8. #7 Mister_Two, 04.06.2010
    Mister_Two

    Mister_Two Lebende Foren Legende

    Dabei seit:
    15.12.2004
    Beiträge:
    5.547
    Zustimmungen:
    5
    Genau dieses problem hab Ich auch mit meinem Swift, ist aber nicht dauerhaft sondern nur ab und zu mal. Genau wie du es beschreibst, höhere Drehzahl und Kupplung schleifen lassen hilft dann auch weiter..... Bin mal gespannt ob es weg ist wenn ne neue Kupplung drin ist?
     
  9. #8 Ralf-seo, 05.06.2010
    Ralf-seo

    Ralf-seo Junior Mitglied

    Dabei seit:
    24.05.2010
    Beiträge:
    92
    Zustimmungen:
    0
    oh wie peinlich da habe ich mich ja total versehen.
    als ich die antwort schrieb hatte ich den t25 im kopf, wie ist der da blos rein gekommen :].
    vieleicht war ich auch ziemlich :rolleyes:
    beim nächstem mal setze ich mir ne 8) brille auf.
     
  10. #9 C1Stolli, 25.06.2010
    C1Stolli

    C1Stolli Grünschnabel

    Dabei seit:
    16.09.2006
    Beiträge:
    13
    Zustimmungen:
    0
    Wie wirkt sich die Kardanwelle aus, wenn er nur mit Frontantrieb fährt? Schwingt die irgendwie, wenn sie ausgeschlagen ist und schlägt dann irgendwie ins Getriebe zurück, weshalb er so schüttelt?

    Mit zugeschaltetem Allrad wird es deutlich besser.

    Die Kupplung fühlt sich echt gut an - bei beschädigtem Automaten könnte man evtl. merken, dass der Kupplungsweg nicht mehr einwandfrei ist, oder der Widerstand zu spät kommt, oder?

    Noch passende Ideen?
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Rainer

    Rainer Junior Mitglied

    Dabei seit:
    03.04.2003
    Beiträge:
    94
    Zustimmungen:
    0
    Hi


    Das klingt lustig vertraut. Mein Daihatsu Charade G10 von 1981 (Frontgetriebener 3 Zylinder Benziner) hat genau das gleiche Problem.

    Ist es bei dir auch so dass wenn die Kupplung heißer wird (Stau z.B.) dass es dann MASSIV schlimmer wird?

    Bei meinem FÜRCHTE ich dass es die Schwungscheibe ist die zuviele "furchen" hat oder (das kontrolliere ich morgen) sind vielleicht ein paar Schrauben locker die Motor und Getriebe zusammenschrauben....
     
  13. Rainer

    Rainer Junior Mitglied

    Dabei seit:
    03.04.2003
    Beiträge:
    94
    Zustimmungen:
    0
    Also folgendes, bei meinem ist der motor quer zur Fahrtrichtung eingebaut und eines der beiden Lager (je eines links und rechts) ist extrem rissig, bin mir sehr sicher dass er deswegen so "rubbelt" beim anfahren......
     
Thema:

AL25 Schüttelt sich beim Anfahren

Die Seite wird geladen...

AL25 Schüttelt sich beim Anfahren - Ähnliche Themen

  1. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...
  2. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  3. RAV4 - Schlechter Empfang beim Autoradio

    RAV4 - Schlechter Empfang beim Autoradio: Ich habe bei einem RAV4 (BJ 2001) das originale Radio gegen ein neues Kenwood ausgetauscht, da der Radioempfang nicht wirklich gut war. Im Stand...
  4. Temperaturanzeige beim Yaris leuchtet rot auf

    Temperaturanzeige beim Yaris leuchtet rot auf: Hallo. Ich hatte das Problem letztes Jahr im Sommer auch schon und immer nur bei Temperaturen über 30Grad. Auf der Autobahn leuchtet immer die...
  5. Motortuning beim e11 86 ps

    Motortuning beim e11 86 ps: Moin moin Leute... Ich lese und suche seid Wochen in Foren aber finde keine präzise antworten. Was kann ich an meiner 86 ps Maschine machen ohne...