ae86...motor stirbt ab

Diskutiere ae86...motor stirbt ab im Oldies Forum im Bereich Toyota; hi zusammen hab folgendes problem mit meinem 4age non kat motor..sobald er auf temperatur kommt nimmt er kein gas mehr an und geht aus... sprit...

  1. #1 Toyomad 81, 20.03.2007
    Toyomad 81

    Toyomad 81 Mitglied

    Dabei seit:
    19.06.2003
    Beiträge:
    262
    Zustimmungen:
    0
    hi zusammen

    hab folgendes problem mit meinem 4age non kat motor..sobald er auf temperatur kommt nimmt er kein gas mehr an und geht aus...
    sprit ist genug im tank..pumpe fördert auch..es muss irgendwie an den einspritz Ventilen liegen...oder wie überprüf ich das am einfachstens..

    oder hat das eine andere ursache..

    danke

    martin
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TOYOTA JOE, 20.03.2007
    TOYOTA JOE

    TOYOTA JOE Senior Mitglied

    Dabei seit:
    11.02.2006
    Beiträge:
    1.404
    Zustimmungen:
    0
    ?( wenn er kalt ist läuft er dann unter volllast ich weiß das man das normal nicht macht oder weißt du sicher das es nur ist wen er warm ist
    Dein Benzinfilter ist auch gut ?(
     
  4. gt16

    gt16 Lebende Foren Legende

    Dabei seit:
    11.06.2002
    Beiträge:
    2.214
    Zustimmungen:
    0
    Unterdruckschlauch vom PIM/MAP Sensor i.O.?
     
  5. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.962
    Zustimmungen:
    19
    Fahrzeug:
    AE82 20V, 2xAE82 GT, T19 Kombi, AW11, Golf V6 4Motion
    Zwei Sachen fallen mir spontan ein:

    Kaltstarteinspritzung defekt -> Einspritzventil hängt offen / Zeitschalter ist defekt. Zieh mal bei warmem Motor den Stecker von Kaltstart-EV ab, ist es dann weg?

    Kühlmitteltemperatursensor defekt -> Sensor mal durchmessen.

    Allgemein mal den Fehlercode auslesen, das gibt vielleicht schon Aufschluß.
     
  6. Shai

    Shai Senior Mitglied

    Dabei seit:
    25.08.2002
    Beiträge:
    1.196
    Zustimmungen:
    0
    Fahrzeug:
    Forester 2.5XT - 2xAE86
    Kühlmitteltemperatursensor hätte ich jetzt auch getippt.
    Hatte ähnliches Problem.
    Allerdings lief er bei mir so fett, daß er schlicht abgesoffen ist, habe allerdings auch einen Fehler angezeigt bekommen, sprich Motorkontrolleuchte.
    Bei mir war es allerdings ein Kabelbruch(Wackler) zum Kühlmittelsensor.
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Toyomad 81, 03.04.2007
    Toyomad 81

    Toyomad 81 Mitglied

    Dabei seit:
    19.06.2003
    Beiträge:
    262
    Zustimmungen:
    0
    läuft

    alles klar danke der corolla läuft wieder...
    es hat doch nur an sprit gelegen...
    die leitung war ein wenig verdreckt..sowie der filter auch..und die pumpe hatte aussetzer...
    danke an TOYOTA JOE für die ersatz pumpe..

    das ist halt das dumme wenn mann das auto nicht kennt un noch nicht gefahren ist....

    desweiteren suche ich reifen für 7-14...atiwe ich wollte da 205 50 14 drauf ziehen..geht das..jah ne oder..ich brauch die auch nicht einzutragen weil 07er nummer ..grins..
     
  9. #7 TOYOTA JOE, 03.04.2007
    TOYOTA JOE

    TOYOTA JOE Senior Mitglied

    Dabei seit:
    11.02.2006
    Beiträge:
    1.404
    Zustimmungen:
    0
    RE: läuft

    Kein Problem man hilft wo man kann
    Das mit den Reifen geht warum nicht
     
Thema:

ae86...motor stirbt ab

Die Seite wird geladen...

ae86...motor stirbt ab - Ähnliche Themen

  1. Zündverteiler für 2 TG Motor

    Zündverteiler für 2 TG Motor: Hallo, suche einen Zündverteiler für einen 2TG Motor, oder Hinweis wo man einen kaufen kann. Gerne auch neu. Danke - Grüße Peter
  2. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  3. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  4. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  5. USB Adapter an alten Wechsler Anschluss.... AE86

    USB Adapter an alten Wechsler Anschluss.... AE86: Guten Tag, ich habe seit Wochen mit einem Problem im Audiobereich zu tun. Ich habe mir für den AE vor einer weile zwei Originale Toyota Radios...