AE86 4A-GE rießen Problem mit Zündung!

Diskutiere AE86 4A-GE rießen Problem mit Zündung! im Oldies Forum im Bereich Toyota; Hallo, ich baue nun schon seit 3 Wochenenden an meinem bluetop 4A-GE rum und bin nun wirklich komplett verzweifelt, hat alles keinen Sinn mehr......

  1. #1 fax0815, 06.11.2010
    fax0815

    fax0815 Mitglied

    Dabei seit:
    17.02.2009
    Beiträge:
    983
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Corolla AE86 (1983) Toyota Corolla AE86 (1985) Toyota Corolla KE35 (1979)
    Hallo,
    ich baue nun schon seit 3 Wochenenden an meinem bluetop 4A-GE rum und bin nun wirklich komplett verzweifelt, hat alles keinen Sinn mehr... ;(
    Bitte desshalb um Tipps.

    Der Motor wurde revidiert und nun wieder zusammengebaut und in das Fahrzeug eingebaut. Seit dem habe ich ein Problem, schwacher/ kein Zündfunke! (reicht nicht aus um die Strobolampe zu erregen und zündet auch nicht)

    Habe schon sehr viel durchgemessen, alles unauffällig und normal, wie im Werkstatthandbuch.

    Seit dem in allen möglichen Kombinationen getauscht:
    -kompletter Kabelbaum
    -Verteiler
    -Zündspule mit Zündmodul
    -ECU

    Irgendwo nach der Zündpule klaut jemand meinen Zündfunken!!!

    Ich muss noch dazu sagen, dass der Motor vorher mit genau den selben Komponeten lief.

    Aktuell keine Fehler im Speicher!

    Ich habe keine Ahnung was ich noch machen kann!!! ;( ;( ;(
    Kann man was so falsch zusammenbauen, dass kein Zündfunke mehr ankommt?

    Vielen Dank schonmal!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MartinS, 06.11.2010
    MartinS

    MartinS Junior Mitglied

    Dabei seit:
    09.06.2008
    Beiträge:
    43
    Zustimmungen:
    0
    Schonmal die Zündkabel gecheckt? Ev. ist das vom Verteiler -> Igntior kaputt.
     
  4. #3 fax0815, 06.11.2010
    fax0815

    fax0815 Mitglied

    Dabei seit:
    17.02.2009
    Beiträge:
    983
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Corolla AE86 (1983) Toyota Corolla AE86 (1985) Toyota Corolla KE35 (1979)
    Ja, ist mir heute nacht auch noch eingefallen, werde ich versuchen.
    Zündkabel sind die selben wie vorher...
     
  5. #4 morscherie, 06.11.2010
    morscherie

    morscherie Lebende Foren Legende

    Dabei seit:
    24.06.2001
    Beiträge:
    9.225
    Zustimmungen:
    7
    Fahrzeug:
    corolla SE92. Starlet P7 2E-E G6. Starlet P7 rennsemmel.
    igniter angeschlossen?
     
  6. #5 Uwe AE 82, 06.11.2010
    Uwe AE 82

    Uwe AE 82 Senior Mitglied

    Dabei seit:
    03.12.2001
    Beiträge:
    1.033
    Zustimmungen:
    4
    Fahrzeug:
    Corolla AE82GT, Avensis Kombi T25
    Alle Massekabel dran?
    MfG Uwe :)
     
  7. #6 Supra MA70, 06.11.2010
    Supra MA70

    Supra MA70 Junior Mitglied

    Dabei seit:
    05.05.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    2x Supra MA70, Celica ST182, Corolla KE70, ...
    Zündkerzen i.O?
     
  8. kid

    kid Lebende Foren Legende

    Dabei seit:
    20.10.2004
    Beiträge:
    2.124
    Zustimmungen:
    0
    Fahrzeug:
    AE86 20v GruppeH; Simca Rally2; Golf 5; RAV4
    klingt nach einem Masse Problem.!!! Check die alle nochmal ob die alle dran sind!
     
  9. #8 fax0815, 06.11.2010
    fax0815

    fax0815 Mitglied

    Dabei seit:
    17.02.2009
    Beiträge:
    983
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Corolla AE86 (1983) Toyota Corolla AE86 (1985) Toyota Corolla KE35 (1979)
    So, Problem gelöst!!!
    Ich habe noch einen Tipp bekommen und mal dem Ignitor ein separates Massekabel verpasst!
    Siehe da Funke bis zum Verteiler. :D Noch kein Funke im Kabel zu Zündkerze.
    Meine fliegende Leitung abgeklemmt, kein Funke bis Verteiler.
    Wieder rumprobiert und rumtelefoniert (Vielen Dank Rene`).
    Habe mich erstmal um das Masseproblem gekümmert, Alle Kabel abgebaut und nochmal alles geputzt, Stecker nachgebogen. Siehe da keine fliegende Leitung mehr nötig!

    Nun habe ich noch die 250km alten NGK Iridiumzündkerzen (mit denen er vorher lief) ausgebaut und gegen die alten getauscht, schon hatte ich Zündfunken :D

    Tja, ich habe noch keine Erklärung dafür gefunden warum die Zündkerzen nun plötzlich nichtmehr gehen soll, aber dass finde ich auch noch raus :]

    Also bisschen was von allem, vielen Dank für eure Hilfe :))
     
  10. RA29

    RA29 Mitglied

    Dabei seit:
    23.09.2006
    Beiträge:
    927
    Zustimmungen:
    0
    Die Iridium-Kerzen hatte ich seinerzeit in einer alten Yamaha XTZ750 getestet.
    Die lief damit wie ein Sack Nüsse. Mittlerweile habe ich das schon öfter gehört, dass die Dinger in Verbindung mit älteren Motoren Probleme machen.
     
  11. #10 fax0815, 07.11.2010
    fax0815

    fax0815 Mitglied

    Dabei seit:
    17.02.2009
    Beiträge:
    983
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Corolla AE86 (1983) Toyota Corolla AE86 (1985) Toyota Corolla KE35 (1979)
    So, heute wieder auf Iridium zurück getauscht, wieder alles top!!!
    Keine Ahnung was da los war, aber läuft wie verrückt der kleine 4A-GE :P
    Nie so gut gelaufen, seit ich dem ich den gekauft habe.
     
  12. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Magst Du noch erzählen, warum er trotz Zündfunken nicht angesprungen ist...? Ne, ich sag jetz nix :D:D

    Freut mich für Dich, daß das Baby endlich läuft!

    Viele Grüße,
    René
     
  13. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 fax0815, 09.11.2010
    fax0815

    fax0815 Mitglied

    Dabei seit:
    17.02.2009
    Beiträge:
    983
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Corolla AE86 (1983) Toyota Corolla AE86 (1985) Toyota Corolla KE35 (1979)
    Naja, aber es war aber AUCH der Zündfunke weg, nicht war? :rolleyes: :rolleyes: :P
     
  15. #13 Redfire, 10.11.2010
    Redfire

    Redfire Lebende Foren Legende

    Dabei seit:
    06.08.2006
    Beiträge:
    14.714
    Zustimmungen:
    0
    Fahrzeug:
    GT 86, Corolla E9 RT/G6, Corolla E9 wb
    Und kein Sprit oder was?
     
Thema:

AE86 4A-GE rießen Problem mit Zündung!

Die Seite wird geladen...

AE86 4A-GE rießen Problem mit Zündung! - Ähnliche Themen

  1. Zentralverrigelung geht nur bei eingeschalteter Zündung

    Zentralverrigelung geht nur bei eingeschalteter Zündung: Hallo zusammen Bin am ende mit meinem latein, Unser Toyota Rav 4 (A2) Baujahr 2005 macht seit einigen Tagen problem mit der Verrigelung ....
  2. Kaufberatung Corolla TS E12 2ZZ-GE

    Kaufberatung Corolla TS E12 2ZZ-GE: Hallo liebe Toyota Freunde, Da ich hier neu bin, habe ich als erstes die Sufu gequält, leider ohne Erfolg. Ich möchte meinen Fuhrpark um einen...
  3. Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.

    Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.: Nämlich ich wollte das 12v kabel von der Batterie zum verstärker im Kofferraum verlegen aber es hakt bei mir schon an dem Durchgang vom Motorraum...
  4. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  5. Kyosho Mini-Z MR-03 Sports RM Toyota Sprinter Trueno AE86 32202W

    Kyosho Mini-Z MR-03 Sports RM Toyota Sprinter Trueno AE86 32202W: Hallo, ich verkaufe meinen fast neuwertigen Kyosho Mini-Z MR-03 Sports mit Toyota AE86 Karosserie vielleicht hat ja von euch einer Interesse:...