ABS leuchtet (T20)

Diskutiere ABS leuchtet (T20) im Karosserie und Fahrwerk Forum im Bereich Technik; Hallo Gestern auf der Heimfahrt begann mein ABS zu leuchten 8o Gleich mal angehalten und Motor aus. Zündung wieder ein -> ABS leuchtet kurz (wie...

  1. capul

    capul Senior Mitglied

    Dabei seit:
    28.09.2004
    Beiträge:
    1.005
    Zustimmungen:
    0
    Hallo

    Gestern auf der Heimfahrt begann mein ABS zu leuchten 8o
    Gleich mal angehalten und Motor aus. Zündung wieder ein -> ABS leuchtet kurz (wie normal) und geht wieder aus -> nach ca. 2 sek konstantes leuchten.

    Konnte bis jetzt noch nicht weiter forschen, aber gestern also ich nochmal kurz unterwegs war hat es zeitweise nicht geleuchtet (hab mich allerdings auch nicht immer drauf geachtet, will kein Unfall bauen)

    Weiss wer gerade an was das liegen könnte ?(

    Grüsse capul
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 king_dingeling, 23.04.2006
    king_dingeling

    king_dingeling Lebende Foren Legende

    Dabei seit:
    07.06.2003
    Beiträge:
    4.341
    Zustimmungen:
    5
    Hmm am ABS vielleicht ? ?(

    :D :D

    Mach doch mal ne Vollbremsung wenn sie wieder konstant leuchtet , dann weisst du sofort ob das ABS noch funktioniert ! :]
     
  4. capul

    capul Senior Mitglied

    Dabei seit:
    28.09.2004
    Beiträge:
    1.005
    Zustimmungen:
    0
    Aaalso: heut Morgen auf dem Weg zur Arbeit hat nix mehr geläuchtet...
    Und jetzt auf dem Heimweg leuchtet ABS wieder -> zwei Vollbremsungen gemacht und die Räder blockieren.

    Fazit ABS fällt zeitweise aus. (wenns wenigstens konstant wär ;()

    Kann mir da wer helfen, nen Tipp geben oder soll ich gleich bei der Garage vorbeischauen ?(
     
  5. #4 Smeagol, 24.04.2006
    Smeagol

    Smeagol Mitglied

    Dabei seit:
    15.02.2002
    Beiträge:
    872
    Zustimmungen:
    0
    War bei mir auch, genau das selbe.

    Sobald 1 ABS-Sensor kaputt ist geht gar nix mehr, also ab in die Werkstatt :] Am Anfang ists nur ab und zu und irgendwann leuchtet es dann immer.
    Kostenpunkt war für den Sensor alleine knapp 120,- und dann halt noch Arbeitszeit dazu...
     
  6. #5 Dr.Hossa, 24.04.2006
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Bremsflüssigkeitsstand?
     
  7. #6 Burnmax, 24.04.2006
    Burnmax

    Burnmax Lebende Foren Legende

    Dabei seit:
    08.03.2003
    Beiträge:
    2.839
    Zustimmungen:
    0
    Sensor! War bei mir auch so!
     
  8. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Dann leuchtet das Bremssymbol, welches Du auch bei gezogener Handbremse siehst. Das ABS würde auch nicht sofort ausfallen.
     
  9. #8 homer5785, 24.04.2006
    homer5785

    homer5785 Junior Mitglied

    Dabei seit:
    25.05.2004
    Beiträge:
    32
    Zustimmungen:
    0
    Denk ich auch.

    Hatte ich auch. Ein Sensor kostet (zumindest fürn E10) 141 Euro plus Einbau.

    Du kannst auch mal den Fehlercode auslesen, dann weist du, welcher es ist.

    MfG Andi
     
  10. capul

    capul Senior Mitglied

    Dabei seit:
    28.09.2004
    Beiträge:
    1.005
    Zustimmungen:
    0
    Also Sensor bestellen und selber einbauen :D
     
  11. Bloop

    Bloop Junior Mitglied

    Dabei seit:
    17.10.2005
    Beiträge:
    28
    Zustimmungen:
    0
    Hmm! Batteriestand?

    ABS schaltet sich (sicherheitshalber) bei zu geringer Spannung aus.

    Maybe a Hinweiß.
     
  12. Dani

    Dani Senior Mitglied

    Dabei seit:
    22.03.2001
    Beiträge:
    1.286
    Zustimmungen:
    0
    Wenn das Auto läuft bekommt das Zeug die Spannung vom Alternator (Lichtmaschine)..., ist mit Sicherheit ein Sensor.
     
  13. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. celi

    celi Grünschnabel

    Dabei seit:
    29.06.2004
    Beiträge:
    24
    Zustimmungen:
    0
    Hab das Problem immer nach Regen oder Autowäsche - wahrscheinlich ist eine Dichtung am Sensor nicht mehr ok.

    Nach einer Weile geht die Lampe dann wieder aus....

    also am Besten mal die Sensoren checken, trocknen, Kontaktspray drauf und mit Silikon abdichten.

    Bei mir ist der def. Sensor vorne links

    Viel Glück
     
  15. #13 chris_mit_avensis, 23.05.2006
    chris_mit_avensis

    chris_mit_avensis Lebende Foren Legende

    Dabei seit:
    06.09.2004
    Beiträge:
    3.337
    Zustimmungen:
    0
    Hatte ich beim Nissan einmal, als der Alternator langsam den Geist aufgab. Da leuchtete die ABS-Lampe manchmal auf, wenn ich im Leerlauf war und die Spannung unter Minimum absank.
     
Thema:

ABS leuchtet (T20)

Die Seite wird geladen...

ABS leuchtet (T20) - Ähnliche Themen

  1. Corolla TSC ABS Warnleuchte

    Corolla TSC ABS Warnleuchte: Hallo zusammen, bei meinem TSC leuchtet seit gestern sporadisch die ABS Warnleuchte (mit TRC off+VSC) auf und erlischt wieder. Als ich den...
  2. Toyota RAV4 ABS-/Sensorring

    Toyota RAV4 ABS-/Sensorring: Biete einen neuen ABS-Ring für einen Toyota RAV4 an. Er wurde für einen RAV4 der 1.Generation gekauft. Ob der Ring bei anderen Toyota Modellen...
  3. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...
  4. Tank Celica t20

    Tank Celica t20: Biete einen Tank für Celica t20 . Tank ist im guten zustand, wurde von mir aufbereitet und neu versiegelt. Lag jetzt mehrere Jahre auf dem Boden...
  5. Rav4 2002 mkl leuchtet nicht

    Rav4 2002 mkl leuchtet nicht: Hallo und guten Morgen, ich heiße Michael und lebe im Raum BI/HF. Selbst fahre ich einen Rav4 1998, habe aber nun den 2002 von einer Freundin...