ABS leuchtet (T20)

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von capul, 23.04.2006.

  1. capul

    capul Senior Mitglied

    Dabei seit:
    28.09.2004
    Beiträge:
    1.005
    Zustimmungen:
    0
    Hallo

    Gestern auf der Heimfahrt begann mein ABS zu leuchten 8o
    Gleich mal angehalten und Motor aus. Zündung wieder ein -> ABS leuchtet kurz (wie normal) und geht wieder aus -> nach ca. 2 sek konstantes leuchten.

    Konnte bis jetzt noch nicht weiter forschen, aber gestern also ich nochmal kurz unterwegs war hat es zeitweise nicht geleuchtet (hab mich allerdings auch nicht immer drauf geachtet, will kein Unfall bauen)

    Weiss wer gerade an was das liegen könnte ?(

    Grüsse capul
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 king_dingeling, 23.04.2006
    king_dingeling

    king_dingeling Lebende Foren Legende

    Dabei seit:
    07.06.2003
    Beiträge:
    4.341
    Zustimmungen:
    5
    Hmm am ABS vielleicht ? ?(

    :D :D

    Mach doch mal ne Vollbremsung wenn sie wieder konstant leuchtet , dann weisst du sofort ob das ABS noch funktioniert ! :]
     
  4. capul

    capul Senior Mitglied

    Dabei seit:
    28.09.2004
    Beiträge:
    1.005
    Zustimmungen:
    0
    Aaalso: heut Morgen auf dem Weg zur Arbeit hat nix mehr geläuchtet...
    Und jetzt auf dem Heimweg leuchtet ABS wieder -> zwei Vollbremsungen gemacht und die Räder blockieren.

    Fazit ABS fällt zeitweise aus. (wenns wenigstens konstant wär ;()

    Kann mir da wer helfen, nen Tipp geben oder soll ich gleich bei der Garage vorbeischauen ?(
     
  5. #4 Smeagol, 24.04.2006
    Smeagol

    Smeagol Mitglied

    Dabei seit:
    15.02.2002
    Beiträge:
    872
    Zustimmungen:
    0
    War bei mir auch, genau das selbe.

    Sobald 1 ABS-Sensor kaputt ist geht gar nix mehr, also ab in die Werkstatt :] Am Anfang ists nur ab und zu und irgendwann leuchtet es dann immer.
    Kostenpunkt war für den Sensor alleine knapp 120,- und dann halt noch Arbeitszeit dazu...
     
  6. #5 Dr.Hossa, 24.04.2006
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Bremsflüssigkeitsstand?
     
  7. #6 Burnmax, 24.04.2006
    Burnmax

    Burnmax Lebende Foren Legende

    Dabei seit:
    08.03.2003
    Beiträge:
    2.839
    Zustimmungen:
    0
    Sensor! War bei mir auch so!
     
  8. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Dann leuchtet das Bremssymbol, welches Du auch bei gezogener Handbremse siehst. Das ABS würde auch nicht sofort ausfallen.
     
  9. #8 homer5785, 24.04.2006
    homer5785

    homer5785 Junior Mitglied

    Dabei seit:
    25.05.2004
    Beiträge:
    32
    Zustimmungen:
    0
    Denk ich auch.

    Hatte ich auch. Ein Sensor kostet (zumindest fürn E10) 141 Euro plus Einbau.

    Du kannst auch mal den Fehlercode auslesen, dann weist du, welcher es ist.

    MfG Andi
     
  10. capul

    capul Senior Mitglied

    Dabei seit:
    28.09.2004
    Beiträge:
    1.005
    Zustimmungen:
    0
    Also Sensor bestellen und selber einbauen :D
     
  11. Bloop

    Bloop Junior Mitglied

    Dabei seit:
    17.10.2005
    Beiträge:
    28
    Zustimmungen:
    0
    Hmm! Batteriestand?

    ABS schaltet sich (sicherheitshalber) bei zu geringer Spannung aus.

    Maybe a Hinweiß.
     
  12. Dani

    Dani Senior Mitglied

    Dabei seit:
    22.03.2001
    Beiträge:
    1.286
    Zustimmungen:
    0
    Wenn das Auto läuft bekommt das Zeug die Spannung vom Alternator (Lichtmaschine)..., ist mit Sicherheit ein Sensor.
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. celi

    celi Grünschnabel

    Dabei seit:
    29.06.2004
    Beiträge:
    24
    Zustimmungen:
    0
    Hab das Problem immer nach Regen oder Autowäsche - wahrscheinlich ist eine Dichtung am Sensor nicht mehr ok.

    Nach einer Weile geht die Lampe dann wieder aus....

    also am Besten mal die Sensoren checken, trocknen, Kontaktspray drauf und mit Silikon abdichten.

    Bei mir ist der def. Sensor vorne links

    Viel Glück
     
  15. #13 chris_mit_avensis, 23.05.2006
    chris_mit_avensis

    chris_mit_avensis Lebende Foren Legende

    Dabei seit:
    06.09.2004
    Beiträge:
    3.337
    Zustimmungen:
    0
    Hatte ich beim Nissan einmal, als der Alternator langsam den Geist aufgab. Da leuchtete die ABS-Lampe manchmal auf, wenn ich im Leerlauf war und die Spannung unter Minimum absank.
     
Thema:

ABS leuchtet (T20)

Die Seite wird geladen...

ABS leuchtet (T20) - Ähnliche Themen

  1. Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11

    Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11: Zur Selbstabholung in Baden-Württemberg, 69126 Heidelberg....
  2. Celica T20 GT (ST202) Auspuff, Komplettanlage

    Celica T20 GT (ST202) Auspuff, Komplettanlage: Auspuff, Komplettanlage zu verkaufen der Auspuff wurde ab Kat auf dem Fahrzeug direkt handgeschweißt 2,5 Zoll durchgehend (63mm Durchmesser...
  3. Auris Batteriesymbol leuchtet

    Auris Batteriesymbol leuchtet: Hallo hier. Mein Fahrzeug: Toyota Auris 2.0 D-4D 2007 Mein Auris bekam vor etwa 3 Wochen eine neue Bremsanlage hinten. Nachdem ich das Fahrzeug...
  4. ABS Sensor für T18

    ABS Sensor für T18: Ich bin auf der Suche nach einen ABS Sensor für vorne rechts. Das Kabel ist in Ordnung, muss nur der richtige Geber sein, das Modell ist egal. Mit...
  5. Suche ESD T20

    Suche ESD T20: Hi,01 Suche für mein 98er Celica 2.2 L Cabrio einen Sportauspuff. Ist mir eigentlich egal was - Hauptsache ABE oder §19 Gutachten. Wenn jemand...