ABS Lampe E11

Diskutiere ABS Lampe E11 im Elektrik Forum im Bereich Technik; Bei meinem E11 geht jetzt immer wenns so kalt ist die ABS lampe an .. wenn ich in dann neustarte geht sie erstma aus aber nach einer weile...

  1. Shitzo

    Shitzo Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    177
    Zustimmungen:
    0
    Bei meinem E11 geht jetzt immer wenns so kalt ist die ABS lampe an ..

    wenn ich in dann neustarte geht sie erstma aus aber nach einer weile wieder an ?! was kann das sein ? kenn mich damit nicht wirklich aus ..

    thx für Hilfe im Vorraus
     
  2. Anzeige

    Schau mal hier: ABS Lampe E11. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Baec

    Baec Junior Mitglied

    Dabei seit:
    06.07.2009
    Beiträge:
    34
    Zustimmungen:
    0
    vielleicht ein ABS sensor defekt?
    Geht das ABS denn noch?
    kann man bei dem wetter doch super testen!
     
  4. #3 Angel Tears, 14.01.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.426
    Zustimmungen:
    20
    Fahrzeug:
    Toyota, Lexus
    ABS Sensor geht mal gerne hinüber. Schaue mal danach
     
  5. #4 neohelix, 14.01.2010
    neohelix

    neohelix Mitglied

    Dabei seit:
    29.05.2003
    Beiträge:
    863
    Zustimmungen:
    0
    Fahrzeug:
    E12, NBFL
    Einer oder mehrere deiner ABS Raddrehzahl-Sensoren sind hinüber.

    Vorgehenweise:
    - Fehlerspeicher löschen.
    - Wenn ABS-Lampe wieder aufleuchtet den Fehlerspeicher auslesen. Damit kannst du den defekten Sensor erkennen.
    - Defekten Sensoren tauschen.

    Austausch eines Sensors kostet ca. 250 euro (neuer Sensor + Einbau) beim Toyota-Händler oder den ABS Sensor selber wechseln, Sensor alleine kostet ca. 180 euro.


    Zu diesem Thema gibt es auch sehr viele Beiträge, bitte Suche bemühen.


    Achja, wenn das ABS-Lämpchen leuchtet ist dein ABS ausgeschalten, Räder können also blockieren!!
     
  6. Shitzo

    Shitzo Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    177
    Zustimmungen:
    0
    das das abs dann aus ist hab ich schon mitbekommen ist aber bei dem wetter manchma besser find ich ..

    geht der sensor durch selche temperaturen kaputt ?! weil wenn ich ne weile fahre geht es meistens wieder aus ?! und dann funzt das abs auch wieder perfect ..
     
  7. sapi

    sapi Lebende Foren Legende

    Dabei seit:
    22.05.2008
    Beiträge:
    8.148
    Zustimmungen:
    32
    vllt ist das dreck/schnee/eis des die radsensoren stört und durchs fahren werden die weider frei
     
  8. Shitzo

    Shitzo Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    177
    Zustimmungen:
    0
    naja also vom gefühl her ... kA wie das dinge funktioniert... würd ich das auch sagen sobald ich nen paar meter gefahren bin und gebremst hab funzt es halt wieder bzw manchma auch erst nachner weile aber ich hab kA wo der is sodass ich nichtma sagen kann ich gugma ob er dreckig ist bzw einer davon ..
     
  9. #8 neohelix, 14.01.2010
    neohelix

    neohelix Mitglied

    Dabei seit:
    29.05.2003
    Beiträge:
    863
    Zustimmungen:
    0
    Fahrzeug:
    E12, NBFL
    Bei mir war bisher auch schon ein ABS Sensor defekt und es hat genauso angefangen wie bei dir: Erst kam das Lämpchen nur sporadisch und ging immer wieder von selbst aus. Irgendwann brannte es dann permanent...

    Man kann den Sensor wohl auch reinigen, aber dass das Lämpchen immer mal wieder an und aus geht liegt wohl eher nicht an Verunreinigung etc. Bei mir hat es etwa 4 Monate gedauert von ersten Aufleuchten bis zum permanenten Leuchte. Früher oder später wirst also Gewissheit haben, wenn du es so lässt :)
     
  10. blubbl

    blubbl Senior Mitglied

    Dabei seit:
    03.12.2009
    Beiträge:
    1.548
    Zustimmungen:
    0
    Sapi hat wie so oft recht.
    War bei mir auch so. Sensor verdreckt. Nicht immer gleich denken es sei kaputt :(
     
  11. Shitzo

    Shitzo Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    177
    Zustimmungen:
    0
    und wo sin die scheiß dinger ? das man die ma saubermachen kann ?!
     
  12. #11 Dark Fear, 14.01.2010
    Dark Fear

    Dark Fear Mitglied

    Dabei seit:
    29.06.2009
    Beiträge:
    624
    Zustimmungen:
    0
    Fahrzeug:
    Toyota CorollaE11+E12+BMW E30
    die liegen an deiner radnabe sin mit ner schraube fest geschraubt!
    was du aber machen kanns stecker abziehen multimeter dran wechsel spannung großer messbereich un dann schnell am rad drehen.
    ich weiß nich was rauskommt sollte aber zwischen 0.5-12V liegen.
    Diese induktivgeber gehen zwar je nach bauart auf 100V hoch aber das glaub ich bei dem abs sensor net!
    ansonsten ausbauen un die runde fläche vorne säubern un die scheibe mit den zähnen an der nabe schauen um zu gucken das nich einer der zähne weggebrochen ist!
     
  13. B3nn1

    B3nn1 Mitglied

    Dabei seit:
    04.07.2008
    Beiträge:
    272
    Zustimmungen:
    0
    Fahrzeug:
    Corolla e11
    war bei mir auch habe mir einen günstig vorm schrotti geholt und jetzt gehts wieder. die teile gibts auch bei ebay musste halt mal schauen, aber besser wird auch durch das reinigen nicht zumindest bei wurde es nicht besser :)
     
  14. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 martin.ike, 15.01.2010
    martin.ike

    martin.ike Junior Mitglied

    Dabei seit:
    08.04.2007
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    E11
    Hatte das Problem auch und das kurz vor dem TÜV. Hab dann mal die SuFu benutzt und auch was passendes gefunden. So wußte ich, welcher es ist und bei Ebay einen für 40€ bestellt.

     
  16. #14 Kiwi<3Cora, 15.01.2010
    Kiwi<3Cora

    Kiwi<3Cora Mitglied

    Dabei seit:
    16.06.2009
    Beiträge:
    450
    Zustimmungen:
    0
    Genau, bei Ebay stehn die ABS-Sensoren für 28,90€, der Versand ist Kostenlos ;D
     
Thema:

ABS Lampe E11

Die Seite wird geladen...

ABS Lampe E11 - Ähnliche Themen

  1. Toyota Corolla E11 1.4 Motor läuft unruhig

    Toyota Corolla E11 1.4 Motor läuft unruhig: Hallo Leute, Ich habe ein Problem mit meinen Toyota Corolla e11 1.4 97ps. Seid paar Tagen läuft mein Motor unruhig. Wo ich meine Zündkerzen...
  2. Kombiinstrument Corolla E11 Leuchtmittel

    Kombiinstrument Corolla E11 Leuchtmittel: Moin, bei mir geht wohl eine Birne nicht mehr am Tacho. Zum Aus- und Einbau habe ich hier im Forum schon allerhand gefunden. Nun wollte ich fragen...
  3. NSL Schalter E11 Liftback Facelift UK

    NSL Schalter E11 Liftback Facelift UK: Guten Tag, suche wie im Betreff genannt einen Schalter für die Nebelschlussleuchte für einen Corolla E11 Liftback Facelift aus England. Viele...
  4. Zahnriemenwechsel Corolla E11 Compact 1.3 (VFL) 4E-FE

    Zahnriemenwechsel Corolla E11 Compact 1.3 (VFL) 4E-FE: Hallo zusammen, das leidige Thema Zahnriemenwechsel, wozu es hier Forum womöglich schon zig Beiträge gibt aus denen ich allerdings nicht schlau...
  5. Stossdämpfer Corolla e11 1.6

    Stossdämpfer Corolla e11 1.6: Hallo Zusammen Suche für meinen Corolla e11 1,6 G6 Jg. 2000 Stossdämpfer kpl. für die Hinter-und Vorderachse. Dürfen natürlich auch gebraucht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden