ABS Fehler

Diskutiere ABS Fehler im Karosserie und Fahrwerk Forum im Bereich Technik; Hallo, ich habe ein merkwürdiges Problem bei meinem Camry. Sobald ich langsamer als ca 5 KM/h werde, geht einmal kurz das ABS für ne halbe Sek,...

  1. BeKay

    BeKay Junior Mitglied

    Dabei seit:
    18.03.2006
    Beiträge:
    57
    Zustimmungen:
    0
    Hallo, ich habe ein merkwürdiges Problem bei meinem Camry.


    Sobald ich langsamer als ca 5 KM/h werde, geht einmal kurz das ABS für ne halbe Sek, das heißt ich hab Pumpen in der Bremse und meine, das der Wagen dabei leicht nach rechts zieht (bin mir aber nicht ganz sicher)

    Dachte das lag an agbenutzen Bremsen, habe sie inklusive Scheiben vorne wechseln lassen, Problem ist immer noch da, meistens wenn das Lenkrad dabei noch ein bißchen eingeschlagen ist.

    Woran kann das liegen?
    Was ich mir denken könnte wäre:
    - Luft in Bremsleitung
    - Hinten abgenutzte Bremsen, (Handbremshebelweg sehr lang) aber normaler weise hat die Handbremse ja nichts mit der Betriebsbremse zu tun, weil ja innen die Trommelbremse für Handbremse ist und die Scheibenbremse für die Betriebsbremse.
    - oder defekter Abssensor vorne links (vl auch anderer)

    Beim Auslesen des Fehlercodes des Bremssystems, werden keine Fehler angezeigt!

    Und beim normalen Fahren mit Bremse nie Fehler! Nur unterhalb (geschätzen) 5 KM/H!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 05.04.2009
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    hatte ich auch schon mal bei mir und nen paar bekannten. In den meisten Fällen hatte es gereicht, den abssensor zu säubern.

    Du kannst auch am stecker vom steuergerät mal nachmessen, ob alle sensoren korrekten widerstand haben, bzw. ob beim drehen vom rad ne sinunskurve entsteht. So weist du, welcher sensor es ist.
     
  4. BeKay

    BeKay Junior Mitglied

    Dabei seit:
    18.03.2006
    Beiträge:
    57
    Zustimmungen:
    0
    Hallo, den Verdacht hatte ich auch schon, weil ich das Gefühl habe, wenn es nass ist, oder der Wagen gewaschen wurde, dass es dann besonders vorkommt und wenn der Wagen trocken gefahren wurde also vl. 3-4 Tage wird es immer besser...

    Ist das ABS Steuergerät das, was man vorne links unter der Motorhaube findet? Also wenn ich da den Stecker abziehe leuchtet die ABS leuchte.

    Kannst du mir sagen, wie ich eine Sinuskurve auslese, weil ich hab kein Osziluskop oder wie das heißt, oder meinst du einfach, ob sich der Widerstand dann verändert? Das kann man ja mit Multimetern messen...

    Kleine Frage noch, der ABS Sensor ist das das kleine Kabel, was am Dreiecklenker weg geht, wo ein "Deckel" über der antriebswelle hinter dem Dreieckslenker sitzt? Sieht fast aus, wie so nen Speichendynamo....

    Wenn ja muß man ihn losschrauben oder was meinst du mit Säubern?

    Danke im Vorraus, ich hatte den Wagen schon verflucht wo jetzt aufeinmal auch die Klima kaputt ist....


    Ps. interessant, dass die mehrere Fälle bekannt sind, bei Toyota meinten die, so nen Fehler hätten die noch nie gehabt...
     
  5. #4 Bezeckin, 06.04.2009
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Ja das sollte bei dir vorne beifahrerseitig sitzen. Ich habe allerdings keine Pinbelegung vom Stecker da. Von daher kann ich dir nicht sagen, über welche Pins du die Sensoren auslesen kannst. Oder du stellst mal nen bild vom Stecker rein.

    Die Sinuskurve könntest du natürlich auch mit nem multimeter ausmessen. Da Pegelt dann allerdings die Voltzahl hin und her, nicht die ohmzahl (brauchst aber nne gutes multimeter, was auch schnell aktualisiert). Die Ohmzahl der sensoren sollte so bei 600 - 2500 Ohm vorn, und hinten 1200 - 2300 liegen.

    Das teil was du beschreibst solle auch der sensor sein. Ist mit einer schraube geschraubt, glaube ich. wenn ich mich recht erinnere ne Imbus schraube. Den dann abbauen, und mal den ganzen schmodder davor wegmachen. Oft ist da metallabrieb, manchmal auch kupferpaste mit dran. Das stört dann das signal, und es kommt zu solchen fehlern. Du kannst auch mal nen Bild von dem Sensor machen, obs wirklich der ist.
     
  6. BeKay

    BeKay Junior Mitglied

    Dabei seit:
    18.03.2006
    Beiträge:
    57
    Zustimmungen:
    0
    War genau wie ich am Anfang gedacht hatte der ABS Sensor vorne Links, beim Ausbau kamm mir der Sensor inklusive Rost entgegen, Selbst bei Weller war die Reperatur echt günstig
     
Thema:

ABS Fehler

Die Seite wird geladen...

ABS Fehler - Ähnliche Themen

  1. Lambdasonde Fehler P2237

    Lambdasonde Fehler P2237: Hallo zusammen. Folgendes Problem ist bei Avensis seit einiger Zeit vorhanden. Das Motorkontrollleuchte (MIL) geht an und damit noch TRC & VSC....
  2. ABS Sensor Celica ST202 SS

    ABS Sensor Celica ST202 SS: Hi Leute, leider gibt es den ABS Sensor für meine Celica nicht mehr zu kaufen. 89543-20100 Kann mir hier jemand helfen ? Gibt es baugleiche...
  3. Abs Sensor Camry

    Abs Sensor Camry: Hallo, Suche für einen Camry Sv21 Bj.87 einen Abs sensor vorne links!
  4. ABS Sensor Celica ST202 Super Strut vorne rechts(Beifahrer)

    ABS Sensor Celica ST202 Super Strut vorne rechts(Beifahrer): Hi Suche einen ABS Sensor für die ST202 Super Staut vielleicht hat jemand einen herum liegen bzw. hat die Möglichkeit günstig an so einen sensor...
  5. Yaris TS P1 ABS-Block

    Yaris TS P1 ABS-Block: Suche einen ABS-Block von einem Yaris TS P1 Vorfacelift, also ohne ESP/VSC!