Abgaswerte/Verbrauch 3s-ge

Diskutiere Abgaswerte/Verbrauch 3s-ge im Motor Forum im Bereich Technik; Hallo, nachdem mein Verbrauch über Sommer im grünen Bereich lag (8 - 11l je Fahrweise) habe ich bei der kühleren Witterung die beiden letzten...

  1. #1 red_t18c, 03.11.2009
    red_t18c

    red_t18c Junior Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    91
    Zustimmungen:
    1
    Hallo,

    nachdem mein Verbrauch über Sommer im grünen Bereich lag (8 - 11l je Fahrweise) habe ich bei der kühleren Witterung die beiden letzten Tankfüllungen bei zurückhaltender Fahrweise 13-14 l verbrannt.
    Da die Abgase reichlich nach Sprit müffelten, habe ich AU-Messung (nur so, ohne Plakette) machen lassen. CO2 bei 13% (statt 0,xxx).
    Fehlercode wird nicht geliefert. Kerzen 1/2 Jahr alt (Platin), Inspektion mit Luffi neu.
    Neue Plakette werde ich so im Frühjahr nicht bekommen. :(
    Welche Sensoren können das verursachen und was kann so was kosten?
    (T18C, 4/93, 201tkm)

    Gute Fahrt
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Böhse Onkelz02, 05.11.2009
    Böhse Onkelz02

    Böhse Onkelz02 Mitglied

    Dabei seit:
    19.04.2009
    Beiträge:
    120
    Zustimmungen:
    0
    überprüf mal ob er auf jedem zylinder einen funken bekommt, wenn dies geht lass dir mal den zündzeitpunkt einstellen
     
  4. #3 Sarge3244, 11.11.2009
    Sarge3244

    Sarge3244 Mitglied

    Dabei seit:
    19.12.2004
    Beiträge:
    687
    Zustimmungen:
    0
    Überprüfe mal:

    1. Fehlercode bhz Lambdasonde [21]
    2 .Luftfilter
    3. Zündkerzen
     
  5. fifty

    fifty Mitglied

    Dabei seit:
    11.12.2006
    Beiträge:
    639
    Zustimmungen:
    0
    Der Motor, der mit CO² bei 0,xxx läuft, den musst du mir erstmal zeigen :D

    CO² ist bei 14,5 -16 % richtig

    Aber der Wert alleine ist nicht Aussagekräftig. Besorge dir mal alle Werte, also:

    CO
    CO²
    HC

    Lamdawert

    Dann kann man dir vll auch per Fernwartung helfen.
     
  6. #5 ST 191 GTI, 15.11.2009
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Hi
    Habe keine Lösung,kann Dir nur sagen was bei mir Phase ist!
    Habe das Problem bei mir auch noch,hatte diesbezüglich auch mal nen Thread reingestellt.(Mein Auto ST 191 GTI mit 3S-GE)
    Ich habe erneuert.....
    Lambdasonde
    Themperaturfühler für EFI
    Ansaugluftthemperatursensor
    PIM-Sensor oder Saugrohrdruckfühler
    Benzindruckregler
    Thermostat
    Hat alles nicht wirklich was gebracht,Verbrauch ist seit 09.2008 um ca.2,5 - 3 Liter höher als sonst,kein Fehlercode,Werte der Sensoren alle gut,Abgas viel zu fett,CO um die 5-6 %,Lambda um die 0,8,werde mich wohl damit abfinden müssen,da ich eigentlich alles getauscht habe.Verbrauch bei mir mit sehr moderater Fahrweise 10-10,5 Liter bei max.110 km/h auf der Autobahn.Fahre ca 70 % Autobahn und 30 % Stadt,habe sonst 8 Liter Verbraucht bei der selben Strecke.
    Gruss Lars
     
Thema:

Abgaswerte/Verbrauch 3s-ge

Die Seite wird geladen...

Abgaswerte/Verbrauch 3s-ge - Ähnliche Themen

  1. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  2. >>> Kurbelwellen- Riemenscheibe für 3S-GTE <<<

    >>> Kurbelwellen- Riemenscheibe für 3S-GTE <<<: Hallo, ich benötige für meine T18 eine Riemenscheibe für die Kurbelwelle. Die T18 ist eine Rechtslenker aus UK, wenn es wichtig ist. Hier noch...