Abgasuntersuchung nicht bestanden. CO Wert zu hoch!

Dieses Thema im Forum "Sonstiges" wurde erstellt von Viper53, 18.03.2003.

  1. #1 Viper53, 18.03.2003
    Viper53

    Viper53 Junior Mitglied

    Dabei seit:
    23.08.2001
    Beiträge:
    81
    Zustimmungen:
    0
    Ich war gerade mit meinem Toyota Corolla 1,6 Si E10 beim TÜV. Tüv ohne Mängel bestanden, aber die Abgasuntersuchung nicht.
    Der CO Wert ist ungefähr bei 0,5 - 0,6 und er muss unter 0,3 sein, also doppelt so hoch wie er sein sollt. Den Luftfilter haben wir dann mal rausgenommen, falls er zu wenig Luft bekommt, hat aber auch nichts genutzt.
    Der Tüv Prüfer meinte das Gemisch wär viel zu Fett. Kann die Lambdasonde kaputt sein, oder sollte ich die Kerzen tauschen. Hab das letzte mal vor 13000km gewechselt.
    Der Wagen hat 114000 runter.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. tr117

    tr117 Mitglied

    Dabei seit:
    02.11.2002
    Beiträge:
    647
    Zustimmungen:
    0
    Wie alt ist das Motoröl ?
    Habt Ihr den Motor mal ca 3 min mit 3000/min im Leerlauf laufen lassen (Kondizinierung)
    Auf dem Ventildeckel ist ein kleiner schwarzer Schlauch der zum Ansaugkrümmer geht - den mal abziehen und verschliessen und sehn ob sich was am Co-Gehalt ändert.
    Wann war der Co-Gehalt zu hoch ? Im Leerlauf ? oder bei erhöhter Drehzahl.?
    Wie war der Lambdawert ?
     
  4. Hardy

    Hardy Guest

    Kerzen sind sicher noch ok.
    Was hat der Wagen denn in letzter Zeit verbraucht?
     
  5. #4 Viper53, 18.03.2003
    Viper53

    Viper53 Junior Mitglied

    Dabei seit:
    23.08.2001
    Beiträge:
    81
    Zustimmungen:
    0
    Also das Motoröl ist 7000km alt.

    Den Motor haben wir im Leerlauf laufen lassen, dann war der Wert ok und dann so bei 3000U/min getestet.

    Den Schlauch haben wir abgezogen, aber offen gelassen. Da kam ein kleines Pfeifen, es hat sich aber nichts geändert am Wert.

    Der CO gehalt war nur bei hohen Umdrehungen zu hoch.

    Der Lambdawert war ok, im grünen Bereich, außer bei ganz hohen Drehzahlen so ab 5000 wurde der auch rot.

    Der Wagen hat so um die 7,6- 8,9 Liter verbraucht, je nach Fahrweise, aber der Ölverbrauch ist in letzter Zeit erheblich gestiegen. Etwa nen halben Liter auf 1000km. Nen bissel Weniger.
    Ich bin beim Ölwechsel aber auf billigeres Öl umgestiegen. Hatte 10W- 60 driin und jetzt 5W -40.
     
  6. Bender

    Bender Mitglied

    Dabei seit:
    29.08.2002
    Beiträge:
    118
    Zustimmungen:
    0
    Hörte sich erst nach meiner letzten TÜV-Prüfung an,
    Hu war 1a, aber AU durchgefallen.

    Mein CO-Wert war glaub ich 10x höher als max.
    Ich denk nicht, dass es die Lambdasonde ist, denn der Spritverbrauch müsste sonst gewaltig ansteigen (bei mir warens 10l)

    Ansonsten leider ?( ?( ?(
     
  7. #6 Holsatica, 18.03.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Der Motor bzw. der Kat war bestimmt noch zu kalt!Deswegen gabs diesen hohen CO-Wert!Vermute ich jetzt einfach mal.
    An der Lambdasonde liegt das,denke ich,nicht.Sonst würde der Lambdawert völlig daneben liegen.

    Kleiner Tipp!
    Fahrt NIEMALS zum TÜV wegen ner AU!
    Die Jungs nehmen das wohl etwas zu genau.Da fallen ganz viele Autos durch.
    Fahrt lieber in die Fachwerkstatt oder freie Werkstatt.Da kostet das genauso viel und da klappt das "meistens" auch!
     
  8. #7 Viper53, 18.03.2003
    Viper53

    Viper53 Junior Mitglied

    Dabei seit:
    23.08.2001
    Beiträge:
    81
    Zustimmungen:
    0
    ich war bei der GTÜ weil das bei mir vor der Haustür liegt.

    Ich fahr morgen mal zu Toyota und frage die, denn der Tüv Prüfer sachte, das hätte er schon öfters gehabt bei nem Corolla. Vielleicht wissen die was es sein könnte.
     
  9. DirkS.

    DirkS. Guest

    Stand das Auto vielleicht lange (Wochen..), bevor Du zum TÜV geschraddelt bist? Das war bei mir so, ich hatte die Kiste über den Winter abgemeldet und bin gleich am ersten Tag im Frühling zum TÜV: DURCHGEFALLEN BEI AU. Der Prüfer empfahl, mal die Kiste auf der Autobahn anständig warmzufahren und mal so richtig durchzublasen. Gesagt, getan: Als ich wieder kam, waren alle Werte in Ordnung... Puuuuh!

    :P
     
  10. #9 driftmaster, 20.03.2003
    driftmaster

    driftmaster Mitglied

    Dabei seit:
    09.01.2002
    Beiträge:
    207
    Zustimmungen:
    0
    HI,

    Gleiches problem hatte ich auch... fahrzeug war längere zeit gestanden..... dann am 5 tag oder so (immer nur in die arbeit und zurück) zum Tüv wegen HU und AU... HU bestanden aber bei der AU meinte der prüfer schon das es schlecht werden könnte...

    Aber ordentlich warmlaufenlassen, bis der lüfter angeht, dann hat er es auch bestanden! Hängt auch mit der laufleistung zusammen.... bei mir war er bei 243 TKM....

    Würde die karre mal richtig heiss fahren, und dann zur AU gehn!

    MFG René
     
  11. #10 backpulva, 20.03.2003
    backpulva

    backpulva Senior Mitglied

    Dabei seit:
    18.09.2002
    Beiträge:
    1.517
    Zustimmungen:
    0
    Mal was zur Aufmunterung, war gestern bei der AU,
    und hat alles wunderbar geklappt! Ausserordentlich gute Werte!

    Ist eben alles viel unkomplizierter ohne Kat :P :D

    MfG
    Michael
     
  12. #11 P8-Peter Koyota, 20.03.2003
    P8-Peter Koyota

    P8-Peter Koyota Guest

    Vielleichtr en blöde Frage;
    aber ist die HU nicht bestanden, wenn die AU zu schlecht ausfällt?
     
  13. #12 Viper53, 20.03.2003
    Viper53

    Viper53 Junior Mitglied

    Dabei seit:
    23.08.2001
    Beiträge:
    81
    Zustimmungen:
    0
    HU hat nix mit AU zu tun. HU ohne Mängel bestanden, also Tüv für 2 Jahre. Du darfst natürlich ohne bestandene AU nicht rumfahren.
     
  14. #13 Viper53, 21.03.2003
    Viper53

    Viper53 Junior Mitglied

    Dabei seit:
    23.08.2001
    Beiträge:
    81
    Zustimmungen:
    0
    So hab heute die AU bestanden. Hab den Wagen 30km hin und 30km zurück auf der Autobahn geprügelt, so dass er richtig heiß war. Dann hat er ohne Probleme bestanden.

    Danke für die Tipps.
     
  15. DirkS.

    DirkS. Guest

    Na suuuper!

    Wenn nur alle Probleme so einfach zu lösen wären. Meine T18C säuft immer noch wie'n Loch, hab' einfach keine Zeit, mal ranzugehen...is 'ne andere Geschichte.

    Sei froh!:alien3
     
  16. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. Alex

    Alex Guest

    Dafür hast Du den Spaß ja auch jedes Jahr.... ;( ;( ;(

    Gruß Alex
     
  18. #16 anfichtn, 14.05.2003
    anfichtn

    anfichtn Guest

    Freut mich für dich.. I
    ch hab genau das gleiche Problem mit meinem EP71... gelten die Tipps auch für dieses Fahrzeug? oder gibts noch mehr Möglichkeiten?


    Danke für eure Unterstützung

    mfg
    André
     
Thema: Abgasuntersuchung nicht bestanden. CO Wert zu hoch!
Besucher kamen mit folgenden Suchen
  1. co wert zu hoch ursachen

    ,
  2. co wert zu hoch

    ,
  3. co zu hoch ursachen

    ,
  4. au nicht bestanden,
  5. abgasuntersuchung nicht bestanden ursachen,
  6. toyota mr2 co2 abgase hoch,
  7. asu nicht bestanden,
  8. Ursachen von zu niedrigen Co-Wert bei der abgasuntersuchung,
  9. yaris falschluft Co zu hoch,
  10. lambdawert zu hoch toyota corolla,
  11. gründe für eine nicht bestandene abgasuntersuchung,
  12. Au Werte Toyota starlet,
  13. co2 wert am aut,
  14. co gehalt zu hoch ursache,
  15. xev ölverbrauch,
  16. ohne luftfilter zur au,
  17. co zu hoch au,
  18. toyota celica abgase stimmen nicht warum ,
  19. co gehalt zu hoch nur gestanden,
  20. toyota rav 4 abgas zu hoch,
  21. au nicht bestanden co-wert zu hoch lambda wert zu niedrig,
  22. Lambdawert zu Hoch Ursache,
  23. neuer kat au wird nicht bestanden,
  24. leerlauf zu hoch auto au nicht bestanden,
  25. apgas untersuchung therme
Die Seite wird geladen...

Abgasuntersuchung nicht bestanden. CO Wert zu hoch! - Ähnliche Themen

  1. kaltstartautomatic zu hoch 1700upm corolla 2004

    kaltstartautomatic zu hoch 1700upm corolla 2004: habe ein Problem mit meine Corolla (1,6l 2004 Automatik) Da es um ein AUTOMATIK Wagen geht, ist es morgens blöd in gebremst zu halten mit...
  2. Toyota Yaris P1, Werte für die Achsvermessung

    Toyota Yaris P1, Werte für die Achsvermessung: Guten Abend, wir haben beim Yaris von meiner Freundin ein Sportfahrwerk verbaut, heute war sie in einer Werkstatt (CH: Pneuegger) und lies dort...
  3. Bremsen tüv werte abweichungen?

    Bremsen tüv werte abweichungen?: Ich habe einen Corolla E12 code 5013 aar von 2006. Der tüv hat die Plakette verweigert, aufgrund ungleicher Bremswirkung vorne. Die werte waren...
  4. HC zu hoch beim 2E-E

    HC zu hoch beim 2E-E: Ja, ich wollte heute den fälligen Abgasuntersuch erledigen und dann hab ich da bemerkt das mein kleiner Starlet ein viel zu hohen HC Gehalt hat....
  5. Toyota Yaris P1 Probleme Abgasuntersuchung bitte um Hilfe KFZ Meister

    Toyota Yaris P1 Probleme Abgasuntersuchung bitte um Hilfe KFZ Meister: Hallo Toyota Freunde ich mußte heute zum TÜV und dann kamm eine Mängeliste. Aber ein Punkt war besonders. Nachweis des Abgasverhaltens fehlt...