Abgas Probleme beim E9 Si

Diskutiere Abgas Probleme beim E9 Si im Sonstiges Forum im Bereich Technik; Eine Frage: Hab Abgasprobleme beim E9 Si: Beim Pickerl machen in Österreich sollte man einen Abgase / CO2 - Wert von ca. 0,8 haben ich hab...

  1. 7813

    7813 Guest

    Eine Frage:

    Hab Abgasprobleme beim E9 Si:

    Beim Pickerl machen in Österreich sollte man einen Abgase / CO2 - Wert von ca. 0,8 haben ich hab 6,9 obwohl der Kat OK ist!

    Was meint Ihr, was da los ist?

    Vergasser, Lam-Sonde, ....

    Danke ?(
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mobylette, 27.05.2003
    Mobylette

    Mobylette Lebende Foren Legende

    Dabei seit:
    26.04.2002
    Beiträge:
    2.450
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes-Benz 200 CDI
    Wer sagt, dass der Kat ok ist?
     
  4. 7813

    7813 Guest

    der kat wurde durchgemessen und es wurde it einem neuen probiert ...

    der ist es net ...
     
  5. #4 Mobylette, 27.05.2003
    Mobylette

    Mobylette Lebende Foren Legende

    Dabei seit:
    26.04.2002
    Beiträge:
    2.450
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes-Benz 200 CDI
    Lest mal den Fehlercode aus, vielleicht ist das hilfreich.
    Btw, der 1.6 Si sollte aber keinen Vergaser mehr haben, oder ist es ein 1.6 S?
     
  6. Oliver

    Oliver Mitglied

    Dabei seit:
    22.01.2001
    Beiträge:
    269
    Zustimmungen:
    0
    Hast du einen Si oder S der Si hat nämlich keinen Vergaser. Welches Bj, wenn 90 oder jünger, dann sicher ein SI mit elektr. Einspritzung. Der CO - Wert ist wirklich extrem arg, ich hatte beim letzten Pickerl nur 0,1. Die Lambdasonde ist ein heisser Tipp, da auch ein funktionierener Kat nur bei korrektem Gemisch funktionieren kann. Nicht immer wird nämlich bei defekter Lambda-Sonde ein Fehler angezeigt.Der Mechaniker soll doch einfach die Lambdasonde rausschrauben und zuerst probeweise durch ein Neue ersetzen. Dauert vielleicht 5 - 10 Minutern. Hoffe das hilft....

    Oliver
     
  7. 7813

    7813 Guest

    hast recht ...

    ist ein si baujahr 90 ...
    elektrische einspritzung (hab nur ein paar möglichkeiten aufgezählt, weil ich echt net weiß was los ist)

    laut dem bordcomputer hat das autoüberhaupt nichts ...

    werd echt mal versuchen die lambdasonde zu tauschen ...

    die einzige möglichkeit ... das auto wurde komplett neu "aufgebaut" ca. 6 wochen arbeit udn jetzt klemmt es nur mehr daran ...

    mal schauen ..

    danke :]
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Supra³, 27.05.2003
    Supra³

    Supra³ Mitglied

    Dabei seit:
    30.11.2002
    Beiträge:
    120
    Zustimmungen:
    0
    Kann man an denn Messgeräten (Motortester) bei der CO2 Prüfung in Ö nicht den Lamdawert ablesen?

    Wenn dein Auto einen CO2 Wert von 6,9% hast müsste eigentlich wenn der Kat i. o. ist dir das Gerät einen Lamdawert von unter 0,90 anzeigen.

    Pendelt der Lamdawert jedoch zwischen 0,97-1,03
    bei einem CO2 Wert von 6,9% kannst du davon ausgehen das mit deinem Kat was nicht stimmt.
     
  10. 7813

    7813 Guest

    naja, hab die lambda sonde getauscht ... (hatte in "meinem ersatzteillager" gott sei dank eine ...)

    also der erste wert passt nun beim messen ...

    ein problem hab ich jetzt noch ... wert den endtopf tauschen müssen ... der jetztige ist wahrscheinlich leergeräumt und so passt der 2 wert beim österreichischen pickerl machen net ..

    danke für die tipps .....

    (langsam wird der corolla wieder rollen - nach 4 monatne arbeit wird es zeit ... die sonne scheint ja wieder ... und die anlage will gespielt werden :D )
     
Thema:

Abgas Probleme beim E9 Si

Die Seite wird geladen...

Abgas Probleme beim E9 Si - Ähnliche Themen

  1. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...
  2. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  3. RAV4 - Schlechter Empfang beim Autoradio

    RAV4 - Schlechter Empfang beim Autoradio: Ich habe bei einem RAV4 (BJ 2001) das originale Radio gegen ein neues Kenwood ausgetauscht, da der Radioempfang nicht wirklich gut war. Im Stand...
  4. Schlachtung Toyota Corolla E10 Si

    Schlachtung Toyota Corolla E10 Si: Moin Leute, ich gebe mein Hobby auf und brauche den Platz in meiner Halle. Die Karosse ist rostfrei und bisher sind bis auf Motor, Getriebe &...
  5. Temperaturanzeige beim Yaris leuchtet rot auf

    Temperaturanzeige beim Yaris leuchtet rot auf: Hallo. Ich hatte das Problem letztes Jahr im Sommer auch schon und immer nur bei Temperaturen über 30Grad. Auf der Autobahn leuchtet immer die...