Abblendlichter bei Corolla schnell kaputt

Dieses Thema im Forum "Elektrik" wurde erstellt von smares, 29.12.2010.

  1. smares

    smares Junior Mitglied

    Dabei seit:
    31.10.2010
    Beiträge:
    28
    Zustimmungen:
    1
    Hat jemand eine Idee woran es liegen kann, dass die Abblendlichter bei einem Corolla Diesel (1,4 Liter, EZ 11/2005) ca. alle zwei Monate kaputt gehen? Schon mit allen Lampen probiert - günstige aus dem Baumarkt und teure von Osram oder Philips. Die günstigen sind meistens sogar nach einem Monat futsch. Während ich schon unzählige H7 Birnen vorne gewechselt habe, musste ich z.B. nie die Rückleuchten, Standlichtbirnen oder Kennzeichenleuchten wechseln. Problem betrifft also nur das Abblendlicht. Mit einem Voltmeter habe ich mal die Spannung gemessen, aber sie war in Ordnung. Auch die Vertragswerkstatt konnte mir nichts sagen und meinte nur, man müsste das Problem genauer untersuchen indem man den ganzen Kabelbaum absucht, was aber teuer werden könnte.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Blechmech, 30.12.2010
    Blechmech

    Blechmech Junior Mitglied

    Dabei seit:
    04.10.2010
    Beiträge:
    81
    Zustimmungen:
    0
    Bei welchem Betriebszustand hast du die Spannung gemessen ? ...finde auch das beim T25 die H7 zu oft defekt geht
     
  4. smares

    smares Junior Mitglied

    Dabei seit:
    31.10.2010
    Beiträge:
    28
    Zustimmungen:
    1
    Motor aus, Motor an im Leerlauf (ca. 800 U/Min) und Motor an bei 3000 U/Min).
     
  5. smares

    smares Junior Mitglied

    Dabei seit:
    31.10.2010
    Beiträge:
    28
    Zustimmungen:
    1
    Anscheinend ist das doch normal bei H7 Birnen laut Osram. Wenn man bedenkt, dass täglich zwischen 2 und 3 Stunden mit Abblendlicht gefahren wird, ergeben sich in 20 Tagen ca. 50 Stunden und in zwei Monaten 100 Stunden. Wochenenden dazugerechnet, in denen man doch länger unterwegs ist, hat man in zwei bis drei Monaten locker 150 Betriebsstunden. Osram hat mir geschrieben, dass bei Installation mit Vorwiderstand (13 Volt) zwar eine Lebensdauer von 550h üblich ist, ohne Vorwiderstand (14 Volt) kann die Lebensdauer aber sogar nur ein Drittel betragen. :(
     
  6. MaTzKi

    MaTzKi Mitglied

    Dabei seit:
    14.05.2007
    Beiträge:
    688
    Zustimmungen:
    1
    Fahrzeug:
    Corolla Liftback EE101 / Corolla E12U / Audi 100 C4 2.0
    Ist es nicht auch Ratsam, z.B. immer zuerst den Motor zu starten, und dann das Licht einzuschalten (und umgekehrt: Licht erst ausschalten, dann Motor aus), damit die Leuchtmittel nicht allzusehr Spannungsspitzen und -einbrüchen ausgesetzt sind?

    Oder war das grad totaler Unfug? :D
     
  7. #6 Morpheus85, 31.12.2010
    Morpheus85

    Morpheus85 Mitglied

    Dabei seit:
    16.12.2010
    Beiträge:
    271
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla G6S By TTE

    das wurde mir auch schon gesagt.
    wenn ich den motor starte soll ich das licht ausmachen.oder es erst dann anmachen wenn der motor läuft weil es eben spannungsschwankungen gibt beim anlassen.
     
  8. #7 Ralf-seo, 31.12.2010
    Ralf-seo

    Ralf-seo Junior Mitglied

    Dabei seit:
    24.05.2010
    Beiträge:
    92
    Zustimmungen:
    0
    es ist schon komisch vorallem das nur die abblendlichter betroffen sind.
    bei zuhoher spannung würden eigendlich ja alle birnchen betroffen sein.

    natürlich ist ja auch die fahrleistung mit eingschaltetem licht wichtig zu berücksichtigen.

    also wenn die h7 lampen nicht wärden des verlassen der verpackung bis zum abschluß des einbaus auf irgend einer art und weise mit der handfläche fingern oder anderen schädlichen mittel, gägenständen usw in kontakt tritt dann sollten sie auch lange genug halten.

    man könnte die technische anlage sehr genau prüfen indem man mit einem oszilloskop die spannung des abblendlichtes mist und aufzeichnet.
    wärend der messung den motor starten und abstellen und die drezahl steigern einmal alles durchspielen und schauen ob es spannungsspitzen gibt.
     
  9. ingh

    ingh Senior Mitglied

    Dabei seit:
    04.11.2005
    Beiträge:
    1.148
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E12 2.0 D-4D
    Vergleiche mal die Leistung und Leuchtdauer der einzelnen Lampen. Standlicht und Rückleuchten haben 5 Watt; Bremslicht und Blinker haben 25 Watt, leuchten aber nur kurzzeitig. Die Scheinwerferlampen haben dagegen 55 Watt und leuchten über längere Zeit.
    Dementsprechend fällt auch der "Verschleiß" aus...
     
  10. sapi

    sapi Lebende Foren Legende

    Dabei seit:
    22.05.2008
    Beiträge:
    8.093
    Zustimmungen:
    8
    türlich gibt es die, die lima gibt ~14V an spannung ab, die batterie nur ~12V

    macht man also erst licht an, liegen 12V an, nun startet man den motor, anlasser brauch viel, fällt also die spannung am licht ersmal ab, dann dreht der motor ja im ersten moment etwas höher, es leigen 14V an...
    auskuppeln, spannung fällt kurz auf 12V ab, danach gehts wieder hoch auf 14V und so geht das den leiben langen tag..
     
  11. #10 Speedsta, 01.01.2011
    Speedsta

    Speedsta Lebende Foren Legende

    Dabei seit:
    14.09.2001
    Beiträge:
    6.070
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Highlander Hybrid + 4-Runner
    Sorry 3 Monate ist alles andere als Normal.

    Wieviel Volt haste denn anliegen bei laufendem Motor?

    und ja man sollte das Licht immer erst NACH dem Motorenstart einschalten. Ansonsten entstehen Spannungsspitzen was die Leuchtmittel gar nicht gerne haben ;)
     
  12. #11 Zebulon, 01.01.2011
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.426
    Zustimmungen:
    4
    Fahrzeug:
    Avensis T22 FL, EZ 09/2000 mit Motor 1AZ-FSE 2,0 VVT-i, 160.000km
    Vibration macht den Lampen auch zu schaffen und die ist ja beim Diesel stärker als beim Benziner.
    Checke mal die Vibration der Scheinwerfer im Leerlauf und auch, ob die Scheinwerfer ordentlich fest sitzen oder ob die Befestigungsschrauben locker sind.

    Wie ist denn der Zustand der Batterie (Alter, Säurefüllstand, Korrosion an den Polen)?
    Wenn die nicht in Ordnung ist könnte es evtl. auch zu einer höheren Bordspannung kommen.
     
  13. #12 Schuttgriwler, 01.01.2011
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Abnormal, ich habe bei ~200'km und 8 Jahren Sommer 2010 zum esten Male Abblendlicht gewechselt.

    Lasse mal den Lichtmaschinenregler prüfen, da is doch ne Bosch Lima drin, oder ?

    Die Brennen ab, weil sicherlich Überspannung ist.

    Die Erhöhung der Bordspannung um 1 Volt bringt 10 Watt mehr Leistung, 2 Volt fast 20 Watt.

    Das sind dann 18 bzw 36% mehr Leistung, das tötet jede Glühlampe schnellstens ab.

    Den Rekord habe ich mal geschafft, als ich 12V Lampen in den Bus mit 24V einbaute: 2sec, dann war "BUFF" :rofl
     
  14. smares

    smares Junior Mitglied

    Dabei seit:
    31.10.2010
    Beiträge:
    28
    Zustimmungen:
    1
    Hmm... Das mit dem Motor habe ich nie beachtet sondern immer zuerst Abblendlicht an und dann Motor an. Beim Ausschalten auch entsprechend falsch zuerst Motor aus und dann das Licht. Werde ich in Zukunft ändern. :(

    Ist also eine Spannung von 14,2 Volt gemessen mit einem Billigmultimeter schlecht? Dachte immer das wäre normal, da die LiMa ja 14 Volt liefert und die Batterie 12 Volt. Wenn der Motor aus ist habe ich 11,7 Volt gemessen.
     
  15. #14 Speedsta, 02.01.2011
    Speedsta

    Speedsta Lebende Foren Legende

    Dabei seit:
    14.09.2001
    Beiträge:
    6.070
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Highlander Hybrid + 4-Runner
    14V ist definitiv zuviel ;)

    Hol Dir ein Kabelset dass Dir die Boardspannung nach unten korrigiert. Falls Toyota das nicht anbietet geh zu VW, Audi oder Honda, da ist es gang und gäbe dass die verbaut werden ;)
     
  16. #15 Speedfreak, 02.01.2011
    Speedfreak

    Speedfreak Lebende Foren Legende

    Dabei seit:
    06.12.2007
    Beiträge:
    9.318
    Zustimmungen:
    3
    Fahrzeug:
    Coroll E11 G6T, Gloria Ultima
    Quatsch, wenn er direkt an den Batteriepolen misst ist das völlig in ordnung. Die Spannung wo die Batterie anfängt zu gasen ist 14,4 Volt. Er hat hier ja nirgends geschrieben wo er gemessen hat :)
     
  17. #16 Speedsta, 02.01.2011
    Speedsta

    Speedsta Lebende Foren Legende

    Dabei seit:
    14.09.2001
    Beiträge:
    6.070
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Highlander Hybrid + 4-Runner
    Ich nehm mal stark an dass er vorne bei der Lampe direkt gemessen hat, alles andere wäre absolut uninteressant ;)
     
  18. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Speedfreak, 02.01.2011
    Speedfreak

    Speedfreak Lebende Foren Legende

    Dabei seit:
    06.12.2007
    Beiträge:
    9.318
    Zustimmungen:
    3
    Fahrzeug:
    Coroll E11 G6T, Gloria Ultima
    klar aber er hat nirgends erwähnt wo er gemessen hat, deshalb :)
     
  20. smares

    smares Junior Mitglied

    Dabei seit:
    31.10.2010
    Beiträge:
    28
    Zustimmungen:
    1
    Schon an der Lampe. :)
     
Thema:

Abblendlichter bei Corolla schnell kaputt

Die Seite wird geladen...

Abblendlichter bei Corolla schnell kaputt - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi

    Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi: Hallo Community, nachdem ich nun meinen RAV4 XA2 verkauft habe, besitze ich seit nun einer Woche einen Corolla E12 Baujahr 2002 mit dem 1.4L...
  3. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  4. Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017

    Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017: Ich verkaufe meinen Toyota Corolla 1.4 E11, bei dem sich leider ein Lager im Getriebe verabschiedet hat. Ansonsten ist das Fahrzeug in einem...
  5. Längsträger Endstück L hinten für erinen Corolla e11

    Längsträger Endstück L hinten für erinen Corolla e11: Moin Moin. Bietet hier jemand zufällig einen Längsträger hinten links für einen Toyota Corolla e11 an oder weiß jemand wo ich so ein ding noch...