Abblendlicht, Fernlicht und NSW spinnen - weiß nicht mehr weiter ?!?!?

Diskutiere Abblendlicht, Fernlicht und NSW spinnen - weiß nicht mehr weiter ?!?!? im Elektrik Forum im Bereich Technik; Hi, wie schon in meinem anderen Beitrag beschrieben ist, das meine NSW einmal gehen und ein anderes mal wieder nicht (nur der linke!)... hab ich...

  1. #1 ZoNe_zOniC, 13.06.2004
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    Hi,

    wie schon in meinem anderen Beitrag beschrieben ist, das meine NSW einmal gehen und ein anderes mal wieder nicht (nur der linke!)... hab ich heute festgestellt das mit der kompletten Lichtanlage irgendetwas faul ist... :(

    wollten vorher in der Nacht vom Kino heimfahren, und es ging das Abblendlicht einfach nicht, egal was ich mache es geht nur Standlicht.
    Und das Fernlicht geht nur wenn ich den Hebel zu mir ziehe (aufblitzen) aber wenn ich den Hebel nach vorne einrasten will geht das Fernlicht nicht - gibts doch net !! ?( ?( ?( ?( X(

    dann sind wir nur mit NSW heimgefahren (gingen zufällig beide :D) und als wir daheim waren ging der linke wieder nicht, fett komisch.....

    es muss irgendwo ein elektronisches problem sein.... kennst sich da einer aus, was das sein könnte ?

    danke schonmal

    cu

    Wolfi
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schuttgriwler, 13.06.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.006
    Zustimmungen:
    13
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Prüfe mal Deinen Lenkstockhebel, denn da werden ja alle drei drüber geschaltet.

    Rühre mal am Lenkstockhebel im eingeschalteten Zustand, bzw, drehe die Schaltringe mal langsam und drückse sie etwas zur Lenksäule hin oder zurück und so weiter und sofort.......

    Hattest Du Lenksäulenverkleidung weg ? Lenkrad ab ? Kabel abgezogen zur Lenksäule hin ?
     
  4. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.974
    Zustimmungen:
    52
    Du hast doch das Auto erst gekauft, oder ? Wenn ja, beim Händler ? Wenn wieder ja --> reklamieren und machen lassen. Auch auf Gebrauchtwagen muß der Garantie gewähren. Wenn der Lenkstockhebel ne Macke hat wirds nämlich teuer. Der kostet nen Haufen Geld, schon ohne Einbau. Der Einbau selbst ist auch etwas Aufwand weil dafür vermutlich das Lenkrad und somit der Airbag raus muß.
    An den Neblern muß aber ein weiterer Defekt vorliegen. Wenn deren Fehlfunktion vom Lenkstockhebel ausgelöst werden würde wären beide NSW betroffen, nicht nur einer. Da scheint tatsächlich ein Wackler in nem Stecker, der Steckverbindung der Birnen oder gar in der Birne selbst vorhanden zu sein.

    mfg Eric
     
  5. #4 Schuttgriwler, 13.06.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.006
    Zustimmungen:
    13
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Was die Nebler angeht, würde ich mal den allereinfachtsen Weg gehen: Glühlampen ausbauen und auf Schwärzung von innen kontrollieren:

    Ja: Beide austauschen, da defekt oder kurz davor

    Nein: Kontrollieren, ob der Faden gerissen ist.

    Der Faden reißt, durch Alterung und bei den Vibrationen von Kfz berühren sich die gerissenen Enden kurz und werden im Einschaltzustand durch den Lichtbogen des Stromes zusammengeschweißt, bis der Faden erneut reißt.

    Das Problem das wir in den neuen Bussen haben ist: Die Bordelektronik erkennt das auch im ausgeschalteten Zustand anhand des Widerstandes und gibt immer wenn der Faden reißt, eine Fehlermeldung mit Piepton aus. Ich gehe dann her und schraube die Lampe aus, dann habe ich zwar Dauermeldung optisch mit einem Gabelschlüssel im Monitor, aber der Pieper hört auf :D

    Aber wie Eric sagte: Wenn Händlerkauf, dann gehe mal zu Deinem freundlichen Verkäufer :D :D
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Abblendlicht, Fernlicht und NSW spinnen - weiß nicht mehr weiter ?!?!?

Die Seite wird geladen...

Abblendlicht, Fernlicht und NSW spinnen - weiß nicht mehr weiter ?!?!? - Ähnliche Themen

  1. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: TIPP: Mit einem Rabattcode sparen Sie und Ihre Freunde noch mehr bei RockAuto! 5% RABATT FÜR SIE UND IHRE FREUNDE: Rabattcode: BB98C277676E45...
  2. Abblendlicht

    Abblendlicht: Hallo zusammen. Unser Rav 4 hat ein schwaches Abblendlicht. Es kamen 48 Lux rechts an und 53 Lux links an. Die Birnen sind dunkel und sehr...
  3. Supra MA70 springt nicht mehr an

    Supra MA70 springt nicht mehr an: Brauche dringend Hilfe! Nach Werstattbesuch , es wurde die Hydraulikleitung der Lenkung gewechselt, war die Heimfahrt ganz normal. Am nächsten...
  4. Radhaus gezogen - Radhausschale passt nicht mehr

    Radhaus gezogen - Radhausschale passt nicht mehr: Hi Leute, ich habe ein Problem. Wir haben bei der T23 den Kotflügel gezogen. Hat auch soweit hingehauen aber die Radhausschale passt jetzt nicht...
  5. OZ Superturismo GT 7x17 Weiß

    OZ Superturismo GT 7x17 Weiß: [ATTACH] Verkaufe vier OZ Superturismo GT in Weiß, 7Jx17 ET 40 Lochkreis 4x100 mit Reifen 205/45 17 mit Lackmängel! Siehe:...