Abblendlicht, Fernlicht und NSW spinnen - weiß nicht mehr weiter ?!?!?

Dieses Thema im Forum "Elektrik" wurde erstellt von ZoNe_zOniC, 13.06.2004.

  1. #1 ZoNe_zOniC, 13.06.2004
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    Hi,

    wie schon in meinem anderen Beitrag beschrieben ist, das meine NSW einmal gehen und ein anderes mal wieder nicht (nur der linke!)... hab ich heute festgestellt das mit der kompletten Lichtanlage irgendetwas faul ist... :(

    wollten vorher in der Nacht vom Kino heimfahren, und es ging das Abblendlicht einfach nicht, egal was ich mache es geht nur Standlicht.
    Und das Fernlicht geht nur wenn ich den Hebel zu mir ziehe (aufblitzen) aber wenn ich den Hebel nach vorne einrasten will geht das Fernlicht nicht - gibts doch net !! ?( ?( ?( ?( X(

    dann sind wir nur mit NSW heimgefahren (gingen zufällig beide :D) und als wir daheim waren ging der linke wieder nicht, fett komisch.....

    es muss irgendwo ein elektronisches problem sein.... kennst sich da einer aus, was das sein könnte ?

    danke schonmal

    cu

    Wolfi
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schuttgriwler, 13.06.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Prüfe mal Deinen Lenkstockhebel, denn da werden ja alle drei drüber geschaltet.

    Rühre mal am Lenkstockhebel im eingeschalteten Zustand, bzw, drehe die Schaltringe mal langsam und drückse sie etwas zur Lenksäule hin oder zurück und so weiter und sofort.......

    Hattest Du Lenksäulenverkleidung weg ? Lenkrad ab ? Kabel abgezogen zur Lenksäule hin ?
     
  4. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Du hast doch das Auto erst gekauft, oder ? Wenn ja, beim Händler ? Wenn wieder ja --> reklamieren und machen lassen. Auch auf Gebrauchtwagen muß der Garantie gewähren. Wenn der Lenkstockhebel ne Macke hat wirds nämlich teuer. Der kostet nen Haufen Geld, schon ohne Einbau. Der Einbau selbst ist auch etwas Aufwand weil dafür vermutlich das Lenkrad und somit der Airbag raus muß.
    An den Neblern muß aber ein weiterer Defekt vorliegen. Wenn deren Fehlfunktion vom Lenkstockhebel ausgelöst werden würde wären beide NSW betroffen, nicht nur einer. Da scheint tatsächlich ein Wackler in nem Stecker, der Steckverbindung der Birnen oder gar in der Birne selbst vorhanden zu sein.

    mfg Eric
     
  5. #4 Schuttgriwler, 13.06.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Was die Nebler angeht, würde ich mal den allereinfachtsen Weg gehen: Glühlampen ausbauen und auf Schwärzung von innen kontrollieren:

    Ja: Beide austauschen, da defekt oder kurz davor

    Nein: Kontrollieren, ob der Faden gerissen ist.

    Der Faden reißt, durch Alterung und bei den Vibrationen von Kfz berühren sich die gerissenen Enden kurz und werden im Einschaltzustand durch den Lichtbogen des Stromes zusammengeschweißt, bis der Faden erneut reißt.

    Das Problem das wir in den neuen Bussen haben ist: Die Bordelektronik erkennt das auch im ausgeschalteten Zustand anhand des Widerstandes und gibt immer wenn der Faden reißt, eine Fehlermeldung mit Piepton aus. Ich gehe dann her und schraube die Lampe aus, dann habe ich zwar Dauermeldung optisch mit einem Gabelschlüssel im Monitor, aber der Pieper hört auf :D

    Aber wie Eric sagte: Wenn Händlerkauf, dann gehe mal zu Deinem freundlichen Verkäufer :D :D
     
  6. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Abblendlicht, Fernlicht und NSW spinnen - weiß nicht mehr weiter ?!?!?

Die Seite wird geladen...

Abblendlicht, Fernlicht und NSW spinnen - weiß nicht mehr weiter ?!?!? - Ähnliche Themen

  1. OZ Superturismo GT 7x17 Weiß

    OZ Superturismo GT 7x17 Weiß: [ATTACH] Verkaufe vier OZ Superturismo GT in Weiß, 7Jx17 ET 40 Lochkreis 4x100 mit Reifen 205/45 17 mit Lackmängel! Siehe:...
  2. Celica T18 original Heckspoiler in weiß

    Celica T18 original Heckspoiler in weiß: Hallo, wie in der Überschrift, suche ich den originalen Heckspoiler der T18 in weiß :) Gruß, Alex
  3. Yaris Fahrertür öffnet nicht mehr per Funk

    Yaris Fahrertür öffnet nicht mehr per Funk: Guten Abend Die Fahrertür von meinem Yaris P1 TS öffnet nicht mehr per funk. Alle anderen Türen funktionieren Heckklappe auch. Manuelle ZV geht...
  4. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: Hier ist ein neuer 5% RockAuto Rabattcode für Sie und Ihre Freunde: Rabattcode: 0F121A12504141 Gültig bis: 11. Januar 2017 - Dieser Rabatt kann...
  5. Fernlicht geht nicht

    Fernlicht geht nicht: Hallo, bei meinem Toyota Starlet 1990 _P8_ 1.3 12V das problem, das alle Lichter funktionieren nur das Fernlicht. Birnen sind alle Okay, War...