95 er Previa ruckeln beim beschleunigen/Auspuff undicht

Dieses Thema im Forum "Motor" wurde erstellt von Riesenei, 11.04.2010.

  1. #1 Riesenei, 11.04.2010
    Riesenei

    Riesenei Grünschnabel

    Dabei seit:
    11.04.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo, ich bin seit dem 08.04.2010 stolzer Toyota Previa (EZ 95 191tkm ) Besitzer und habe ein paar Fragen.

    Ich habe schon ein paar threads gelesen, konnte aber keine konkrete Antwort auf meine Fragen finden bzw. die Links waren nicht mehr aktiv.

    Also, mein Previa läuft n´bisschen unrund und ruckelt etwas beim beschleunigen. nichts gravierendes, würd ich aber gerne abstellen.
    Ich hab das was von Fehlerspeicher auslesen/ausblinken gelesen, wie geht das??? Wie aufwendig ist das Ventilspiel einstellen, kann man das selbst machen??? Was für Wekzeug brauche ich???Wie gesagt, habe ich das Auto erst kürzlich gekauft und habe sowieso vor, erstmal alle Betriebsflüssigkeiten zu wechseln. Hab auch schon nach Teilen geschaut, nur aus den Zündkerzen werd ich nicht schlau. es gibt so viele verschiedene (vorallem auch im Preis), kann mir da jmd einen Tipp geben welche die richtigen sind, hab da was von Iridiumbeschichtet gelesen...

    Jetzt zum anderen Problem, der Auspuff bläst an der Flanschverbindung zwischen Endtopf und Kat, weil der Flansch vom Kat fast komplett weggegammelt ist. Der Kat und die Rohre sehen noch passabel aus und ich wechsel doch keinen Kat, nur weil ein Flansch weggegammelt ist.
    Hat jmd einen Tipp, wo ich an einen Flansch drankomme???

    Kleine Geschichte, warum ich Toyota Previa fahre, ich war bis zum 08.04. überzeugter Opelfahrer (Bei Opel gelernt und gearbeitet)
    Ich habe mir von einen Bekannten einen Previa geliehen um etwas sperriges zu transportieren und war begeistert. Der Previa hatte 460 tkm gelaufen und lief wie ne 1. Er sagte mir, dass er noch nie Probleme mit dem Auto hatte, keine Panne usw. Regelmäßig Ölwechsel Verschleissteile und das wars... Ich hab mich mal im Internet schlau gemacht und viele solcher Berichte gelesen, Wahnsinn!!! Ich hoffe, dass es mir genauso gehen wird...


    gruß Marko
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ST 191 GTI, 11.04.2010
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Fehlerspeicher auslesen:Fahrersitz hoch,Diagnosebox auf,TE 1 zu E1 überbrücken,Zündung an,dann Blinkcode auslesen,habe aber keine Tabelle für Dich.Ruckeln wird evtl.an einem zugesetzten U-Schlauch liegen,da gab es mal eine Note von Toyota,ich such die mal....
    Ventilspiel einstellen ist nicht ganz so toll,da der Motor um 90 Grad verdreht eingebaut ist.Die Zündkerzen würde ich persönlich(Ja,ich weiss,es gibt bestimmt auch billiger welche von X Y Z) original nehmen.Den Auspuff wirst Du neu machen müssen,ich kenn da keine Abhilfe wenn das Flexrohr durch pfeift.
     
  4. #3 Riesenei, 11.04.2010
    Riesenei

    Riesenei Grünschnabel

    Dabei seit:
    11.04.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Danke für die Antwort, Fehlerspeicher schau ich mir mal Morgen an. Naja, es gibt ja auch teure Kerzen im freien Handel ich müsste nur die genaue Bezeichnung wissen, die bekomm ich beim Autoteilehändler bestimmt etwas billiger, als die "originalen" bei Toyota. Toyota kauft die Kerzen ja auch von einem bestimmten Hersteller ein. Flexrohr durch pfeift??? versteh ich nicht. Ich hatte das auto auf der Bühne und habe die Stelle gesehen, wo es bläst. Das Verbindungsstück vom Endtopf zum Verbindungsstück (die Flansche halt, jeweils 3 Löcher drin) vom Kat. Da ist kein Flexrohr, da sind zwei starre Rohre, die jeweils am Ende einen Flansch haben, wobei einer total durch ist...
    Ich bräuchte halt so einen Flansch, alten abflexen, neuen anbraten und fertig. (so hab ich mir es vorgestellt) nur wo bekomme ich so einen Flansch her???
    Ich hab auch leider vergessen, das Rohr im Durchmesser zu messen...
     
  5. #4 ST 191 GTI, 12.04.2010
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Ich suche die Kerzen gern mal raus,dazu brauche ich aber die Fahrgestellnummer um die richtigen zu finden.Mit dem Flansch habe ich überlesen,ich wüsste so nichts a la Reperatursatz.Das einzige wäre die Flansche abschneiden und eine lange Schell nehmen,so wie bei VW zum Beispiel,die haben ja auch gesteckte Rohre.
     
  6. #5 Riesenei, 12.04.2010
    Riesenei

    Riesenei Grünschnabel

    Dabei seit:
    11.04.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Das wäre natürlich auch eine Möglichkeit, quasi ein Rohr, was über beide Enden geschoben wird und dann mit Schellen fixiert oder angeschweisst wird.
    ich schau mal......
    Fahrgestellnr. ist JT111AC1100093922

    Gruß Marko
     
  7. #6 Riesenei, 12.04.2010
    Riesenei

    Riesenei Grünschnabel

    Dabei seit:
    11.04.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hab mal den Fehlercode ausgelesen, hoffe, habe es richtig verstanden.
    Zuerst hat es 8x geblinkt, kurze pause und "motor oil" leuchtet 1x, dann
    10x kurze pause und "motor oil" leuchtet 1x, dann 9x kurze pause und "motor oil" leuchtet 1x und danach immer wieder 10x kurze pause und "motor oil" leuchtet 1x
    Das müsste dann heissen Fehler 8 und 9, richtig?????
     
  8. #7 ST 191 GTI, 13.04.2010
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Zündkerzen sind Originalnummer 90919-01168
    Von Denso PK16R-11
    Mit dem Fehlercode melde ich mich hachher,ich schicke Dir was von zu Hause
     
  9. #8 carina e 2.0, 13.04.2010
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.013
    Zustimmungen:
    13
    Das Ruckeln kann natürlich vom Auspuff kommen, aber ich würde die Zylinderkopfdichtung (ZKD) überprüfen.

    Die gehen bei dem Modell ziemlich genau nach 300.000km kaputt, kann man fast die Uhr nach stellen. Da ist deiner zwar noch weit entfernt, aber trotzdem, überprüf mal ob bei laufendem Motor Bläschen im Kühlwasser-Ausgleichsbehälter zu sehen sind.

    Bei deinem Bekannten war die ZDK nicht kaputt? Und die Kupplung verschlissen? Würde wetten, dass er die beiden Sachen ausgetauscht hat und als Verschleißteile ebgestempelt hat :D Wie auch immer, jeder Previa ist um Welten besser als jeder Opel dieser Welt.

    Problem ist nur, dass viele Previas schlecht gewartet wurden, weil sie ja eh immer liefen und außerdem oft als Arbeitstier dienten. Hast du so einen zufällig?
     
  10. #9 Riesenei, 13.04.2010
    Riesenei

    Riesenei Grünschnabel

    Dabei seit:
    11.04.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo, der Previa war die leztten 12 Jahre in Frauenhand und wurde nur abgegeben, weil er zu klein geworden ist (hab mit dem Vorbesitzer telefoniert) Ich hoffe mal nicht, dass es die ZKD ist...
    Ich dachte da eher so an LMM oder Lambda, dass irgendwas falsche Signale gibt und der Motor halt stottert. Auspuff hab ich etwas abgedichtet (Auspuffdicht), stottert aber immernoch. Ich finde der Motor bollert auch irgendwie, so "bam bam bam bam bam" oder vielleicht. die Zündkerzen???
    Keina Ahnung, nur bitte keine ZKD.
    Panik, ich geh jetz gucken....
     
  11. #10 Riesenei, 13.04.2010
    Riesenei

    Riesenei Grünschnabel

    Dabei seit:
    11.04.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Also, ich hab bei laufenden motor Kühlwasserausgleichsbehälter aufgemacht.
    Man sieht keine Bläschen sondern feinen Schaum, so wie von Spüli....
    also ZKD???? verliert aber kein Wasser....

    Ach ja der Kollege fährt nen Automatik
     
  12. #11 carina e 2.0, 13.04.2010
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.013
    Zustimmungen:
    13
    Derr Motor läuft sehr laut, das ist normal.
    Der hat den Viskoselüfter oder wie das Ding heißt, der läuft jedenfalls immer mit um zu kühlen.

    Was mir jetzt noch einfällt: Hast du die Unterdruckschläuche überprüft.
    Ich glaube damit hatten wir früher an unserem Previa auch mal n Problem.

    Bei defekter ZKD würde er aber auch weiß aus dem Auspuff rauchen, also deutlich mehr als es normal beim Kaltstart raucht und außerdem Kühlwasser verbrauchen.
     
  13. #12 Riesenei, 13.04.2010
    Riesenei

    Riesenei Grünschnabel

    Dabei seit:
    11.04.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hört sich schon mal gut an Puh, einmal durchatmen,Unterdruckschläuche, wo sind die, wie sehen die aus und wie komm ich da dran???
     
  14. #13 carina e 2.0, 13.04.2010
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.013
    Zustimmungen:
    13
    Ja wenn ich das wüsste.
    Das ist nicht so leicht zu erklären, da der Previa ja einen Unterflurmotor hat, also der Motor unter dem Fahrzeug sitzt.

    Aber das ist ja auch nur eine Idee gewesen, muss nicht sein dass es die Schläuche sind, aber wenn nix anderes helfen sollte, dann würde ich die Dinger überprüfen. Kommt gelegentlich vor dass Leute damit Probs haben.
    Der Wagen verbraucht dann mehr und zieht schlechter.

    Oder noch ne Idee: Der hat ja 2 Lambdasonden, vlt. ist eine kaputt?
     
  15. #14 ST 191 GTI, 13.04.2010
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Riesenei,Guck mal in Deine PN!!!
     
  16. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Riesenei, 13.04.2010
    Riesenei

    Riesenei Grünschnabel

    Dabei seit:
    11.04.2010
    Beiträge:
    10
    Zustimmungen:
    0
  18. #16 diosaner, 13.04.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Wenn die so blinkt, ist auch kein Fehler im Speicher abgelegt.

    Das Oil-Level blinkt spielt hier keine Rolle.


    Dann hat das ruckeln einen Grund, der aber nicht elektrisch überwacht wird.
     
Thema: 95 er Previa ruckeln beim beschleunigen/Auspuff undicht
Besucher kamen mit folgenden Suchen
  1. kann ruckeln vom auspuff kommen

    ,
  2. auspuff undicht ruckeln

    ,
  3. toyota previa auspuff laut

    ,
  4. beim beschleunigen auspuff undicht sonst nicht?
Die Seite wird geladen...

95 er Previa ruckeln beim beschleunigen/Auspuff undicht - Ähnliche Themen

  1. Celica T20 GT (ST202) Auspuff, Komplettanlage

    Celica T20 GT (ST202) Auspuff, Komplettanlage: Auspuff, Komplettanlage zu verkaufen der Auspuff wurde ab Kat auf dem Fahrzeug direkt handgeschweißt 2,5 Zoll durchgehend (63mm Durchmesser...
  2. Toyota Corolla AE92 SI Auspuff

    Toyota Corolla AE92 SI Auspuff: [ATTACH] Auspuff für Corolla SI Compact 105 PS Teilenr. 17410-11280 Preis: 110€ Fix [IMG]
  3. Rostschutz Previa ll

    Rostschutz Previa ll: Hallo, danke für Eure Tipps, 1. Ich habe mal die Kunststoffschwellerabdeckungen an den Fronttüren abgenommen, darunter dicke Kabelstränge...
  4. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  5. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...