'92 Carina E 1.6 XLi Motor springt nicht an

Dieses Thema im Forum "Motor" wurde erstellt von D0N:R03, 27.10.2013.

  1. #1 D0N:R03, 27.10.2013
    D0N:R03

    D0N:R03 Grünschnabel

    Dabei seit:
    03.07.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Carina E 1.8 GLi
    Hallo zusammen,

    vielleicht kann mir jemand helfen, ich hab seit kurzem das Problem das meine Rina nicht anspringt, wenn ich den Schlüssel auf Start drehe gehen alle Lampen normal an, Radio funkt, Lichter gehen, alles ok aber es tut sich ausser einem kurzen KLICK nichts, nach ein paar versuchen klappts dann meistens und er startet, das Problem tritt sporadisch auf, mal springt er sofort an mal muss ichs öfter Probieren.

    Manchmal ist es auch der Fall das er zu starten versucht und dann sozusagen aufgibt, als würde ihm die Kraft fehlen.

    Freue mich auf eure Antworten. DANKE ;-)

    Rob
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. aifl

    aifl Mitglied

    Dabei seit:
    02.11.2003
    Beiträge:
    199
    Zustimmungen:
    0
    Fahrzeug:
    T19 Magic 1.8 7A-FE, Starlet P9
    Prüfe mal die Batterie und die Klemmen auf der. Ich hatte den Fall, dass in der Werkstatt (LPG-Umrüster) eine Klemme nicht festgezogen haben. Und eines Morgens ist meine Carina nicht angesprungen, die Klemme war zu stark oxidiert.

    Gruß

    Alex
     
  4. #3 Celica459, 27.10.2013
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    0
    Fahrzeug:
    Blitz und Donner
    Kann sein, dass die Batterie nicht richtig fest ist oder durch Verscmutzung und Korrosion der Kontakt fehlt.
    Da Hilft Kontaktspray oder ein Maulschlüssel :D

    Kann aber auch der Anlasser sein, dann klackts auch nur kurz.

    Versuch erstmal das erste, meistens hilft das.
     
  5. #4 nummer5lebt, 28.10.2013
    nummer5lebt

    nummer5lebt Mitglied

    Dabei seit:
    27.11.2006
    Beiträge:
    438
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis T25 Kombi, Toyota Previa ACR3, Toyota MR2 W2 V6
    wird der Anlasser sein, hatten wir am Camry auch, trotz voller Batterie, gab es nur ein klacken und mehrmaliges klacken, aber leider kein starten. Den Starter haben wir ausgebaut und repariert, da waren die Kupferkontakte fertig. Einbau und bums, an war er, als sei nie was gewesen.
     
  6. #5 Worldchampion, 28.10.2013
    Worldchampion

    Worldchampion Senior Mitglied

    Dabei seit:
    14.03.2004
    Beiträge:
    1.483
    Zustimmungen:
    7
    Fahrzeug:
    EE101, R5 C40, P9, Twingo, Justy J12
    Anlasserkontakte
     
  7. #6 carina e 2.0, 28.10.2013
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.013
    Zustimmungen:
    13
    Batterie
    Anlasser
    Zündschloss

    was anderes kann es eig. nicht sein. Wie schon geschrieben wurde zuerst die Batteriekontakte säubern und dann nochmal versuchen. Wäre das billigste. Eher wahrscheinlich aber, dass der Anlasser langsam kaputt geht.
     
  8. #7 D0N:R03, 29.10.2013
    D0N:R03

    D0N:R03 Grünschnabel

    Dabei seit:
    03.07.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Carina E 1.8 GLi
    Danke euch für die schnellen Antworten, ich werd das mal überprüfen ;-)
     
  9. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Genau in der Reihenfolge.
    Hatte alle drei Fälle schon - jeweils mit höherem Kilometerstand.
     
  10. #9 D0N:R03, 02.11.2013
    Zuletzt bearbeitet: 02.11.2013
    D0N:R03

    D0N:R03 Grünschnabel

    Dabei seit:
    03.07.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Carina E 1.8 GLi
    Hallo zusammen,

    wie schon vermutet, der Anlasser ist das Problem ... jetzt springt er nämlich gar nicht mehr an, man hört nur noch ein Klack beim Versuch zu starten. musste am Donnerstag den Wagen anschieben und mittels Kupplung den Motor zum laufen bringen.
     
  11. #10 Celica459, 02.11.2013
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    0
    Fahrzeug:
    Blitz und Donner
    Hat's da nicht mal den Trick gegeben mit nem Gummihammer draufzuhauen?

    So hab ich's mal am Polo gesehen, als da die Kohle bei waren:D
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 altmarkmaik, 02.11.2013
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.322
    Zustimmungen:
    23
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
  14. #12 D0N:R03, 11.11.2013
    D0N:R03

    D0N:R03 Grünschnabel

    Dabei seit:
    03.07.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Carina E 1.8 GLi
    ERLEDIGT

    Hey Leute,

    also das WE wurde genutzt um einen neuen Starter einzubauen, jetzt läufts wieder perfekt ;-) ... hab den Kühler auch gleich erneuert, der war schon ziemlich durchlöchert ....

    und nochmal danke für eure Hilfe

    Peace Rob
     
Thema:

'92 Carina E 1.6 XLi Motor springt nicht an

Die Seite wird geladen...

'92 Carina E 1.6 XLi Motor springt nicht an - Ähnliche Themen

  1. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  2. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  3. Carina Kühlwasser

    Carina Kühlwasser: Nabend, Weis jemand zufällig welches Kühlwasser in Folgendes Fahrzeug kommt? Rosa/Rot/Grün? Oder doch eine andere? Hab nichts gefunden in der...
  4. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  5. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...