7M-GTE Problemchen

Diskutiere 7M-GTE Problemchen im Motor Forum im Bereich Technik; Hi Erstens: Nach einer Komplettrevision ist der Motor wieder drin und wurde gestartet. Problem ist, dass er ca. eine Minute im Standgas läuft...

  1. timber

    timber Guest

    Hi


    Erstens:

    Nach einer Komplettrevision ist der Motor wieder drin und wurde gestartet.
    Problem ist, dass er ca. eine Minute im Standgas läuft und dann die Drehzahl immer weiter sinkt bis der Motor abstirbt.

    Zweitens:

    Nach einer Weile rumprobieren lässt sich jetzt der Motor garnicht mehr starten.
    Beim Umdrehen des Zündschlüssels hört man nur ein lautes Klack-Geräusch vom Magnetschalter aber der Anlasser bewegt sich nicht. An einer zu leeren Batterie liegts nicht.


    Ich gehe davon aus, dass alle Stecker und Schläuche richtig angeschlossen sind.

    Jemand eine Idee?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Goorooj, 08.05.2006
    Goorooj

    Goorooj Lebende Foren Legende

    Dabei seit:
    19.07.2001
    Beiträge:
    2.150
    Zustimmungen:
    1
    Fahrzeug:
    Celica T20
    ich hab eine idee.... stell die frage ins supra-forum, hier kuckt doch keine sau :D
     
  4. timber

    timber Guest

    elektronik ist im serienzustand

    lässt sich mit wenig kraft durchdrehen
    also der anlasser musste schon ziemlich leiden

    als ich nach durchsuchen des supra forums die LiMa mal abgesteckt hatte, startete er ein mal. dann wars das aber auch schon wieder

    ein kaputter anlasser würde mich sehr ärgern weil man da so beschissen ran kommt

    kann man die dinger eigentlich überholen oder muss es ein neuer sein?
     
  5. Dani

    Dani Senior Mitglied

    Dabei seit:
    22.03.2001
    Beiträge:
    1.286
    Zustimmungen:
    0
    Meistens sind nur die Kohlen im Anlasser durch...
     
  6. timber

    timber Guest

    Sooo...

    Hab noch einen Anlasser gefunden und den defekten einfach ausgetauscht.

    Leider ballerts schon im Standgas wie aus einer Kanone :)
    Thema Zündung richtig einstellen.
    Ausm Standgas gas zu geben ist fast unmöglich weil die Drehzahl sofort zusammenbricht - mit viel Pedalspielerei bringt man ihn grade wieder so nach oben

    Standgas konnt ich auf 800 Umdrehungen einstellen aber da hörts bei mir auch schon auf. Werd zu Toyota damit gehen müssen
     
  7. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.713
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Wenn die Ecu resettet wurde, dauert es eine ganze Weile, bis das Ding wieder gelernt hat, wieviel es wann einspritzen und wann es zünden soll.
    Dafür muss man sicher 3 Stunden durch die Gegend fahren (Stadt, Land, AB etc) bis wieder alles funktioniert.

    Toy
     
  8. timber

    timber Guest

    hm
    hätte nicht gedacht dass es so lange dauert
     
  9. #8 Celi - Freak, 09.05.2006
    Celi - Freak

    Celi - Freak Lebende Foren Legende

    Dabei seit:
    16.07.2002
    Beiträge:
    3.902
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Prius 3, BMW 560 L
    ist das immer der Fall, oder von Typ zu Typ unterschiedlich?

    Denn wenn ich Celi aus dem Winterschlaf hole nach 6 Monaten und Batterie reinmache und starte, dann läuft sie gleich normal wie immer. Etwas erhöhtes Standgas, geht aber fix runter.

    Sorry Timber. Jetzt du wieder. :]
     
  10. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.713
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Unterschiedlich.
    Ich kenns von meiner Celi auch so. Ewig stehen, Batterie anklemmen, losfahren.
    Bei der MKIV zB ists mitunter auch so ein leidiges Thema.
    ECU-Reset und dann brauchts ewig bis die Mühle wieder vernünftig fährt...


    Toy
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. timber

    timber Guest

    Also für mich gibts in dem Fall jetzt 4 Möglichkeiten


    1. Der Motor zieht irgendwo Falschluft

    2. Schlechtes Benzin oder Benzinleitung undicht

    3. Defekt in den Zündspulen, Zündreihenfolge falsch, Zündkerze defekt

    4. Nockenwellensensor falsch eingestellt



    Punkt 2 traue ich mich ausschließen weil das Benzin neu und die Spritleitung dicht ist

    Punkt 4 ebenfalls weil das ordentlich gemacht wurde

    Wäre sehr dumm wenn ich die Zündkabel falsch gesteckt habe aber der angenehmste Fehler :) Stellt sich heute Abend raus


    Ich halt euch auf dem Laufenden
     
  13. timber

    timber Guest

    Falschluft

    die LLK Verrohrung war an einer Stelle undicht, da ist mir die Luft abgehauen

    läuft jetzt :]
     
Thema:

7M-GTE Problemchen

Die Seite wird geladen...

7M-GTE Problemchen - Ähnliche Themen

  1. 3sgte 3sge MR2 Celica Satz Einstellbare Nockenwellenräder 3s-gte

    3sgte 3sge MR2 Celica Satz Einstellbare Nockenwellenräder 3s-gte: 1 Satz 2Stück einstellbare Nockenwellenräder Neu, nie montiert Material: Aluminium Für alle 3s-ge und 3sgte Motoren Hab ich in Amiland bestellt...
  2. Abgasnorm 2JZ-GTE VVTI

    Abgasnorm 2JZ-GTE VVTI: Hallo Toyota Freunde, Für einen Umbau eines KFZ auf 2JZ-GTE VVTI bin ich auf der Suche nach einem Nachweis bzw. Kopie eines Fahrzeugscheines, wo...
  3. Biete Toyota Aristo Vertex Edition zum Verkauf an. ! 2JZ-GTE !

    Biete Toyota Aristo Vertex Edition zum Verkauf an. ! 2JZ-GTE !: Schönen Guten Morgen liebe Toyota Gemeinde. Biete meinen Aristo Vertex Edition zum Kauf an. Unverbastelt und mit frischem TÜV. Leider muss ich ihn...
  4. Toyota Aristo 2JZ GTE Schlachtfest

    Toyota Aristo 2JZ GTE Schlachtfest: Hi, ich schlachte einen Toyota Aristo Frontcut. Motor wird nicht verkauft! [IMG] 2-Kolben Bremsattel mit Trägern: 200€ Wasserkühler mit...
  5. Corolla E10 bekommt 3S-GTE

    Corolla E10 bekommt 3S-GTE: So nun ist die Entscheidung gefallen. Nachdem ich meinen E10 wieder zurückgekauft habe, bekommt er nun einen 3S-GTE gen2. Ich werde hier immer...