7A-FE springt an, geht sofort wieder aus! EDIT: Gelöst

Diskutiere 7A-FE springt an, geht sofort wieder aus! EDIT: Gelöst im Motor Forum im Bereich Technik; Hi zusammen, ich habe ein Problem. Bei mir wurde die Riemenscheibe auf der Kurbelwelle, samt Riemen für Servopumpe und Lichtmaschine gewechselt....

  1. #1 CHieF WiGGuM, 14.01.2010
    CHieF WiGGuM

    CHieF WiGGuM Mitglied

    Dabei seit:
    27.06.2007
    Beiträge:
    649
    Zustimmungen:
    0
    Fahrzeug:
    T22-Kombi
    Hi zusammen,

    ich habe ein Problem. Bei mir wurde die Riemenscheibe auf der Kurbelwelle, samt Riemen für Servopumpe und Lichtmaschine gewechselt. Der Wagen war komplett platt, weil er ein wenig stand und vorher noch zur Werkstatt gefahren wurde. Also Batterie down. Jetzt wurde wie gesagt der Schaden behoben und der Motor springt mit Hilfsbatterie an, geht aber sofort wieder aus. Der Kfzler fragte ob ich ne Wegfahrsperre eingebaut hätte, aber ist nicht. Jetzt steht der Wagen da erst wieder aufm Hof. Hab ihr ne Ahnung, was das sein könnte? Weiß nicht genau, wann die den Wagen weitermachen können, weil sie andere Termine haben.

    Bevor die aber da im Dunkeln rumstochern, wäre ich für Tipps sehr dankbar!!!!!


    Danke, Danke!!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Royal-Flash, 14.01.2010
    Royal-Flash

    Royal-Flash Lebende Foren Legende

    Dabei seit:
    28.09.2004
    Beiträge:
    4.948
    Zustimmungen:
    2
    Fahrzeug:
    Carina E T19U
    Schonmal den Klassiker gecheckt....Unterdruckschläuche?

    Ansonsten halt ich mich mit meinem gelaber zurück und lass die Pros weiterposten.
     
  4. #3 Energy_Master, 14.01.2010
    Energy_Master

    Energy_Master Senior Mitglied

    Dabei seit:
    13.12.2006
    Beiträge:
    1.630
    Zustimmungen:
    9
    Warum sollte der keine Wegfahrsperre haben? Hatten sogar die E10 ab nem gewissen Baujahr. Daran könnts schon liegen.
     
  5. Spook

    Spook Mitglied

    Dabei seit:
    26.09.2005
    Beiträge:
    111
    Zustimmungen:
    0
    Fahrzeug:
    Starlet P9, Avensis T25, Auris E15
    Geht der Motor erst aus wenn die Hilfsbatterie abgeklemmt wird? Wenn ja wird die verbaute Batterie am Ende sein.

    Spook
     
  6. #5 CHieF WiGGuM, 14.01.2010
    CHieF WiGGuM

    CHieF WiGGuM Mitglied

    Dabei seit:
    27.06.2007
    Beiträge:
    649
    Zustimmungen:
    0
    Fahrzeug:
    T22-Kombi
    Ne, "säuft" sofort ab,

    Springt an, läuft kurz, ganz kurz und geht aus. Als würde er nicht mit Benin versorgt...
     
  7. #6 diosaner, 14.01.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Hast du nur einen Schlüssel getestet oder mit deinen anderen auch mal versucht, das FZg zu starten?

    Denn WFS haben die Avensen.

    So einen Fall hatte ich aber auch schon.

    Fzg wurde überbrückt. Batterie dann erneuert. Danach lief der Wagen nach dem Starten für 3-4 Sek. und ging danach aus.

    Nach langem Suchen fand ich den Fehler.

    Es war das Wegfahrsperrensteuergerät am Zündschloss.

    Kostenpunkt nur das Steuergerät mit Lesespule ca. 400 Euronen.

    Man kann aber versuchen, die Pins TC und CG zu brücken und die Zündung 30min eingeschaltet zu lassen.
    Möglich wäre es, das sie die ganze Anlage wieder von selbst initialisiert.


    P.S: Ich gehe mal davon aus, das du bei keinem Toyotahändler bist??

    Der hätte dich sicher nicht gefragt, ob du ne WFS hast :rolleyes: :rolleyes:
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 CHieF WiGGuM, 14.01.2010
    CHieF WiGGuM

    CHieF WiGGuM Mitglied

    Dabei seit:
    27.06.2007
    Beiträge:
    649
    Zustimmungen:
    0
    Fahrzeug:
    T22-Kombi
    Ne ist ne freie Werkstatt. Der Toyohändler ist zu weit entfernt und hätte mich nicht abschleppen können, des wegen ne Meisterwerkstatt um die Ecke. Eigentlich sollte ja auch nur die Riemenscheibe gewechselt werden und die Riemen wieder drauf gemacht werden, weil ich keine Lust hatte den Wagen am Straßenrand aufzubocken, Vorderrad ab und die Riemenscheibe selber zu wechseln. Naja, jetzt steht er da in der Werkstatt. Den Tip mit den 30 Minuten Zündung hab ich denen gerade mal gegeben und lass gerade die Batterie laden. Dann solln se es mal probieren und gucken obs was bringt. Mir ist nämlich eingefallen das ich das problem Anfang 2008 schonmal hatte. Da hatte Bezeckin mir den Tip mit dem Zündschloss gegeben und er sprang anschließend wieder an... Damals hatte ich den Schlüssel wohl länger auf ON stecken lassen, als ich Scheinwerfer aus- und eingebaut hab...

    Hab bis jetzt nur einen Schlüssel probiert. Der Werkstattschlüssel liegt noch bei meiner MA, falls ich mal meinen Schlüsselbund verliere...
     
  10. #8 CHieF WiGGuM, 14.01.2010
    CHieF WiGGuM

    CHieF WiGGuM Mitglied

    Dabei seit:
    27.06.2007
    Beiträge:
    649
    Zustimmungen:
    0
    Fahrzeug:
    T22-Kombi
    Hat geholfen. Ne halbe Stunde den Schlüssel auf Zündung!

    Dann abziehen und neu versuchen. Dann ist er wieder angesprungen!

    Danke für eure Mühen!!!
     
Thema:

7A-FE springt an, geht sofort wieder aus! EDIT: Gelöst

Die Seite wird geladen...

7A-FE springt an, geht sofort wieder aus! EDIT: Gelöst - Ähnliche Themen

  1. Crank Pulley 2SZ-FE 4PK Toyota Yaris XP9

    Crank Pulley 2SZ-FE 4PK Toyota Yaris XP9: Hallo, ich biete hier einen Crank Pulley Riemenscheibe für die Kurbelwelle an. Es handelt sich um ein Produkt von Works. Der Preis ist 150,-€...
  2. Zentralverrigelung geht nur bei eingeschalteter Zündung

    Zentralverrigelung geht nur bei eingeschalteter Zündung: Hallo zusammen Bin am ende mit meinem latein, Unser Toyota Rav 4 (A2) Baujahr 2005 macht seit einigen Tagen problem mit der Verrigelung ....
  3. Supra MA70 springt nicht mehr an

    Supra MA70 springt nicht mehr an: Brauche dringend Hilfe! Nach Werstattbesuch , es wurde die Hydraulikleitung der Lenkung gewechselt, war die Heimfahrt ganz normal. Am nächsten...
  4. RAV4 III springt nicht an

    RAV4 III springt nicht an: So Freunde, gestern hat der Toyota es wieder nicht geschafft. Batterie zieht gut durch aber Diesel kommt nicht. Und da ist der gute Diesel von...
  5. Toyota Yaris P1 Motor geht aus wenn er richtig warm ist

    Toyota Yaris P1 Motor geht aus wenn er richtig warm ist: Hallo zusammen, ich verzweifele gerade an einem Problem mit meinem Yaris. Bj 1999, 270.000km, 68ps, 1.0 Liter Motor, japanische Version. Ich...