7A-FE erreicht keine Maximaldrehzahl mehr ...

Dieses Thema im Forum "Motor" wurde erstellt von Protector, 11.01.2010.

  1. #1 Protector, 11.01.2010
    Protector

    Protector Junior Mitglied

    Dabei seit:
    23.03.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Hallo zusammen,

    bevor ich zum eigentlichen Problem komme, an dieser Stelle einige Infos zum Patienten:
    - Avensis EZ 12/98
    - Motor 1.8 l 7A-FE
    - 178.000 km.

    Im November hatte ich folgendes Problem:
    Ich wollte einen vor mir langsam fahrenden Pkw überholen und schaltete deshalb vom 5. in den 2. Gang. Beim Gasgeben passierte erstmal nix ... also ab in den 3., doch auch hier war bei 4400 Umdrehungen Schicht ...

    Was bereits getan wurde:
    Beim fälligen Ölwechsel im Dezember wechselte ich neben dem Ölfilter auf Anraten meines "leibeigenen" Kfz-Meisters auch den Kraftstofffilter und reinigte den Luftfilter. Beim fälligen Test drehte der Motor dann beim Beschleunigen auch wieder bis 6000 Umdrehungen ...

    Neues Problem:
    Kurze Zeit später testete ich die Sache nochmals und bei ca. 5500 Umdrehungen riegelte der Motor mit einem komischen metallischen Geräusch ab ... das wiederum fand ich nicht so lustig ... trotzdem läuft der Motor abgesehen von dieser Geschichte wie am Schnürchen.

    Mir ist klar, dass man den Motor mit dem Kilometerstand nicht sinnlos hochdrehen muss, mich würde lediglich interessieren, ob jemand von Euch mal ein ähnliches Problem hatte ... danke für die Antworten.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 --Sunny--, 11.01.2010
    --Sunny--

    --Sunny-- Mitglied

    Dabei seit:
    22.04.2008
    Beiträge:
    745
    Zustimmungen:
    1
    Hi,

    normalerweise tip ich bei sowas als erstes auf einen schlecht sitzenden batterie-pol infolge schlechte masse

    wobei das metallische geräusch sollte dann nicht sein

    greetz
     
  4. neals

    neals Lebende Foren Legende

    Dabei seit:
    04.10.2005
    Beiträge:
    4.092
    Zustimmungen:
    25
    Fahrzeug:
    AE92 4x4 16Turbo, Caldina GT4
    der motor hat doch ein schaltsuagrohr wo sich immermal die stange aushängt mal bei der druckdose an der ansaugbrücke nachsehen ob da was ausgehängt ist.
     
  5. #4 CHieF WiGGuM, 12.01.2010
    CHieF WiGGuM

    CHieF WiGGuM Mitglied

    Dabei seit:
    27.06.2007
    Beiträge:
    649
    Zustimmungen:
    0
    Fahrzeug:
    T22-Kombi
    An der linken Seite (Wenn du vorm Wagen stehst) der Ansaugbrücke ist eine Unterdruckdose, deren Gestänge ikönnte ausgehangen sein!

    Edit: Entspricht dem was neals geschrieben hat
     
  6. #5 SaxnPaule, 13.01.2010
    SaxnPaule

    SaxnPaule Senior Mitglied

    Dabei seit:
    23.04.2007
    Beiträge:
    1.683
    Zustimmungen:
    41
    Fahrzeug:
    T25 Kombi FL 1ZZ-FE
    Ist das Problem Temperaturabhaengig?

    Kommst du bei kaltem Motor auf 6000 (nur mal kurz antesten) ?


    MfG Maximus
     
  7. #6 Celica459, 13.01.2010
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    0
    Fahrzeug:
    Blitz und Donner
    würde ich bei dem Motor jetz nicht wirklich ausprobieren wenn der schon im Normalbetrieb metallische Geräusche von sich gibt ?(
     
  8. #7 Swiss Didiboy, 13.01.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Dem stimme ich zu. :)) Irgendeiner hier hat das Problem auch mit gleichem Modell. Unterdruckdose auf richtige Funktion prüfen - lassen, wenns dies nicht ist, von Grund auf alle Vacumschläuche mal auf Dichtigkeit prüfen.
    ggf. auch Systemreiniger anwenden, damit mal die Injektoren entkokst werden :P
     
  9. #8 Protector, 15.01.2010
    Protector

    Protector Junior Mitglied

    Dabei seit:
    23.03.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Danke erstmal bis hierhin für die sachdienlichen Hinweise ...

    Sobald sich das Wetter in meiner Region wieder eingekriegt hat, werde ich mir die ganze Geschichte mal in Ruhe mit meinem "leibeigenen" Kfz-Meister anschauen ...

    Wie bereits geschildert war das erste (gelöste) Problem auf einen zugesetzten Kraftstofffilter zurück zu führen, die metallischen Geräusche treten auch nur ab der besagten Drehzahl von 5500 U/min auf ... aber bis dorthin zu drehen, ist bei dem Kilometerstand nicht unbedingt sinnvoll und auch Unfug.

    Sobald ich des Rätsels Lösung gefunden habe könnt Ihr es an dieser Stelle lesen.
     
  10. westi

    westi Junior Mitglied

    Dabei seit:
    19.07.2007
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    98er t22 kombi
    wenns was mit der Druckdose sein sollte wünsch ich viel Spass :D :D

    Ich plage mich auch schon ne ganze Weile damit rum.
    Laufen tut er ja , aber ruckeln leider auch noch.
    Wenn man die Dose aushängt geht er ab ca 4000U/min gaaaaaaaanz langsam weiter,weil Ihm ja sprichwörtlich die Luft ausgeht :D :D

    Ralf
     
  11. #10 Protector, 06.02.2010
    Protector

    Protector Junior Mitglied

    Dabei seit:
    23.03.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Nun ja, ich hab letztens mal wieder den Mut gehabt und den Motor im zweiten ausgedreht ... alles bestens.

    Für mich ist die Sache erstmal erledigt, wenn es wärmer ist, werde ich mir allerdings sämtliche Schläuche im Motorraum nochmal anschauen ... denn der gemeine Wald- und Wiesen-Marder liebt mein Auto.
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Also mal ehrlich - 178.000 ist doch nix für einen Toyotamotor. Meine Maschinen haben teilweise weit über 300.000 und sehen trotzdem mindestens einmal in der Woche die "redline". Mein MR2 hatte zum Schluß 376.000. Der Motor steht jetzt ausgebaut in der Werkstatt und wartet auf das nächste Auto...
    Wenn der ab 5000 nicht zieht, dann stimmt da was nicht. Braucht er viel Sprit, Öl oder Wasser?
     
  14. #12 Protector, 08.02.2010
    Protector

    Protector Junior Mitglied

    Dabei seit:
    23.03.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Ölverbrauch: 0
    Wasserverlust: 0
    Spritverbrauch: ziemlich viel, da überwiegend Stadtbetrieb

    Dazu ist noch anzumerken, dass der Motor so dicht ist, dass ich vor ein paar Hundert Kilometern die Ölwanne wechseln musste, da sie von außen staubtrocken und somit durchgefault war ... naja, billiger als 1 Liter Öl auf 1000 km wars allemal. 8)

    Ansonsten haste Recht: Nen Toyota-Motor im Fahrbetrieb zu schlachten, scheint unmöglich zu sein.

    Das Problem mit der Maximaldrehzahl scheint wirklich mit dem seinerzeit zugesetzten Kraftstofffilter zu tun gehabt zu haben ...
     
Thema: 7A-FE erreicht keine Maximaldrehzahl mehr ...
Besucher kamen mit folgenden Suchen
  1. 7A-FE megr Beschleunigung

Die Seite wird geladen...

7A-FE erreicht keine Maximaldrehzahl mehr ... - Ähnliche Themen

  1. Yaris Fahrertür öffnet nicht mehr per Funk

    Yaris Fahrertür öffnet nicht mehr per Funk: Guten Abend Die Fahrertür von meinem Yaris P1 TS öffnet nicht mehr per funk. Alle anderen Türen funktionieren Heckklappe auch. Manuelle ZV geht...
  2. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...
  3. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: Hier ist ein neuer 5% RockAuto Rabattcode für Sie und Ihre Freunde: Rabattcode: 0F121A12504141 Gültig bis: 11. Januar 2017 - Dieser Rabatt kann...
  4. Mein eigentlich gar nicht mehr so neuer Neuer

    Mein eigentlich gar nicht mehr so neuer Neuer: Der Titel sagt ja eigentlich schon alles :D Viele Wege führen nach Rom, mein Weg damals führte zu einem VW-Händler und das Ergebnis fahr ich seit...
  5. Suche Klimakompressor Carina T17 3S FE

    Suche Klimakompressor Carina T17 3S FE: Hallo zusammen. Ich bin auf der suche nach einem Klimakompressor für meinen T17 Carina (2.0 GLi, 121 PS, Handschalter). Wer sowas rumliegen hat...