5E-FE Motor überholt, danach 5l Ölverbrauch, vor allem nach Schubabschaltung

Dieses Thema im Forum "Motor" wurde erstellt von D¥DO, 29.10.2012.

  1. #1 D¥DO, 29.10.2012
    Zuletzt bearbeitet: 29.10.2012
    D¥DO

    D¥DO Grünschnabel

    Dabei seit:
    26.12.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Paseo
    Hallo,
    ich habe folgendes Problem:

    Habe bei meinem 5E-FE Motor Pleullager, Kolbenringe gemacht.
    Es sind jedoch die 4E/5E-FTE Kolbenringe aus den Staaten reingekommen.

    Dazu wurden von einer Firma der Kopf geplant, die FHE Ventilfedern verbaut und neue schaftdichtungen eingesetzt.

    Wenn ich die Kasseler Berge runter gefahren bin, kam direkt nach der schubabschaltung eine massive blaue wolke aus meinem auspuff, vorher habe ich es kaum bemerkt...im endeffekt habe ich einen Ölverbrauch von 5l auf 1000km.

    Der Kopf ist jetzt wieder ab und wieder bei der Firma, da ich überzeugt bin, dass bei den Schaftdichtungen etwas schiefgelaufen ist. Die Firma schiebt es jedoch auf die Kolbenringe, lassen sich da auch jedes mal was neues einfallen. Der Kolbenringstoß ist im Rahmen, also sehe ich da kein Problem, die Zylinderwände sind auch i.O.

    Angeblich soll die vorspannung der abstreifringe zu gering sein, hab die kolben rausgeholt und ihnen gezeigt. zuvor hieß es noch, dass vermutlich der wellring übergesprungen sei...
    Laut der Firma soll es auch überhaupt nicht möglich sein, selbst ohne Schaftdichtungen, dass er so viel Öl darüber verbrennt!

    Ich bin da eher anderer Meinung, würde aber gerne eure dazu hören!

    Edit: vorher hatte ich einen ölverbrauch von 0,5-1l je nach fahrweise...

    Gruß Dydo
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Speedfreak, 29.10.2012
    Speedfreak

    Speedfreak Lebende Foren Legende

    Dabei seit:
    06.12.2007
    Beiträge:
    9.318
    Zustimmungen:
    3
    Fahrzeug:
    Coroll E11 G6T, Gloria Ultima
    Wenn erst im Schub betrieb bläut sind es meistens die schaftdichtungen.

    Gesendet von meinem XT925 mit Tapatalk 2
     
  4. #3 Worldchampion, 01.11.2012
    Worldchampion

    Worldchampion Senior Mitglied

    Dabei seit:
    14.03.2004
    Beiträge:
    1.483
    Zustimmungen:
    7
    Fahrzeug:
    EE101, R5 C40, P9, Twingo, Justy J12
    Bzgl. 5l / 1000km und Ventilschaftsichtungen: Alte Motoren der C Serie von Renault, wie sie zum Beispiel im Renault 5 verbaut wurden hatten gar keine Schaftdichtungen. Ein Ölverbrauch von mehr als einem Liter auf 1000km ist mir von diesen Motoren (im intakten Zustand) nicht bekannt.

    Wie fährst du mit dem Auto? Früh rein und dann Anschlag bis ans Ziel oder gemächlich?

    Ggf. können natürlich die Ventilschäfte selbst auch noch beschädigt sein (wobei 5l dann immer noch heftig sind) oder ja auch sonst irgendwo Öl raus laufen. Kaputte / nicht richtige Kolbenringe oder aber eine defekte Laufgarnitur klingen für mich aber aucham wahrscheinlichsten, wenn sonst nichts auffälliges dran ist.
     
  5. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Devil Tuning fährt afaik nen 2E ohne Ventilschaftdichtungen, und das gut gesteigerter Drehzahl, der braucht keine 5l... Tippe auch auf Kolbenringe bei der Menge.
     
  6. #5 morscherie, 01.11.2012
    Zuletzt bearbeitet: 01.11.2012
    morscherie

    morscherie Lebende Foren Legende

    Dabei seit:
    24.06.2001
    Beiträge:
    9.224
    Zustimmungen:
    7
    Fahrzeug:
    corolla SE92. Starlet P7 2E-E G6. Starlet P7 rennsemmel.
    die schaftdichtungen können das kaum sein.

    ich habe mal 4l auf 200km gebraucht aber da war auch ein loch im kolben:D
     
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Der is auch gut :D
     
  9. #7 justiceforall, 03.11.2012
    justiceforall

    justiceforall Mitglied

    Dabei seit:
    14.02.2011
    Beiträge:
    114
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 G6R Schwarz
    zu 100% kommt das öl durch die ringe hoch!!Nie und nimmer gehen 5 liter durch die schäfte!8o8o
     
Thema:

5E-FE Motor überholt, danach 5l Ölverbrauch, vor allem nach Schubabschaltung

Die Seite wird geladen...

5E-FE Motor überholt, danach 5l Ölverbrauch, vor allem nach Schubabschaltung - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  3. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  4. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...
  5. 2EE Motor

    2EE Motor: Nabend, Ich bin auf der Suche nach einem 2EE Motor. Laufleistung ist egal, Hauptsache er lässt sich durchdrehen. Bitte Alles anbieten :D MfG...