5e-fe Motor springt schlecht an

Diskutiere 5e-fe Motor springt schlecht an im Motor Forum im Bereich Technik; hiho meine toyoten :) hab nen kleines problem mit meinem seo immer wenn ich den wagen starte fällt er sofort nach dem ersten hochdrehen mit dem...

  1. Peddy

    Peddy Senior Mitglied

    Dabei seit:
    31.05.2007
    Beiträge:
    1.288
    Zustimmungen:
    0
    Fahrzeug:
    ehemals Corolla E11U/jetzt Paseo/MR2 Sommermobil
    hiho meine toyoten :)
    hab nen kleines problem mit meinem seo
    immer wenn ich den wagen starte fällt er sofort nach dem ersten hochdrehen mit dem standgas so weit runter das er fast abstirbt,nach 10-20 sekunden fängt sich der motor wieder und läuft als wäre nix gewesen

    das phänomen hab ich sowohl bei kaltem als auch bei warmen motor.
    heut abend nach der arbeit war es sogar so das er gar nicht anspringen wollte ohne zusätzliches gas geben.

    woran kann es theoretisch liegen?
    kerzen sind noch relativ neu
    (ende letzten jahres rein gekommen)
    zündkabel sehen auch gut aus
    kanns an der drosselklappe liegen?
    kraftstofffilter?
    oder eventuell gar das steuergerät?

    für tips bin ich mehr als dankbar :)
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. gdh

    gdh Lebende Foren Legende

    Dabei seit:
    05.08.2006
    Beiträge:
    2.973
    Zustimmungen:
    8
    Fahrzeug:
    c350
    verteilerfinger und kappe?

    schau dir mal die zündkerzen an. gibt so ne tabelle, woran man erkennen kann, wie der motor läuft
    ich glaube stark weiß war zu viel luft, braun für verölt etc...

    evtl. kannst du daran erkennen, ob der kraftstoffilter probleme macht. (natürlich muss alles orginal sein, sonst verschiebt sich das ganze)
     
  4. Peddy

    Peddy Senior Mitglied

    Dabei seit:
    31.05.2007
    Beiträge:
    1.288
    Zustimmungen:
    0
    Fahrzeug:
    ehemals Corolla E11U/jetzt Paseo/MR2 Sommermobil
    finger sehen egentlich auch gut aus
    und bis auf die kerzen sollte alles noch weitestgehend serie sein.

    werd morgen ma die kerzen unter die lupe nehmen
    hab die liste mit den bildern bei wiki gefunden

    danke erstmal. :)
    hoffe ich bekomme bissel aufschluss morgen
     
  5. #4 schmutzi1990, 02.12.2015
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    633
    Zustimmungen:
    58
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Leerlaufsteller reinigen ;)
     
  6. #5 Blade1988, 02.12.2015
    Blade1988

    Blade1988 Senior Mitglied

    Dabei seit:
    14.04.2007
    Beiträge:
    1.849
    Zustimmungen:
    31
    Fahrzeug:
    Toyota Paseo EL54, Corolla AE86
    würde ich auch vermuten was Schmutzi1990 sagt

    hatte vor Jahren ähnliches bzw gleiche Symtome.
    Habe dann den Magnetschieber, der unter der Drosselklappe sitz, gereinigt.
    Lief nicht mehr sauber durch Ölverkrustungen.
    Danach sprang er wieder an wie geschnitten Brot...
     
  7. Peddy

    Peddy Senior Mitglied

    Dabei seit:
    31.05.2007
    Beiträge:
    1.288
    Zustimmungen:
    0
    Fahrzeug:
    ehemals Corolla E11U/jetzt Paseo/MR2 Sommermobil
    hab dann ma die kerzen in augenschein genommen
    wenn ich se mit der "karte" vergleiche dürften diese iO sein
    oder!?
    (sry wegen der fehlenden schärfe mein handy mags nicht wenn ihm was auf die pelle rückt^^

    leerlaufregler verdreckt klingt einleuchtend
    aufwand bei selbstreinigung?
    wo genau sitzt der?
    und ja ich traue mir das selbst zu,frag nur lieber nomma nach wo was genau liegt bevor was breit geht :)
     

    Anhänge:

  8. #7 Blade1988, 03.12.2015
    Blade1988

    Blade1988 Senior Mitglied

    Dabei seit:
    14.04.2007
    Beiträge:
    1.849
    Zustimmungen:
    31
    Fahrzeug:
    Toyota Paseo EL54, Corolla AE86
    Sitzt auf der Unterseite der Drosselklappe. diese baust du ab dann siehst du sie schon.

    [​IMG]
     
  9. Peddy

    Peddy Senior Mitglied

    Dabei seit:
    31.05.2007
    Beiträge:
    1.288
    Zustimmungen:
    0
    Fahrzeug:
    ehemals Corolla E11U/jetzt Paseo/MR2 Sommermobil
    ist dann die 22270 richtig?
     
  10. #9 schmutzi1990, 03.12.2015
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    633
    Zustimmungen:
    58
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Ja, richtig.
    Wie lange sind die kerzen schon drinnen?
     
  11. Peddy

    Peddy Senior Mitglied

    Dabei seit:
    31.05.2007
    Beiträge:
    1.288
    Zustimmungen:
    0
    Fahrzeug:
    ehemals Corolla E11U/jetzt Paseo/MR2 Sommermobil
    ok,dann hab ich die tage ma wieder was zu schrauben^^

    kerzen dürften jetzt knapp nen 3/4 jahr drinne sein
     
  12. #11 schmutzi1990, 04.12.2015
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    633
    Zustimmungen:
    58
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Dann sollten die noch gut sein.
    Reinige mal den steller, kerzen kannst du dann immer noch tauschen.
     
  13. Peddy

    Peddy Senior Mitglied

    Dabei seit:
    31.05.2007
    Beiträge:
    1.288
    Zustimmungen:
    0
    Fahrzeug:
    ehemals Corolla E11U/jetzt Paseo/MR2 Sommermobil
    an die kerzen hab ich ehrlich gesagt auch nicht gedacht
    bzw habe se aufgrund des geringen alters und des bildes was se aufweisen ausgeschlossen

    aber nu ganz kurios
    ohne eingriff oder irgendeine reinigung läuft der motor wieder rund beim start^^
     
  14. #13 Blade1988, 17.12.2015
    Blade1988

    Blade1988 Senior Mitglied

    Dabei seit:
    14.04.2007
    Beiträge:
    1.849
    Zustimmungen:
    31
    Fahrzeug:
    Toyota Paseo EL54, Corolla AE86
    und, gibts was neues bei deinem Problem ?
     
  15. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 PoorFly, 17.12.2015
    PoorFly

    PoorFly Mitglied

    Dabei seit:
    01.03.2008
    Beiträge:
    567
    Zustimmungen:
    187
    Fahrzeug:
    Corolla E10 Compact, gespiegelte Ausführung
    Der Fehler hat sich anscheinend selbst behoben.
     
  17. #15 Blade1988, 17.12.2015
    Blade1988

    Blade1988 Senior Mitglied

    Dabei seit:
    14.04.2007
    Beiträge:
    1.849
    Zustimmungen:
    31
    Fahrzeug:
    Toyota Paseo EL54, Corolla AE86
    uuuupps, hab ich glatt überlesen
     
Thema:

5e-fe Motor springt schlecht an

Die Seite wird geladen...

5e-fe Motor springt schlecht an - Ähnliche Themen

  1. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  2. Toyota Auris 2.2 D-Cat Springt nicht mehr an

    Toyota Auris 2.2 D-Cat Springt nicht mehr an: Hallo alle zusammen, ich bin neu im Forum und hoffe stark auf Hilfe. Ich fahre einen Toyota Auris 2.2 D-Cat von 2007 mit 130.000km. Er hat vor...
  3. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  4. Mr2 Turbo läuft wenn er warm ist schlecht

    Mr2 Turbo läuft wenn er warm ist schlecht: hallo, habe folgendes Problem an einem Mr2 Turbo mit Gen3 Motor: Wenn er warm ist springt er schlecht bis fast garnicht an,und läuft nicht rund...
  5. RAV4 - Schlechter Empfang beim Autoradio

    RAV4 - Schlechter Empfang beim Autoradio: Ich habe bei einem RAV4 (BJ 2001) das originale Radio gegen ein neues Kenwood ausgetauscht, da der Radioempfang nicht wirklich gut war. Im Stand...