4ZZFE Motor Ventiltrieb defekt? + Hoher Ölverbrauch

Dieses Thema im Forum "Motor" wurde erstellt von aviatorsbh, 30.08.2009.

  1. #1 aviatorsbh, 30.08.2009
    aviatorsbh

    aviatorsbh Grünschnabel

    Dabei seit:
    30.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Leute,

    Ich hab mich jetzt mal hier angemeldet, weil ich euch um Rat fragen will: In letzter Zeit macht mir der Motor meines 2001er Corolla Facelift E11 nämlich Sorgen. Ich besitze den Wagen jetzt 2 Jahre, wobei er inzwischen etwa 115000 km hat.

    Im folgenden zu den einzelnen Problemen:
    1.
    Er verbraucht ziemlich viel Öl, etwa 300ml/1000km. Dies gilt allerdings nur für Flachland und Alltagsfahrstil, also mäßiges Tempo und kaum mehr als 3000 Touren. Auf der Autobahn bei 130km/h und 3800 RPM sind es dann schon ca. 400ml. Ganz extrem war es bei einem kürzlichen Alpenurlaub: Dabei bin ich einige steile Pässe, z.B. Großglockner mühsam im 2ten Gang mit 4000 hochgequält und anschließend genauslang im 2ten "runtergeschoben". Dabei soff er ca. 1-1,5 Liter auf 1000km gerechnet, wenn nicht noch mehr. Bei einem Überholmanöver direkt nach einer langen Abfahrt kam dann auch eine fette blaue Wolke raus, was er sonst nie macht! Ich hab das Gefühl, dass der exzessive Schubbetrieb bis ca. 5000 RPM das Öl nur so durchsaugte. Einmal, als ich vom Timmelsjoch runter kam und im Tal mal etwas Gas gab, knallte es sehr laut (das Echo kam von überall!) und es schwebte eine blaue Wolke in der Luft! Ich vermute, dass Öl im Schalldämfer verpufft ist. Ich vermute und hoffe im Enddämfer und nicht im empfindlichen Kat.
    2.
    Schon von Anfang an fiel mir auf, dass das Drehmoment beim Beschleunigen mit kräftig Gas zwischen 2000 und 3000 stark schwankt. Besonders bei 2300 und 3000 scheint es Drehmomentlöcher zu geben. Aus Spritspargründen hab ich mir seit einiger Zeit angewöhnt, an roten Ampeln den Motor abzuschalten. Wenn ich ihn dann wieder starte und gleich losfahre, scheint er oft bei ca. 2300 richtig zu "kleben". Ich kann ordentlich feuern (mit entsprechendem Verbrauch) und er beschleunigt nicht. Kraft hat er erst wieder, wenn ich für ein paar Sekunden das Gas wegnehme oder ihn nach dem Starten ein paar Sekunden im Standgas laufen lasse. Deshalb lass ich ihn jetzt auch an.
    Bei erwähntem Alpenurlaub fiel mir auch auf, dass er bei viel Gas während der Auffahrten zwischen 2000 und 2500 oft stark klingelte. Darüber ging es dann wieder.
    Auch im Flachland macht er daneben jetzt über den gesamten Drehzahlbereich immer stärker scharf rasselnde Geräusche beim Beschleunigen. Solche Geräusche sind mir auch oft bei älteren BMWs aufgefallen. Vielleicht könnt ihr was damit anfangen. Das Rasseln wird stärker, je mehr Gas man gibt und ist inzwischen auch bei geschlossenen Fenstern innen zu erahnen. Ohne Gas im Schubbetrieb ist es nicht zu hören. Ich vermute, dass vielleicht das Ventilspiel nicht stimmt, oder aber die Steurerzeiten.
    Der Verbrauch ist bei meiner Sparfahrweise mit 6-6,5l Super noch normal und die Leistung stimmt auch. Gestern hab ich auf der Autobahn 198 auf dem Tacho geschafft.

    Vielleicht weiß jemand, woran diese Probleme liegen könnten und ob ich mir Sorgen machen muss, bevor ich teure Untersuchungen oder Reparaturen anstellen lassen muss.

    Vielen Dank im Voraus!

    Jan
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 juergeng6, 31.08.2009
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Geh mal auf die SUCHE Funktion.
    Da wirst du dein genanntes Problem finde.Weil dein otor das Shortblock Problem hat.
    Aber da dein Wagen schon über 7 Jahre alt ist,wirst du das von Toyota nicht mehr bezahlt bekommen.
    Das Rasseln tritt dann auf,wenn zu wenig Öl im Motor ist.Dann fängt die Steuerkette an,Geräusche zu machen.

    MfG Jürgen
     
  4. #3 aviatorsbh, 31.08.2009
    aviatorsbh

    aviatorsbh Grünschnabel

    Dabei seit:
    30.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    An das Shortblock-Problem hab ich auch schon gedacht. Es sollen aber nur wenige Fahrzeuge davon betroffen sein. Eine Reparatur macht ökonomisch glaub ich wenig Sinn, weil auch über Jahre bei meiner geringen Fahrleistung das Öl allemal billiger ist.
    Allerdings achte ich immer padantisch auf einen reichlichen Ölstand. Der Motor rasselt aber trotzdem.
    Könnte das Shortblockproblem auch was mit dem manchmal komischen Schubverhalten zu tun haben?
    Wäre ein Schaden durch die Fehlzündung im Kat denkbar?
     
  5. #4 juergeng6, 01.09.2009
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Das Shortblock Problem tritt nicht bei wenigen Fahrzeugen auf.Da gibt es schon einige von.Glaub mal.
    Wenn er rasselt,kann schon ein schaden vorliegen.Oder halt die Kette die Geräusche macht.
    Hast du schonmal Zündkerzen wechseln lassen?

    MfG Jürgen
     
  6. #5 aviatorsbh, 02.09.2009
    aviatorsbh

    aviatorsbh Grünschnabel

    Dabei seit:
    30.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Nein, die Zündkerzen sind die alten mit 115000 km. Aber das könnte schon sein. Wäre es möglich, dass diese der Grund sein könnten, dass der Motor ganz selten (bisher ca. 6-7 mal) schlecht ansprang und in 1 oder zwei Fällen dann nur auf zwei oder drei Zylindern lief, bis ich die anderen mit ein paar Gasstößen "geweckt" hatte.
    Einmal im Winter stand er zwei Wochen, sprang dann erst nach 20 Sekunden Orgeln mit Vollgas an, woraufhin er eine fette Ölwolke auswarf.
    Dies sind zwar seltene Ausnahmen, aber sie könnten schon was bedeuten...
     
  7. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    wie lange sind die Kerzen drin ? 115000 ? Du weisst aber schon den Wechselintervall oder ? Schmeiss die Kerzen raus dann mal weitersehen bestimmt ist dann auch das Drehmoment wieder so wie es sein soll.
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 aviatorsbh, 02.09.2009
    aviatorsbh

    aviatorsbh Grünschnabel

    Dabei seit:
    30.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Naja, wenn ich was lese von Wechselintervall 40-60000 km, dann nehme ich stark an, dass mein Vorbesitzer sie schon mal gewechselt hat. Die jetzigen sind dann also mindestens 25000 km alt (so lange, wie ich ihn besitze), wahrscheinlich aber etwa 65000-85000.
    Ich werde es mal mit neuen Kerzen versuchen. Z. Zt. ist mein Wagen weg, aber am Wochenende bekomm ich ihn wieder. Dann werd ich mal eine Soundaufnahme machen und reinstellen.
    Heute ist mir aufgefallen, dass der SAAB 9000 meines Vaters (auch 16V mit Steuerkette) beim Beschleunigen ähnliche Geräsche macht. Vielleicht ist diese Art Rasseln auch normal.
    Trotzdem schon mal vielen Dank für die Tipps!
     
  10. #8 aviatorsbh, 06.09.2009
    aviatorsbh

    aviatorsbh Grünschnabel

    Dabei seit:
    30.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    So, ich hab den Wagen jetzt wieder. Ich hab auch ein paar Aufnahmen gemacht, doch leider schneidet die Kamera die hohen Frequenzen ziemlich ab, weshalb man wenig davon hört. Ich hab aber noch in meinem Archiv Filmaufnahmen gefunden, bei denen das Rasseln auch zu hören ist: Rasselgeräusch bei Bergfahrt.
    Hier nochmal erwähnte Aufnahmen von heute:
    Beschleunigung, Leerlauf.
     
Thema:

4ZZFE Motor Ventiltrieb defekt? + Hoher Ölverbrauch

Die Seite wird geladen...

4ZZFE Motor Ventiltrieb defekt? + Hoher Ölverbrauch - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  3. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  4. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  5. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...