4EFE Kaltstartanhebung funktioniert umgedreht

Diskutiere 4EFE Kaltstartanhebung funktioniert umgedreht im Motor Forum im Bereich Technik; Hallo habe gestern meinen E10 mit 4EFE aus dem Sommerschlaf geweckt, und dabei ist mir aufgefallen dass dieser beim Kaltstart sofort auf...

  1. #1 Manolito, 01.11.2011
    Manolito

    Manolito Mitglied

    Dabei seit:
    30.05.2009
    Beiträge:
    598
    Zustimmungen:
    0
    Fahrzeug:
    SW20, E12 TS, EX E10
    Hallo habe gestern meinen E10 mit 4EFE aus dem Sommerschlaf geweckt, und dabei ist mir aufgefallen dass dieser beim Kaltstart sofort auf Leerlaufdrehzahl geht ca 900 und wenn er betreibswarm steigt plötzlich die Drehzahl auf 1100 -1300, also genau umgekehrt.

    Was kann das sein, Fahrzeug wurde fremdgestartet da Benzindruck weg war .
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 shArki_p9, 07.11.2011
    shArki_p9

    shArki_p9 <i><b>The Transporter</b></i>

    Dabei seit:
    16.10.2009
    Beiträge:
    2.612
    Zustimmungen:
    1
    Fahrzeug:
    Nissan 200SX S13 zenki /// BMW E36 325i /// Starlet EP91 "blue" /// Alfa Romeo 147 1.6 TSpark
    ein kupel hatte gleiches problem bei seinem 5efe im paseo ... überprüfe mal den kühlmitteltemp sensor an der drosselklappe vermutlich hat der seinen dienst quittiert ;)

    Sent from my GT-I9100
     
  4. #3 Manolito, 07.11.2011
    Manolito

    Manolito Mitglied

    Dabei seit:
    30.05.2009
    Beiträge:
    598
    Zustimmungen:
    0
    Fahrzeug:
    SW20, E12 TS, EX E10
    War jetzt beim Toyo Dealer und der meite ich sollte doch mal die Drosselklappe ausbauen und sauber machen, nun war da ein richtiger Ölschlam drinne sauber gemacht und nun funzt es wieder.:)
     
  5. #4 shArki_p9, 07.11.2011
    shArki_p9

    shArki_p9 <i><b>The Transporter</b></i>

    Dabei seit:
    16.10.2009
    Beiträge:
    2.612
    Zustimmungen:
    1
    Fahrzeug:
    Nissan 200SX S13 zenki /// BMW E36 325i /// Starlet EP91 "blue" /// Alfa Romeo 147 1.6 TSpark
    eben wegen den dort ansässigen sensoren ;)

    nach langerstandzeit schlammt sich der verteilte schlamm zusammen zu festen schlamm in den sensoren :D
     
  6. #5 Toyoholic, 08.11.2011
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.661
    Zustimmungen:
    207
    Fahrzeug:
    Corolla E10 3S-GE
    Bin nur ein dummer Kabelaffe^^, deshalb meine Frage.: wieso schlammt sich die Drosselklappe mit Öl voll, da kommt doch nur Luft durch??
    Ist das dann Ölanteil die durch Luft angesaugt wird???
    Hoffe ist nicht zu dumm gedacht von mir :)
     
  7. #6 shArki_p9, 08.11.2011
    shArki_p9

    shArki_p9 <i><b>The Transporter</b></i>

    Dabei seit:
    16.10.2009
    Beiträge:
    2.612
    Zustimmungen:
    1
    Fahrzeug:
    Nissan 200SX S13 zenki /// BMW E36 325i /// Starlet EP91 "blue" /// Alfa Romeo 147 1.6 TSpark
    per unterdruck wird öldampf von dem ventildeckel zur ansaugbrücke weitergeleitet, da is es gut möglich und kommt auch bei höheren laufleistungen öfters vor, das sich dort mal n bissl was in richtung DK verirrt.

    so sind meine eigenen erfahrungen :)
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Blade1988, 08.11.2011
    Blade1988

    Blade1988 Senior Mitglied

    Dabei seit:
    14.04.2007
    Beiträge:
    1.852
    Zustimmungen:
    31
    Fahrzeug:
    Toyota Paseo EL54, Corolla AE86
    stimmt nicht ganz

    der temperatursensor sitzt unten am thermostat, dieser sensor übermittelt die daten an das ECU und dieses regelt einen magnetschalter welcher am kaltlaufregelventil angebaut ist und dieses ventil sitzt an der unterseite der drosselklappe,

    dieses hatte ich auch zuerst ausgebaut und sauber gemacht, da das problem dann weiterhin bestand, habe ich den tempsensor getauscht und es funktionierte dann wieder alles

    mfg
    marco
     
  10. #8 shArki_p9, 08.11.2011
    shArki_p9

    shArki_p9 <i><b>The Transporter</b></i>

    Dabei seit:
    16.10.2009
    Beiträge:
    2.612
    Zustimmungen:
    1
    Fahrzeug:
    Nissan 200SX S13 zenki /// BMW E36 325i /// Starlet EP91 "blue" /// Alfa Romeo 147 1.6 TSpark
    danke fürs berichtigen ! :)
     
Thema: 4EFE Kaltstartanhebung funktioniert umgedreht
Besucher kamen mit folgenden Suchen
  1. Kaltstartanhebung

Die Seite wird geladen...

4EFE Kaltstartanhebung funktioniert umgedreht - Ähnliche Themen

  1. Toyota Avensis Verso Linker Blinker funktioniert nicht ?

    Toyota Avensis Verso Linker Blinker funktioniert nicht ?: Hallo, hab ein Toyota Avensis Verso bj 2003. Von heut auf Morgen Funktioniert der Linker Blinker nicht. Warnblinker auch ohne Funktion. Rechter...
  2. E11 Corolla - 4EFE - USA - Öl zwischen Zahnriemenabdeckung und Pulley

    E11 Corolla - 4EFE - USA - Öl zwischen Zahnriemenabdeckung und Pulley: Hi @all, ich habe etwas Öl zwischen der Zahriemenabdeckung und der der Rolle, die als VanePump bezeichnet wird. Bin mir nur nicht sicher. Anbei...
  3. Medienwiedergabe v. Ipod funktioniert nicht

    Medienwiedergabe v. Ipod funktioniert nicht: Ich konnte meinen Ipod ohne Probleme mit dem Navi bedienen. Die Software-Version war 6.7.0 WL. Nach dem Update zur Version 6.9.0 WL 2107v1...
  4. Suche 4efe Teile vom Corolla, Starlet

    Suche 4efe Teile vom Corolla, Starlet: Hallo, Ich suche einige Teile von einem 4efe Motor zu Bastel-Zwecken. 1x Kabelbaum von einem 4efe 1x Zündverteiler (kann auch defekt sein) 1x...
  5. Toyota Parking Aid funktioniert nichtmehr (Avensis t25)

    Toyota Parking Aid funktioniert nichtmehr (Avensis t25): Guten Tag, der Wagen meines Vaters hat eine eingebaute Park Distance Control, aber diese Funktioniert gar nicht mehr. Erst war nach mehrmaligen...