4e-fe wassertemp.sensor f.tempanzeige

Diskutiere 4e-fe wassertemp.sensor f.tempanzeige im Elektrik Forum im Bereich Technik; liebe gemeinde, bei meinem neuen corolla e11 mit 4e-fe motor steht die temp-anzeige sobald die zündung an ist auf "halb" und verändert sich...

  1. #1 misterpuh, 23.05.2010
    misterpuh

    misterpuh Mitglied

    Dabei seit:
    07.08.2006
    Beiträge:
    157
    Zustimmungen:
    3
    liebe gemeinde,
    bei meinem neuen corolla e11 mit 4e-fe motor steht die temp-anzeige
    sobald die zündung an ist auf "halb" und verändert sich trotz erwärmung nicht.
    schalte ich die zündung aus, geht sie auf "kalt" zurück.

    ich habe im buch "so wirds gemacht" dazu nichts konkretes gefunden
    bzw. nur den sensor für den kühlerlüfter, dieser schaltet jedoch unter 83 grad unendlich ohm; über 93 grad null ohm..

    ist dieser sensor für die temp-anzeige im armaturenbrett verantwortlich?

    oder gibt es einen anderen sensor, wenn ja, wo sitzt dieser?

    danke schonmal,
    misterpuh
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Wingy

    Wingy Mitglied

    Dabei seit:
    18.04.2003
    Beiträge:
    224
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E12, Fiat Punto '05, Corolla E10
    Du hast mehrere Möglichkeiten, wobei ich an erster Stelle an den Temperatursensor tippe.

    Wir haben jetzt wärmere Temperaturen, also stelle dein Auto mal schön in der Sonne ab nachdem du das auto nach ca. 20 minten warmgefahren hast und öffne die Motorhaube. Lasse den Motor laufen und schaue ob sich der Lüfter dazuschaltet. Wenn nicht hast du hier schon dein Problem.

    Dann kannst du davon ausgehen, dass der Temperatursensor kaputt ist, oder eben doch wirklich der Lüfter. Wenn nicht dann lies weiter..

    Schaue deinen Kühler an, wenn du genau hinsiehst kann es schonmal sein, dass die Kühlrippen verrotzt sind. Das sieht man dem Kühler sehr gut ab.

    Hast du extrem viel Frostschutz drinne, dieser kann auch dem Motor dazu verhelfen, zu heiß zu werden :(

    Schalte die Lüftung an und probiere aus, ob dieser überhaupt kühle Luft bringen kann.
    Hierbei könnte der Wärmetauscher defekt sein.

    Du hast jetzt leider nicht geschrieben wie alt dein Auto ist, aber gerne ist einfach nur der Luftweg verdreckt und die Pumpe schafft es einfach nicht mehr. Es gibt Reinigungsmittel fürs Kühlsystem, eventuell schaffst du auch damit Abhilfe.

    Du könntest aber auch Luft im Kühlsystem haben

    Der schlimmste Nebeneffekt wären die Zylinderköpfe, also von daher gibt es relativ viele Symptone für zu heißen Kühlkreislauf.

    Wird der wärmer bei Vollast oder nur im Standlauf, bei Hitze, usw...
     
  4. #3 HeRo11k3, 23.05.2010
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Nein, es gibt einen anderen Sensor (zumindest laut Schaltplan aus dem "So wirds gemacht, Seite "Motorsteuerung"). Wo der sitzt, weiß ich leider auch nicht.

    Es ist aber seltsam, dass die Temperaturanzeige immer genau richtig steht - ob da jemand daran herumgepfuscht hat? An sich würde ich erwarten, dass sie entweder auf kalt oder auf heiß geht, wenn der Sensor oder ein Kabel kaputt ist.

    MfG, HeRo
     
  5. #4 spiderpig, 23.05.2010
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    Beim 4E-FE gibt es nur einen Sensor für beides. der sitzt am Zylinderkopf beim Tgermostat und hat einen grauen dreieckigen Stecker mit 3 Pins
     
  6. #5 misterpuh, 25.05.2010
    misterpuh

    misterpuh Mitglied

    Dabei seit:
    07.08.2006
    Beiträge:
    157
    Zustimmungen:
    3
    @wingy,
    danke für deine ausführliche antwort!
    mir ging es erstmal um die temperaturanzeige im armaturenbrett.

    @hero@spider

    hab versucht den dreipinstecker abzuziehen, was mir nicht gelang
    aber,- offenbar wars der richtige stecker-
    die anzeige funktionierte plötzlich wieder!
    das habe ich bei meiner sufu-recherche auch schon gelesen:
    #diese sensoren gehen wohl selten kaputt, meist ists wohl das kabel oder die steckverbindung

    danke euch.
    misterpuh
     
Thema:

4e-fe wassertemp.sensor f.tempanzeige

Die Seite wird geladen...

4e-fe wassertemp.sensor f.tempanzeige - Ähnliche Themen

  1. Öl am Öldeckel beim 4E-FE

    Öl am Öldeckel beim 4E-FE: Moinsen. Da ich momentan immer wieder alles genau anschaue wenn ich gefahren bin ist mir etwas aufgefallen. An sich ist der Motor nach allem was...
  2. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...
  3. 7A-FE Getriebe / Achswellen raus bekommen

    7A-FE Getriebe / Achswellen raus bekommen: Wie kriegt man die Achswellen aus dem Getriebe raus? Kenne es nur so, dass die ein Sprengring auf der Welle haben, der dann nachlässt wenn man...
  4. 7A-FE Versionen

    7A-FE Versionen: Bin mit meinem Bruder dran sein 7A-FE aus der Carina E zu revidieren. Das gute Teil hat leider über 1L / 1000 km verbraucht. Vermutete Ursache hat...
  5. Carina2-T17 '91,16V 2,0L(3S-FE)Autom. Aufbauen o. Verwerten

    Carina2-T17 '91,16V 2,0L(3S-FE)Autom. Aufbauen o. Verwerten: Hallo, ich möchte hier einen Carina2 anbieten. Seit 1991 in "Familienbesitz" (2 Halter), TÜV 10'18, allerdings nur eingeschränkt fahrbereit (seit...