4E-FE läuft total unruhig!!!! Help!!

Dieses Thema im Forum "Motor" wurde erstellt von fitzi, 20.01.2008.

  1. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    kurze beschreibung:

    gestern abend zur arbeit (nachtwache) gefahren, wagen stand etwas 10 stunden auf dem parkplatz.

    heut morgen eingestiegen, motor angelassen.

    mir fiel sofort auf, das der motor total unruhig lief, der wagen wackelte richtig!

    beim dezenten gasgeben wurde das wackeln stärker und der motor dreht unwillig hoch, dafür war das wackeln und der unruhige lauf auf einmal weg.

    aber jedesmal wenn er wieder auf leerlaufdrehzahl zurückfiel, fings wieder an.

    auch geräuschmässig war das nicht normal, der motor "brabbelte" irgendwie komisch. hörte und fühlte sich an als wenn der motor jeden moment absaufen würde.....
    hatte im übrigen das gefühl das die leerlaufdrehzahl nicht so hoch wie sonst war.......
    wenn er kalt ist, ist die drehzahl im leerlauf ja immer etwas höher........das war heut morgen nicht der fall, die drehzahl lag bei kalten motor zw. 600 und 700 u/min


    ich bin dann (ohne weiteren zwischenfälle) nach haus gefahren, dort hab ich den wagen nochmal im leerlauf kurz laufen lassen, und das problem trat NICHT auf.



    WAS IST DAS??? HILFE!!!

    bisherige vermutungen meinerseits:

    - marderbiss im zündkabel (der parkplatz ist von dichtem gestrüpp und ein bisschen wald umgeben)

    - irgendein sensor kaputt der die leerlaufdrehzahl beim kalten motor erhöht



    sonstige details:

    öl ist ca.5000 km alt
    aussentemp. heut morgen: 11°C, regen
    laufleistung: 227.745 km
    kerzen sind ca. 20.000 km alt





    thx



    fitzi
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Calgar

    Calgar Senior Mitglied

    Dabei seit:
    09.05.2004
    Beiträge:
    1.761
    Zustimmungen:
    0
    Hörte er sich wie ein Traktor an und ruckelte so im Leerlauf?

    Hatte ich im Yaris, da lags an der "Unterspannung" sprich Batterie war im Ar...
     
  4. #3 Bezeckin, 20.01.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Alle Unterdruckscluche dran und auch ganz? Die beissen marder auch gern mal an. Wenn einer kaputt ist, solltest du auch, wenn du direkt vorm motor bist, ein zischendes leises geräusch hören.

    Wie sehen sonst die Kerzen aus?
     
  5. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    @ Calgar:

    Batterie schliesse ich aus, hab ne Anzeige im Cockpit, Spannung ist bei nicht laufendem Motor bei ca. 12 V, wenn der Motor läuft (er springt problemlos ohne orgeln an) liegt die Spannung bei 13,8 V.


    @ Bezeckin:

    Ich hab bisher noch nicht die Haube aufgemacht. Also kann ich auch zum Kerzenbild nix sagen......

    Hab aber bei laufendem Motor (warmen) vorm Auto gestanden und es war nix auffälliges zu hören, also kein zischen oder so......

    Wenn ein Unterdruckschlauch durchgefressen worden wäre, dann müsste das Problem doch dauerhaft auftreten, oder? Das würde auch der Fall sein, wenn ein Marder ein Zündkabel angeknabbert hätte?



    Wie gesagt, das Problem tritt nur bei kaltem Motor im Leerlauf auf!

    Zieh ich die Drehzahl hoch, ist es weg, ebenso wenn der Motor warm + im Leerlauf ist.



    Ich möchte nochmal auf meine Anfangsvermutung bzgl. einem Sensor eingehen:


    Wie wird denn die Anhebung der Leerlaufdrehzahl bei kaltem Motor gesteuert? Gibts da nen Temp.-Sensor irgendwo?
    Oder wird das anders realisiert.....?
     
  6. jokiel

    jokiel Mitglied

    Dabei seit:
    15.11.2006
    Beiträge:
    276
    Zustimmungen:
    0
    wenn der motor untertourig im leerlauf läuft dan kanns auch sein das der leerlaufsteller in der drosselklappe defekt is
    des kommt beim 4efe scho ma vor
     
  7. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW

    kann man das reparieren oder braucht man da ein ein neues teil?


    wo sitzt das ding denn und wie kann ich das überprüfen?


    könntest du mir das betreffende teil mal auf dem foto markieren?



    [​IMG]
     
  8. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Ich tippe auch ganz stark auf Marderbiss ( Kalt draussen, Motor warm nach dem Abstellen)

    Entweder ein Elektrisches Kabel (Sensor) , ein/ein paar Unterdruckschlauch oder das/die Zündkabel.

    Der Grund warum du es nicht mehr merkst, wenn du den Wagen hochdrehst:

    Ruckeln tut er immer noch, aber du merkst es nicht mehr so extrem als Laie, da die anderen Kolben schnell genug arbeiten...irgendwie so :D
     
  9. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    aber dann müsste das Problem doch auch beim warmen Motor im leerlauf auftreten, oder?

    dies ist nicht der fall!

    nach 12 km fahrt und warmem motor verhielt sich der wagen im leerlauf völlig normal, kein ruckeln, kein besonderes geräusch, nix!


    edit: wenns heut mal irgendwann aufhört zu regnen geh ich mal raus und guck mal unter die haube....
     
  10. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Kann auch ein angeknabbertes Zündkabel sein, welches sich durch die Fahrt wieder "zusammenschliesst"
     
  11. jokiel

    jokiel Mitglied

    Dabei seit:
    15.11.2006
    Beiträge:
    276
    Zustimmungen:
    0
    [​IMG]

    wo der pfeil is im Drosselklappenteil
    da ist hinten dran und unten drunter je ein stecker
    ich glaub einmal mit 4kabel ud einma mit 3kabel
    ich kann aber jetz net genau sagen welcher der beiden der leerlaufsteller ist ?(

    man kannn ihn aber so viel ich weis i-wie durchmessen um zu schauen ob er funktioniert
     
  12. #11 Bezeckin, 20.01.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Wenns der LLR ist, würde dir der Wagen auch während der fahrt mal ausgehen. Wenn ein wichtiger sensor durchgebissen wäre, sollte aber eigentlich die motor kontrollleuchte angehen.
    Wenn du die Haube noch nicht offen hattest, hörst du das zischen von nem Unterdruckschlauch auch nicht. Das ist sehr leise.
     
  13. HolgiG

    HolgiG Mitglied

    Dabei seit:
    19.04.2002
    Beiträge:
    420
    Zustimmungen:
    0
    Fahrzeug:
    Pampersbomber
    sowas hatte ich bei meinem alten E10 auch mal, der ist aber dann auch ausgegangen wenn man beim hochschalten die kupplung gedrückt hat und dann die drehzahl bis auf standgas fallen lassen hat...

    war letztendlich ein unterdruckschlauch irgendwo links hinten im motorraum der vom Marder angebissen wurde
     
  14. jokiel

    jokiel Mitglied

    Dabei seit:
    15.11.2006
    Beiträge:
    276
    Zustimmungen:
    0
    Bei meinem Starlet war ma der Leerlaufsteller defekt
    ausgegangen während der fahrt ist er nicht er is nur im stand unruhig gelaufen wenn er kalt war
     
  15. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    also ich weiss nicht weiter.....


    bin grad mal ne runde gefahren.........alles (fast) normal!

    leerlaufdrehzahl ganz normal, auch bei kaltem motor, kein zischen ausm motorraum, nach oberflächlicher sichtkontrolle kann ich zumindest die zündkabel definitiv ausschliessen.


    die einzige unregelmässigkeit trat nach ca 100 meter fahrt auf, da stotterte der wagen beim beschleunigen ausm drehzahlkeller leicht, kurz kupplung getreten und dannn mit etwas mehr gas eingekuppelt und alles war gut....



    also ich hab kein plan!

    montag guck ich mir den motorraum nochmal genauer an und kontrolliere mal auf marderschäden!
     
  16. jokiel

    jokiel Mitglied

    Dabei seit:
    15.11.2006
    Beiträge:
    276
    Zustimmungen:
    0
    lass ma Fehler auslesen
    bei meinem Starlet war einmal kurz während der fahrt die Motorkontrollleuchte an
     
  17. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    welchen fehler?

    meine motorkontrollleuchte war zu keinem zeitpunkt an, noch nicht mal kurz!



    wenn das nicht noch mal vorkommt hoff ich einfach auf die selbstheilungskräfte des Corolla :D:D
     
  18. jokiel

    jokiel Mitglied

    Dabei seit:
    15.11.2006
    Beiträge:
    276
    Zustimmungen:
    0
    vom Leerlaufsteller war der
    ich weis aber jetz nix mehr wie der genau gehießen hat
    ich habs aber auch nur durch zufall das die Lampe an war
    sie war vll. 1sec an oder so

    dann hoff mal manchma gehts ja wieder von alleine weg
     
  19. #18 adema87, 26.01.2008
    adema87

    adema87 Senior Mitglied

    Dabei seit:
    06.07.2005
    Beiträge:
    1.119
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E11 Facelift G6
    ich tippe auf verrußte kerzen, hat meiner öfter...
    muss auch mal wieder inne werkstatt brauch mal neue...
    dann zündet er ab und zu nich, war bei mir zumindest so, und beim fahren wars als ob der absäuft, so ruckeln und so...

    MFG
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    also das problem ist nicht mehr aufgetreten!!

    was soll ich sagen, der kleine kann sich offenbar selber heilen!!! :D :D :D


    Ob das daran liegt das ich ihm Abends noch 2 Beutel Aspirin complex in den Tank geschüttet hab???


    ich liebe meinen E11!!!




    Werd aber mal die Tage neue Kerzen besorgen, die alten haben jetzt 20.000+ km runter........schaden kanns ja nix!
     
  22. #20 ProTunes, 31.01.2008
    ProTunes

    ProTunes Mitglied

    Dabei seit:
    14.09.2007
    Beiträge:
    151
    Zustimmungen:
    0
    Ich wäre Vorsichtig mit der selbstheilung.

    Schau dir die Zündkerzen an (wenn i.O. vorsichtig mal reinigen).
    Zündkabel (wenn du meinst die sind i.O. Mal Kontaktspray drauf.)

    Luftfilterrohr runter und von innen die Ansaugbrücke nachschauen bzw. komplett reinigen.

    Ist der offene Filter schon lange drauf?

    Ist der Kat noch i.O. ?

    Hmmm mehr fällt mir zumindest im Augenblick nicht ein *grübel*

    Gruss.
     
Thema:

4E-FE läuft total unruhig!!!! Help!!

Die Seite wird geladen...

4E-FE läuft total unruhig!!!! Help!! - Ähnliche Themen

  1. RAV2 XA2 - leichte Unruhe im Getriebe bei 60 km/h

    RAV2 XA2 - leichte Unruhe im Getriebe bei 60 km/h: Ich fahre einen XA2 des RAV4 Bj. 2000 als 3-türer, Automatikgetriebe. Seit einiger Zeit fällt mir bei einer Geschwindigkeit von 60 km/h auf,...
  2. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...
  3. Suche Klimakompressor Carina T17 3S FE

    Suche Klimakompressor Carina T17 3S FE: Hallo zusammen. Ich bin auf der suche nach einem Klimakompressor für meinen T17 Carina (2.0 GLi, 121 PS, Handschalter). Wer sowas rumliegen hat...
  4. Stottern bei 3800 U/Min.,7A-FE, t22

    Stottern bei 3800 U/Min.,7A-FE, t22: Hallo zusammen! Bin mal von dem Zylinderkopfdichtungs-Thema weg (da erledigt) und schreibe unter aktuellem Titel weiter. Es geht um einen Avensis...
  5. Anlasser / Starter läuft nach Corolla Verso 1CD

    Anlasser / Starter läuft nach Corolla Verso 1CD: Hallo, folgende Frage: Bei meinem Corolla Verso BJ2004, Diesel 116PS (1CD) läuft ab und zu der Starter nach. Vor allem beim ersten mal starten am...