4age von 1983 Kühlmittel Temperatur Anzeige schwankt

Diskutiere 4age von 1983 Kühlmittel Temperatur Anzeige schwankt im Motor Forum im Bereich Technik; Sehr schön, danke für die Rückmeldung. Forum hilft

  1. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    6.040
    Zustimmungen:
    62
    Fahrzeug:
    Echt viele... und ein KE20 :-)
    Sehr schön, danke für die Rückmeldung. Forum hilft
     
  2. Anzeige

  3. #22 aikawa38, 23.09.2020
    aikawa38

    aikawa38 Junior Mitglied

    Dabei seit:
    10.06.2019
    Beiträge:
    38
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT 1983 AA63
    OK, jetzt hab ich das Problem wieder nur mit mehr Symptomen.

    die Temperaturanzeige schwankte wieder hin und her, ich dachte mir, wird wohl wieder der Stecker sein und bin weitergefahren.
    irgendwann ging die Anzeige aber nicht mehr bis zur Mitte zurück sondern orientierte sich immer weiter in Richtung Heiß wo sie dann auch 20km Später blieb.

    ich wollte noch nach hause fahren (50km weiter) als dann die Check Engine Leuchte kam ...
    am nächsten Rastplatz hab ich dann nachgeschaut, der Ausgleichsbehälter fürs Kühlwasser war noch halb Voll,
    wenn der Stecker vom Wassertemperaturfühler ab ist wird Kalt angezeigt und wenn der Stecker an Masse liegt wird Heiß angezeigt.
    der Kühlerschlauch war nicht hart sondern man konnte ihn leicht zusammendrücken.
    Öl war auch genug vorhanden
    also bin ich weiter gefahren.

    nun fing es an nach Heißem Öl zu riechen und noch später nach heißem Metall, aus den Lüftungskanälen für die Heizung kam nur noch kalte Luft, obwohl ich die Heizung voll aufgedreht hatte.
    an der Ampel ging die Leerlaufdrehzahl nicht mehr unter 2500-3000 Umdrehungen.

    zuhause angekommen hab ich alle abkühlen lassen und konnte ca. 1l Wasser in den Kühler gießen bis er voll war.


    kann das die Wasserpumpe sein? dass die nur noch sporadisch Wasser pumpt? wie teste ich die ?
    oder ist da ein Ventil kaputt was das Wasser steuert ? welches kann das sein
    oder ist doch der Temperaturfühler defekt welcher dem System dann falsche Werte gibt womit dann alles durcheinander läuft?
     
  4. #23 Blade1988, 23.09.2020
    Blade1988

    Blade1988 Senior Mitglied

    Dabei seit:
    14.04.2007
    Beiträge:
    1.895
    Zustimmungen:
    60
    Fahrzeug:
    Toyota Corolla AE86, EE90 Liftback
    Also wenn du Wasser nachkippen musstest, muss er irgendwo verluste haben. Entweder du hast eine Pfütze irgendwo unter dem Auto, oder er "Verbrennt" Wasser durch eine defekte Kopfdichtung z.b. .
    Schau genau nach wo es am Motor nass und feucht ist.
     
    SterniP9 gefällt das.
  5. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    6.040
    Zustimmungen:
    62
    Fahrzeug:
    Echt viele... und ein KE20 :-)
    Der Wassermangel ist das Problem. Das liegt nicht an der Pumpe. Die hohe Leerlaufdrehzahl liegt am zu niedrigen Wasserstand. Das thermoelement an der drosselklappe kommt dann nicht auf Temperatur. Dein Fühler hat diesmal wohl richtig angezeigt. Hoffentlich ist da nix größeres kaputt gegangen. Beobachten ob das Wasser wieder verschwindet und falls ja, das Leck suchen.
     
    SterniP9 gefällt das.
  6. #25 SterniP9, 23.09.2020
    SterniP9

    SterniP9 Lebende Foren Legende

    Dabei seit:
    04.03.2016
    Beiträge:
    2.980
    Zustimmungen:
    1.299
    Fahrzeug:
    P8 Bj.95 , P9 Bj.96 , P9 Bj.97 , 2x P9 Bj.98; E10 Bj.96; T19 Bj.97
    Daß noch Kühlwasser im Ausgleichbehälter war, hat nichts zu sagen. Wenn nämlich der Kühlerdeckel nicht richtig schließt (Zitat: "Schlauch war weich"), dann wird beim Abkühlen des Motors kein Kühlwasser "herausgesogen".
    Wie Blade1988 schon schreibt, mußt Du erst einmal den Wasserverlust ergründen. Nach kurzem Motorlauf wirst Du auch noch mehr nachfüllen müßen!
    Evtl. ist das Thermostat defekt. Das würde ich vorsorglich mal erneuern!
     
  7. #26 aikawa38, 23.09.2020
    aikawa38

    aikawa38 Junior Mitglied

    Dabei seit:
    10.06.2019
    Beiträge:
    38
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT 1983 AA63
    Ich hab jetzt mal bei kaltem Motor den Kühlerdeckel abgemacht und dann den Motor laufen lassen, da blubbert es ziemlich doll.
    Is das normal, muss das so oder hab ich luft im Kühlmittelkreislauf?
     
  8. #27 aikawa38, 23.09.2020
    aikawa38

    aikawa38 Junior Mitglied

    Dabei seit:
    10.06.2019
    Beiträge:
    38
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT 1983 AA63
    Kann es sein das die Kopfdichtung undicht ist und Abgase(luft) in den Kühlkreislauf drückt?
     
  9. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    6.040
    Zustimmungen:
    62
    Fahrzeug:
    Echt viele... und ein KE20 :-)
    Am Anfang ist das blubbern normal. Wenn der Motor warm wird sollte es aufhören. Dann ist die Luft raus und du kannst evtl. nochmal nachfüllen, wie sterni beschreibt. Wenn die Flüssigkeit gleichmäßig überläuft kannst du den Deckel draufmachen, dann wird es in den ausgleichsbehhälter gedrückt.
     
  10. #29 aikawa38, 23.09.2020
    aikawa38

    aikawa38 Junior Mitglied

    Dabei seit:
    10.06.2019
    Beiträge:
    38
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT 1983 AA63
    Ok, hab das blubbern lassen und immer mal ein bisschen nach gefüllt und nach 10min Deckel drauf und ne runde mit 30kmh gefahren.
    Zuhause angekommen ist er Motor im Leerlauf gleich ausgegangen und beim wieder an machen klang er wie nen Dreizylinder.

    ich hab hier noch nen Kompression mess Werkzeug liegen, kann ich damit feststellen ob was an der Kopfdichtung kaputt ist?
     
  11. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    6.040
    Zustimmungen:
    62
    Fahrzeug:
    Echt viele... und ein KE20 :-)
    Das klingt immer mehr nach kopfdichtung. Kompression messen kann nicht schaden, aber die zkd kannst du damit nicht eindeutig diagnostizieren. Dazu müsste man den Kühlkreislauf abdrücken.
    Schau mal die Zündkerzen an ob da eine anders aussieht als rehbraun.
     
  12. #31 aikawa38, 23.09.2020
    aikawa38

    aikawa38 Junior Mitglied

    Dabei seit:
    10.06.2019
    Beiträge:
    38
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT 1983 AA63
    Kompression is von vorne beginnend
    8
    10
    9,5
    8
    Die letzten beiden Kerzen sind eher schwarz statt rehbraun

    wenn ich das kabel der vorletzen kerze abziehe passiert nix der motor läuft einfach weiter
    Wenn ich die letzte Kerze abziehe ist auf einmal das Hochtonige Pfeifen weg was ich immer habe und der Motor läuft merklich unrund
     

    Anhänge:

  13. corjoh

    corjoh Mitglied

    Dabei seit:
    31.08.2017
    Beiträge:
    600
    Zustimmungen:
    384
    Fahrzeug:
    Toyota Altezza RS200, Nissan Bluebird Grand Prix, Nissan S13
    2 bar unterschied sind zuviel. Kopf runter, Ursache erforschen.
     
    SterniP9 gefällt das.
  14. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    6.040
    Zustimmungen:
    62
    Fahrzeug:
    Echt viele... und ein KE20 :-)
    Das pfeifen im Standgas kann vom Überdruck im Kurbelgehäuse kommen. Hab ich an einem meiner Motoren auch. Ziehe ich den Ölmesstab ist es weg. Passt zu Deiner Messung. 8 Bar sind zu wenig und wie corjoh sagt ist der Unterschied zu groß.
    Die dritte Kerze ist schwarz weil der Zylinder nicht mitläuft, das sagt leider nichts aus. Die anderen sind ok soweit ich es erkennen kann.
    Ich schließe mich corjoh an: Kopf ab und nachsehen.
     
    SterniP9 gefällt das.
  15. #34 Blade1988, 24.09.2020
    Blade1988

    Blade1988 Senior Mitglied

    Dabei seit:
    14.04.2007
    Beiträge:
    1.895
    Zustimmungen:
    60
    Fahrzeug:
    Toyota Corolla AE86, EE90 Liftback
    Will nicht schwarz-malen, aber klingt nach kopfdichtungsschaden.... Nebelt er hinten am Auspuff weiße Wolken raus?
     
  16. #35 aikawa38, 24.09.2020
    aikawa38

    aikawa38 Junior Mitglied

    Dabei seit:
    10.06.2019
    Beiträge:
    38
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT 1983 AA63
    bis jetzt kommen keine weissen Wolken aus dem Auspuff,
    ich muss morgen noch mal 100KM fahren weil ich mir die Werkstätten hier bei mir nicht leisten kann und ich weiter weg noch einen Gefallen einfordern kann.

    ich werde dort dann den Kopfabnehmen lassen und dann berichte ich weiter.
     
  17. corjoh

    corjoh Mitglied

    Dabei seit:
    31.08.2017
    Beiträge:
    600
    Zustimmungen:
    384
    Fahrzeug:
    Toyota Altezza RS200, Nissan Bluebird Grand Prix, Nissan S13
    Keinen Meter würde ich mehr fahren.
     
    SterniP9 gefällt das.
  18. #37 aikawa38, 25.09.2020
    aikawa38

    aikawa38 Junior Mitglied

    Dabei seit:
    10.06.2019
    Beiträge:
    38
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT 1983 AA63
    zuhause werd ich das nicht repariert bekommen.
    Ich bin dann heute 200km gefahren immer um die 4000 rpm.
    Am Anfang kam ein bisschen weisser Rauch und als er mir an der Ampel ausging hab ich die hinter mir gut eingenebelt.
    Beim Fahren war aber nix nebelig hinten und nun nach 200km ist er auch nicht mehr ausgegangen an der Ampel und beim Neustarten gabs auch keine Nebelschwaden.
    Hab dann heute noch TÜV bekommen und die AU war auch ok.

    das mit den Schwankenden Temperaturzeiger würde ich jetzt auf Wassermangel diagnostizieren.
    Der eine Kommentar das der Fühler nicht so schnell reagieren würde und eher träger wäre kann ich so nicht bestätigen, der Fühler hat richtig angezeigt.
    Ich halte de Ausgleichsbehälter jetzt immer auf Voll dann kann der Kühlkreislauf keine Luft mehr ziehen.

    den Kopf mach ich aber in zwei Wochen ab, dann sind die Teile auch da.
    dann gibts ein Foto, vielleicht habt ihr ja auch recht und die Dichtung hat zusätzlich was abbekommen.
     
  19. #38 SterniP9, 25.09.2020
    SterniP9

    SterniP9 Lebende Foren Legende

    Dabei seit:
    04.03.2016
    Beiträge:
    2.980
    Zustimmungen:
    1.299
    Fahrzeug:
    P8 Bj.95 , P9 Bj.96 , P9 Bj.97 , 2x P9 Bj.98; E10 Bj.96; T19 Bj.97
    Dazu muß aber auch der Kühlerdeckel dicht schließen. :bigmouth
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. corjoh

    corjoh Mitglied

    Dabei seit:
    31.08.2017
    Beiträge:
    600
    Zustimmungen:
    384
    Fahrzeug:
    Toyota Altezza RS200, Nissan Bluebird Grand Prix, Nissan S13
    Ich, als grenzenloser Pessimist bekannt, sage dir: Der unterschielich Druck in den Zylindern zerstört dir die Kurbelwelle in kürzester Zeit.
     
  22. #40 SterniP9, 25.09.2020
    SterniP9

    SterniP9 Lebende Foren Legende

    Dabei seit:
    04.03.2016
    Beiträge:
    2.980
    Zustimmungen:
    1.299
    Fahrzeug:
    P8 Bj.95 , P9 Bj.96 , P9 Bj.97 , 2x P9 Bj.98; E10 Bj.96; T19 Bj.97
    Ach nee,.....geht doch wieder. Einfach weiterfahren. Man nennt es "Selbstheilung". :doh
     
    corjoh gefällt das.
Thema:

4age von 1983 Kühlmittel Temperatur Anzeige schwankt

Die Seite wird geladen...

4age von 1983 Kühlmittel Temperatur Anzeige schwankt - Ähnliche Themen

  1. Corolla E10 Teile + 4AGE KW-Pulley + 3SGTE EV's

    Corolla E10 Teile + 4AGE KW-Pulley + 3SGTE EV's: Moin, verkaufe via EbayKleinanzeigen ein paar Teile:...
  2. Starlet KP61 - 4AGZE/4AGE Umbau mit Straßenzulassung in DE

    Starlet KP61 - 4AGZE/4AGE Umbau mit Straßenzulassung in DE: Hallo zusammen, ein Freund von mir in England will seinen Toyota Starlet KP61 mit einem 4AGZE Motor verkaufen und ich bin interessiert, aber ich...
  3. 4age zündung einstellen geht nicht

    4age zündung einstellen geht nicht: Hallo, Ich war bei einer Toyota Werkstatt um mal prüfen zu lassen warum ich immer so ein seltsames stocken bekomme wenn ich im 2. Gang das gas...
  4. T50 Getriebe für 4age

    T50 Getriebe für 4age: Hallo, suche eine T50 Getriebeglocke für ein 4age Motor. Gegebenfalls auch ein ganzes Getriebe. Bitte alles anbieten. mfg
  5. Toyota Celica T16 4AGE Wert

    Toyota Celica T16 4AGE Wert: Hi ihr, ich träume seit dem ich ein Kind bin von einem Toyota mit 4AGE Motor eigentlich mit Heckantrieb aber das gestaltet sich wesentlich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden