4AGE schlechter Motorlauf

Dieses Thema im Forum "Motor" wurde erstellt von Nevirda86, 14.07.2007.

  1. #1 Nevirda86, 14.07.2007
    Nevirda86

    Nevirda86 Mitglied

    Dabei seit:
    14.09.2006
    Beiträge:
    204
    Zustimmungen:
    0
    also, im leerlauf funktioniert alles super, sobald ich gas geben will fängt der an abzutouren. allerdings nur im warmen zustand, ist der motor kalt, ist alles super ich kann beschleunigen und alles halt.
    ich würde ja gerne fehlerspeicher auslesen, ist aber leider noch bj 85 ohne diagnosebuchse.
    hat jemand ne idee zu dem problem oder kennt einer dieses problem?
    hoffe ihr könnt mir dabei helfen.
    gruß nils
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 14.07.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Ich versteh dein Problem nicht?!
    Kannste das nochmal irgendwie anders beschreiben.
     
  4. #3 Nevirda86, 14.07.2007
    Nevirda86

    Nevirda86 Mitglied

    Dabei seit:
    14.09.2006
    Beiträge:
    204
    Zustimmungen:
    0
    :wand
    Motor kalt: läuft einwandfrei :bounce1

    Motor warm: sobald ich das Gespedal betätige, erhöht er kurz die drehzahl, tourt dann ab und geht aus. nochmehr? :D
     
  5. #4 Evgenij, 14.07.2007
    Evgenij

    Evgenij Mitglied

    Dabei seit:
    12.07.2007
    Beiträge:
    197
    Zustimmungen:
    0
    Ich habe änliche Probleme mit einem alte Opel Vectra gehabt.Die Ursache war eine verstopfte Kraftstofffilter.Dreckige Filter verursacht erhöhte Widerstand bei Bensinansaugung,was zum bildung Bensindampfpfropfen bzw Bläschen führt.Diese Ereignis verstärkt sich mit dem Verstopfungsgrad von Kraftstofffilter,Erhöhung der Motortemperatur und beim heißem Wetter.
    Nevirda86,wenn an deiner Auto mehrere Jahre bzw Tausende von Kilometer Kraftstofffilter nicht ausgetauscht worden,du machst nichts falsches wenn du unternimst diese Tausch.
    Ich bin gespannt!
     
  6. #5 optifit, 15.07.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    HAt der schon Luftmengenmesser oder Saugrohrdrucksensor.
    Schau dir die Ansaugschläuche auf Risse gut an.
    Überprüfe die Unterdruckschläuche.

    Normalereise haben die 4Age mit Einspritzung alle Fehlerdiagnose.
    Nur haben die Alten Codes von 1-12
     
  7. rudi13

    rudi13 Mitglied

    Dabei seit:
    17.02.2003
    Beiträge:
    172
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T22 Style, AE 86, Meriva, Framo V 901
    schau mal nach den kerzen, hatte ich auch mal, vorher alles getauscht und dann war eine kerze nach 3000 km gerissen und es war im warmen zustand dann immer ein sehr schlechter motorlauf. könnt aber auch sein das der kerzenschacht mit öl versüfft ist und der funken sonstwohin schlägt
     
  8. #7 Bezeckin, 15.07.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Du hast da noch n Vergaser drin, richtig?
    Vielleicht ist der dreckig. Ansonsten kann ich mich meinen Vorrednern nur anschließen.
     
  9. #8 Nevirda86, 15.07.2007
    Nevirda86

    Nevirda86 Mitglied

    Dabei seit:
    14.09.2006
    Beiträge:
    204
    Zustimmungen:
    0
    also,
    kerzen sind neu,
    unterdruckschläuche habe ich alle schon geprüft,

    ist nen einspritzer, aber ich habe im motorraum keine diagnosebuchse gefunden.
    wo befindet die sich normalerweise?
    ich werde das mit dem filter mal probieren.

    ich dachte auch schon an drosselklappenpoti. aber ich möchte mir erst sicher sein, das es das ist, bevor ich es tausche. wäre echt super, wenn ich fehler auslesen könnte.
    gruß nils
     
  10. Jens

    Jens Administrator

    Dabei seit:
    23.12.2000
    Beiträge:
    1.678
    Zustimmungen:
    0
    Fahrzeug:
    Porsche 911 Carrera 2
    An der Spritzwand hinter der Ansaugbrücke, da ist bei den AE86 ohne Diagnosebox ein gelber runder Stecker - manchmal ist auf dem Stecker auch noch eine Gummitülle als Schutz vor Staub und Schmutz drauf.

    Die Kontakte einfach bei eingeschalteter Zündung kurzschließen und den Fehlerspeicher ggfls. auslesen.
    Drosseklappenpoti wäre dann Fehler 7- also 7 mal blinken -Pause, 7 mal blinken- Pause usw...
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Nevirda86, 15.07.2007
    Nevirda86

    Nevirda86 Mitglied

    Dabei seit:
    14.09.2006
    Beiträge:
    204
    Zustimmungen:
    0
    so habe jetzt fehler ausgelesen. hat super geklappt mit dem gelben stecker, danke jens für die info.
    sind folgende fehler, 7 und 11. 7 ist wohl drosselklappenpoti und 11 irgendetwas mit ecu. soll ich das drosselklappenpoti gleich erneuern? oder erstmal durchmessen ob die widerstände stimmen? hat einer daten dazu? oder sonst irgendeine abhilfe?
    und was ist mit dem fehler 11 gemeint?
    wäre schön wenn jemand helfen kann.
    gruß nils
     
  13. Jens

    Jens Administrator

    Dabei seit:
    23.12.2000
    Beiträge:
    1.678
    Zustimmungen:
    0
    Fahrzeug:
    Porsche 911 Carrera 2
    11 wäre merkwürdig, es sei denn, Du hast eine Klimaanlage ?(

    Zähl nochmal nach, war es vielleicht Fehler 10? Der wird angezeigt, wenn Du den Wagen durch Anschieben angelassen hast...

    Zum Prüfen des Potis brauchst Du eine Fühlerlehre die 0,35mm und 0,59mm messen kann.Die 0,35 ist kein Problem, aber für die 0,59 sind nicht alle Fühlerlehren ausgelegt.

    OK, am Poti selber hast Du 4 Anschlüsse, der 1. oben hat die Bezeichnung E2, der 2. die Bezeichnung IDL
    der 3: VTA
    der 4. VCC

    Du mußt den Widerstand mit der Fühlerlehre messen, die zwischen den Hebel und die Anschlagschraube platziert wird.
    Der Widerstand bei 0,35mm zwischen IDL und E2 soll weniger als 2,3 K Ohm sein.
    Bei 0,59mm muß der Widerstand zwischen IDL und E2 unendlich sein
    Bei voll geöffneter Drosselklappe muß der Widerstand zwischen VTA und E2 3,3- 10 K Ohm sein

    Ohne Fühlerlehre muß der Widerstand zwischen VTA und E2 0,2-0,8 K Ohm sein

    Und der Widerstand zwischen VCC und E2 muß immer zwischen 3 und 7 K Ohm liegen- egal, wie die Drosselklappe steht.


    (Sicherheitshinweis: Laie! ich bin zwar der Admin hier, aber habe auch nur den Breidenbach gelesen und meine jetzt genug zu verstehen um gescheit mitgackern zu können. Mein Geschreibsel lesen und daran glauben geht also auf eigene Gefahr)
     
Thema:

4AGE schlechter Motorlauf

Die Seite wird geladen...

4AGE schlechter Motorlauf - Ähnliche Themen

  1. Nockenwellen Black Top 4AGE 20V & Luftsammler

    Nockenwellen Black Top 4AGE 20V & Luftsammler: Hallo zusammen. Ich suche die Nockenwellen von einem 4AGE 20V Blacktop und einen Luftsammler des Black Top. Falls jemand etwas hat bitte melden....
  2. Abgaskrümmer 4AGE 20V Blacktop

    Abgaskrümmer 4AGE 20V Blacktop: Hallo, bin auf der Suche nach einem originalen Abgaskrümmer vom 4age 20V Blacktop. Danke schon mal, falls einer was hat. Bitte alles anbieten. Gruß
  3. 4age Rennmotor

    4age Rennmotor: Toyota 4age Motor Ferea Ventile, Catcam Nockenwellen mit großen Stößeln und verstärkten Federn. Pauter Pleul, Wiseco Kolben, 45er Einzeldrossel,...
  4. Abgaskrümmer 4age 20V Blacktop.

    Abgaskrümmer 4age 20V Blacktop.: Hallo, bin auf der Suche nach einem Abgaskrümmer vom 4age 20V Blacktop. Danke schon mal, falls einer was hat. Gruß
  5. E58 Vico LSD Getriebe (AW11, AE82, AE92, 4AGE, GZE)

    E58 Vico LSD Getriebe (AW11, AE82, AE92, 4AGE, GZE): Ein Freund von mir verkauft sein E58 Getriebe. Hier die Kontaktdaten und Infos: > Tel: 043 699 11412645 > email: klaushaeusler@gmx.at >...