4AGE probleme mit drehzahl

Diskutiere 4AGE probleme mit drehzahl im Oldies Forum im Bereich Toyota; Hallo, ich habe probleme mit nem 4age kat motor (aw11) , wenn er kalt ist, läuft er einwandfrei, sobald er wassertemperatur bekommt, geht die...

  1. #1 Celi fan, 15.09.2009
    Celi fan

    Celi fan Senior Mitglied

    Dabei seit:
    21.01.2008
    Beiträge:
    1.158
    Zustimmungen:
    0
    Fahrzeug:
    Vectra Executive; 2x T16 2,0; Omega 24v
    Hallo,

    ich habe probleme mit nem 4age kat motor (aw11) , wenn er kalt ist, läuft er einwandfrei, sobald er wassertemperatur bekommt, geht die öl-temperatur anzeige in den keller, geh ich über 1.500 steigt die öltemperatur sichtbar an und bleibt in der mitte.
    Die leerlaufdrehzahl geht auf 400 U/min, und der motor macht einen piep-ton wie z.b. Wenn man den schlüssel abziehnt und das licht anlässt, oder tür auf und der schlüssel noch steckt. wenn der Lüfter angeht, flackert die ausenbeleuchtung, (auch bei drehzahlen von 4.000)

    der motor hat knappe 200.000 Km
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. doogie

    doogie Mitglied

    Dabei seit:
    16.12.2007
    Beiträge:
    148
    Zustimmungen:
    0
    Hört sich schwer nach einem Masse-Problem an.

    Check mal die Massekabel/Masseverbindungen durch. Korrodierte Stellen mal gut mit der Drahtbürste behandeln. Bzw. auch checken ob ein Massekabel an der Übergabestelle geknickt ist.
     
Thema: 4AGE probleme mit drehzahl
Besucher kamen mit folgenden Suchen
  1. öldruckprobleme 4age

Die Seite wird geladen...

4AGE probleme mit drehzahl - Ähnliche Themen

  1. 4 age mit Problemen nach ventil ersatz

    4 age mit Problemen nach ventil ersatz: Moin , ich habe bei meinem MR2 w1 mit 4 age motor (Kat ,Luftmassenmesser ) 2 verbrannte Auslassventile ersetzt. Alles genau nach Handbuch . Auch...
  2. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...
  3. Nockenwellen Black Top 4AGE 20V & Luftsammler

    Nockenwellen Black Top 4AGE 20V & Luftsammler: Hallo zusammen. Ich suche die Nockenwellen von einem 4AGE 20V Blacktop und einen Luftsammler des Black Top. Falls jemand etwas hat bitte melden....
  4. Abgaskrümmer 4AGE 20V Blacktop

    Abgaskrümmer 4AGE 20V Blacktop: Hallo, bin auf der Suche nach einem originalen Abgaskrümmer vom 4age 20V Blacktop. Danke schon mal, falls einer was hat. Bitte alles anbieten. Gruß
  5. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...