4AGE Probleme im Teillast Bereich

Dieses Thema im Forum "Motor" wurde erstellt von optifit, 02.06.2010.

  1. #1 optifit, 02.06.2010
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Ich bitte um Hilfe, da ich momentan ratlos bin.

    Mein 4AGE
    Smallport den ich vor 2 Jahren umgebaut habe, ruckelt seit der Wiederbelebung nach dem Winter.

    Letztes Jahr war noch kein Ruckeln.

    Ich habe folgendes gemacht:
    Klicke bitte Hier
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 optifit, 05.06.2010
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Keiner ?(
     
  4. #3 Swiss Didiboy, 05.06.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    rostige Einspritzdüsen ?? ( Wasser im Kraftstoffsystem )
     
  5. #4 optifit, 05.06.2010
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Also das ist es leider nicht.
    Ich habe die alten Düsen ausgenaut, an eine Letung mit einer Kraftstoffpumpe gemacht und abstrahlen lassen mit dem SST.
    Der Strahl ist 1A an allen 4.
    ich habe den Tank ausgebaut und die Pumpe und Filter getauscht.

    Ich nehme doch an das es an der Lambdasonde liegt, denn wenn ich die abziehe, ist es nicht weg, aber besser.
    Dann hat er unten rum auch mehr Leistung.

    Ich habe nur aus dem Corolla GTI die Lambdasonde übernommen.
    die vom 4AGE mit TVIS habe ich noch.
    Nur sind die Kabelfarben anders.
    Ist das die Selbe?
     
  6. #5 morscherie, 05.06.2010
    morscherie

    morscherie Lebende Foren Legende

    Dabei seit:
    24.06.2001
    Beiträge:
    9.224
    Zustimmungen:
    7
    Fahrzeug:
    corolla SE92. Starlet P7 2E-E G6. Starlet P7 rennsemmel.
    müsten die selben sein. habe ein vom rav4 im p7 wegen der hezung und schraubgewinde.
     
  7. #6 clubman, 05.06.2010
    clubman

    clubman Grünschnabel

    Dabei seit:
    13.11.2007
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo, Ich hatte vor ein paar Jahren ziemlich genau das gleiche Problem, im Endeffekt war es die Lambdasonde. Hab jetzt eine Nachbausonde von unifit drin und funktioniert tadellos.

    Mfg
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

4AGE Probleme im Teillast Bereich

Die Seite wird geladen...

4AGE Probleme im Teillast Bereich - Ähnliche Themen

  1. Nockenwellen Black Top 4AGE 20V & Luftsammler

    Nockenwellen Black Top 4AGE 20V & Luftsammler: Hallo zusammen. Ich suche die Nockenwellen von einem 4AGE 20V Blacktop und einen Luftsammler des Black Top. Falls jemand etwas hat bitte melden....
  2. Abgaskrümmer 4AGE 20V Blacktop

    Abgaskrümmer 4AGE 20V Blacktop: Hallo, bin auf der Suche nach einem originalen Abgaskrümmer vom 4age 20V Blacktop. Danke schon mal, falls einer was hat. Bitte alles anbieten. Gruß
  3. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  4. 4age Rennmotor

    4age Rennmotor: Toyota 4age Motor Ferea Ventile, Catcam Nockenwellen mit großen Stößeln und verstärkten Federn. Pauter Pleul, Wiseco Kolben, 45er Einzeldrossel,...
  5. Abgaskrümmer 4age 20V Blacktop.

    Abgaskrümmer 4age 20V Blacktop.: Hallo, bin auf der Suche nach einem Abgaskrümmer vom 4age 20V Blacktop. Danke schon mal, falls einer was hat. Gruß