4A GE springt nicht an

Dieses Thema im Forum "Oldies" wurde erstellt von tintin, 17.12.2011.

  1. tintin

    tintin Mitglied

    Dabei seit:
    24.09.2005
    Beiträge:
    415
    Zustimmungen:
    0
    hallo nach kopfdichtungwechsel springt vder motor nicht mehr an funke ist da und benzin ist in der brucke keine ahnug was ich vergessen habe ein stecker ist noch da wo ich nicht weiss wohin kommt im bereich des ansaugkolektors ein schwarzer
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RST, 17.12.2011
    Zuletzt bearbeitet: 17.12.2011
    RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Schwarzer Stecker an der Ansaugbrücke, das könnte das Kaltstart-Einspritzventil sein. Je nachdem wie kalt es bei Euch ist, sollte er aber trotzdem anspringen. Nur laufen tut er dann nicht ohne Gas.

    Kriegen die Einspritzventile 12 Volt?
    Hast du den MAP Sensor angeschlossen? Ist der Unterdruckschlauch drauf?
     
  4. tintin

    tintin Mitglied

    Dabei seit:
    24.09.2005
    Beiträge:
    415
    Zustimmungen:
    0
    danke werde es morgen überprüfen
     
  5. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    "Morgen" ist seit vier Tagen um :D Wie sieht's aus?
     
  6. #5 Mictian, 22.12.2011
    Mictian

    Mictian Lebende Foren Legende

    Dabei seit:
    29.05.2007
    Beiträge:
    2.066
    Zustimmungen:
    2
    Fahrzeug:
    Toyota Carina E
    er hat soooo viel spass am fahren das er vergessen hat zu schreiben :D
     
  7. #6 motorsport-e9, 22.12.2011
    motorsport-e9

    motorsport-e9 Lebende Foren Legende

    Dabei seit:
    22.01.2008
    Beiträge:
    5.940
    Zustimmungen:
    69
    Fahrzeug:
    Supra MA70 / MR2 AW11 / Starlet P8
    Nen 4A-GE der nicht läuft, gibts das überhaupt? :D
     
  8. #7 BullittSan, 22.12.2011
    BullittSan

    BullittSan Lebende Foren Legende

    Dabei seit:
    28.08.2006
    Beiträge:
    2.664
    Zustimmungen:
    0
    Fahrzeug:
    Yaris SCP11 "Olga", BMW 325i "Larry"
    ja in meiner Garage steht auch einer :D
     
  9. #8 ChrissChrome, 25.12.2011
    ChrissChrome

    ChrissChrome Junior Mitglied

    Dabei seit:
    31.05.2011
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    Celica T16
    psssssst...
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 e9gtifahrer, 26.12.2011
    e9gtifahrer

    e9gtifahrer Senior Mitglied

    Dabei seit:
    14.11.2003
    Beiträge:
    1.834
    Zustimmungen:
    258
    Fahrzeug:
    SW20, AE92gt-i, Impreza WRX-Sti, P8, Micra, T4.
    habe nen 4age der sogar auf nem motorständer läuft, was ist denn nun los mit deinem??

    ok net ganz stock aber er läuft.
    gruß
    marco
     
  12. #10 morscherie, 26.12.2011
    morscherie

    morscherie Lebende Foren Legende

    Dabei seit:
    24.06.2001
    Beiträge:
    9.224
    Zustimmungen:
    7
    Fahrzeug:
    corolla SE92. Starlet P7 2E-E G6. Starlet P7 rennsemmel.
    hast ihn jetzt voll zusammengenagelt??
     
Thema: 4A GE springt nicht an
Besucher kamen mit folgenden Suchen
  1. kaltstart mr2 aw11 www.toyota-forum.de

Die Seite wird geladen...

4A GE springt nicht an - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...
  3. Lotus Cup 260 mit 2ZZ-GE - Motorproblem

    Lotus Cup 260 mit 2ZZ-GE - Motorproblem: Hallo mein Lotus Cup 260 Bj2007 hat einen Motorschaden (Toyota 2ZZ-GE Motor mit Kompressor) - oder doch nicht? Problem: Bei gemütlicher fahrt...
  4. 2zz-ge Lagerschalen getauscht. KW besser auch?

    2zz-ge Lagerschalen getauscht. KW besser auch?: Nabend zusammen. An die Techniker unter euch. Musste jetzt leider aufgrund von lauten Rasseln in die Werkstatt und da haben sie festgestellt...
  5. Original Lagerschalen 0.25 2ZZ-GE

    Original Lagerschalen 0.25 2ZZ-GE: Original Lagerschalen für den 2ZZ-GE in 0.25 Nummer 13204-88601 Originalverpackung ist leider nicht mehr vorhanden. Preis 60€ plus Versand...