4A GE nur auf drei Pötten

Dieses Thema im Forum "Motor" wurde erstellt von Tommyaw11, 18.07.2004.

  1. #1 Tommyaw11, 18.07.2004
    Tommyaw11

    Tommyaw11 Mitglied

    Dabei seit:
    14.03.2002
    Beiträge:
    884
    Zustimmungen:
    0
    Seit vorhin läuft mein 4A-GE nur noch auf drei Zylindern. Hatte vorher den zweiten Gang fast ausgedreht und den dritten bis etwa 6000. Danach kam er in's ruckeln und läuft seit da an unruhig. Zümdkabel + -kerze sind ok, bis auf das die Isolierung des Zündkerzensteckers am Ende zur Hälfte fehlt. Kann mir aber kaum vorstellen das es daher kommt. Drehe ich die Kerze raus, stöpsel sie an, lasse den Motor drehen, dann funkt sie. Hat da irgendwer ne Idee was ich noch prüfen kann, bzw. was die Werkstatt mal näher betrachten sollte?!?!?

    Danke
    Tommy
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 optifit, 18.07.2004
    optifit

    optifit Guest

    Hallo,
    Du musst zuerst schauen, welcher Zylinder nicht mitläuft.
    Dafür ziehe vom jeweiligen Einspritzventil den Stecker ab.
    Bei dem Zylinder wo sich nichts verändert, dieser läuft dann nicht mit.
    DAnn tausche einfach mal das Zündkabel von einem anderen zylinder auf diesen, natürlich den jeweiligen Anschluss am Verteiler mit umstecken.
    Läuft er dann mit, und der Ander macht das Problem ist es das Zündkabel.
    Ansonsten, wenn das nichts hilft:
    Kontrolliere den Ansaugschlauch vom Luftfilter zum Ansaugrohr, die Unterdruckschläuche.
    Schraube die Verteilerkappe mal ab, schau ob darin Öl oder staub ist.
    Kontrolliere das Spiel der Verteilerwelle.

    Sollte dies alles in Ordnung sein.
    Lies den Fehlercode aus (Klemme Tund E1 in der Diagnosebox brücken)
    Blinkfolge zählen (z.b. blink- Pause - blink-blink- blink- blink= 14 = Induktionsgeber)
    Hat dein MR2 einen serienmäßigen G-kat?
    wenn ja, ist auch das Schaltgerät auf der Zündspuhle sehr anfällig, gerade bei hohen Drehzahlen)
    Sollte dies Alles nichts gebracht haben, kann es nur ein mechanischer Fehler sein, dazu musst Du dan die Kompression messen oder messen lassen. (Ventil, Kolben...)
     
  4. #3 Tommyaw11, 18.07.2004
    Tommyaw11

    Tommyaw11 Mitglied

    Dabei seit:
    14.03.2002
    Beiträge:
    884
    Zustimmungen:
    0
    Danke für die ausführliche Antwort, werde mich gleich mal an's Schrauben machen...
     
Thema:

4A GE nur auf drei Pötten

Die Seite wird geladen...

4A GE nur auf drei Pötten - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...
  3. Lotus Cup 260 mit 2ZZ-GE - Motorproblem

    Lotus Cup 260 mit 2ZZ-GE - Motorproblem: Hallo mein Lotus Cup 260 Bj2007 hat einen Motorschaden (Toyota 2ZZ-GE Motor mit Kompressor) - oder doch nicht? Problem: Bei gemütlicher fahrt...
  4. 2zz-ge Lagerschalen getauscht. KW besser auch?

    2zz-ge Lagerschalen getauscht. KW besser auch?: Nabend zusammen. An die Techniker unter euch. Musste jetzt leider aufgrund von lauten Rasseln in die Werkstatt und da haben sie festgestellt...
  5. Original Lagerschalen 0.25 2ZZ-GE

    Original Lagerschalen 0.25 2ZZ-GE: Original Lagerschalen für den 2ZZ-GE in 0.25 Nummer 13204-88601 Originalverpackung ist leider nicht mehr vorhanden. Preis 60€ plus Versand...