4A-FE Verlust von Elastizität

Diskutiere 4A-FE Verlust von Elastizität im Motor Forum im Bereich Technik; Schönen Abend! Ich hab ein Problem mit meiner Carina 2, Bj. 92, 240.000 Km, 4A-FE mit 107 PS. Und zwar hab ich seit einiger Zeit das Gefühl,...

  1. Böhni

    Böhni Mitglied

    Dabei seit:
    19.12.2002
    Beiträge:
    134
    Zustimmungen:
    0
    Schönen Abend!

    Ich hab ein Problem mit meiner Carina 2, Bj. 92, 240.000 Km, 4A-FE mit 107 PS.
    Und zwar hab ich seit einiger Zeit das Gefühl, daß sie bei leichtem Gasgeben etwas ruckartig reagiert, und bei leichtem Zurücknehmen die Motorbremse übermäßig einsetzt. Und daß ich z.B. bei Autobahngefälle für mehr Tempo ins Pedal steigen muß, statt daß die Geschwindigkeit von selbst leicht ansteigt. Mir kommt das so vor, als ob etwas der Elastizität des Motors verloren gegangen wäre.
    Kann mir jemand einen Tip geben, was das sein könnte? Luftfilter, Kerzen und Öl hab ich gerade erneuert. Benz-Verbrauch muß ich noch kontrollieren.

    Was kann da nicht o.k. sein?
    Was kann ich als versierter Hobbybastler überprüfen und ausmessen?
    Bzw. wie funktioniert das mit dem Magermix?

    Vielen Dank für Tips und Mit-Grübeln!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SchiffiG6R, 11.11.2003
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.258
    Zustimmungen:
    70
    Fahrzeug:
    Lexus IS200, Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    4AFE-Motor!!

    Hallo,
    vielleicht mal die Kompression der einzelnen Zylinder überprüfen,vielleicht ist bei dem Kilometerstand da mal ein Kolbenring defekt oder so.Unterdrückschläuche überall dran?Überall Stecker richtig drauf und nicht korodiert.Hast Du schonmal die Zündkabel geprüft oder jemals erneuert?
    Magermix funktioniert über zusätzliche kleine Drosselklappen vor den Ansaugkanälen des Zylinderkopfes und zwischen der Anaugbrücke,weiß jetzt nur nicht ob die über Unterdruck oder mit nem elektrischem Stellglied betätigt werden.
    Habe das so verstanden das dort drehzahlabhängig mehr oder weniger Luft zu den Brennräumen geführt wird.
    Lasse mich aber auch gern eines besseren Belehren und bin mir sicher das im Forum noch mehrere Leute drüber Bescheid wissen.

    Mfg SchiffiG6R
     
  4. Böhni

    Böhni Mitglied

    Dabei seit:
    19.12.2002
    Beiträge:
    134
    Zustimmungen:
    0
    Vielen Dank, ich werd mir die Dinge genau anschauen. Aber ich hoffe inständig, daß es nichts mit Kolbenringen zu tun hat, denn da steh ich dann an.
    Zu den Drosselklappen bei den 4 Ansaugrohren - wenn ich das richtig verstanden habe, hat mein Motor dort die 4 Einspritzdüsen, aber ich schau mir das noch genau an.
    Vielen Dank einstweilen!
    Böhni.
     
  5. #4 Lolli-Olli, 12.11.2003
    Lolli-Olli

    Lolli-Olli Mitglied

    Dabei seit:
    11.02.2001
    Beiträge:
    558
    Zustimmungen:
    0
    Was für Zündkerzen sind denn drin?

    Gruß
    Olaf
     
  6. Böhni

    Böhni Mitglied

    Dabei seit:
    19.12.2002
    Beiträge:
    134
    Zustimmungen:
    0
    Die Kerzen sind ganz normale, aber sicher die passenden. Außerdem hab ich sie gerade ausgetauscht.
    Aber: Ich hab inzwischen den Zündverteiler aufgemacht und geputzt. Auf einem Kontakt war ein Ohrenschliefer angetrocknet. Frag mich wie der rein kommt - ist sicher ein Japaner! Ein Zündkabelanschluß war mit weißgrauem Pulver versehen. Evtl. Alu-Oxid der Kontakte? Hoffe, jetzt funkts. Der Verteilerläufer ist ziemlich oxidiert und voll Krater, nur seitlich sind ein paar blanke Stellen. Den werd ich wohl austauschen müssen? Hab ihn vorsichtig mit feinstem Schmirgel geputzt. Darf man das?
    Übrigens: der Läufer ließ sich nicht ca. 30 Grad drehen - aber da ist ja eh keine Fliehkraftverstellung dran, glaub ich.
    Wie/wo schmiert man denn die Verteilerwelle, wenn sie schon mal offen ist?
    Noch eine Frage: 2 Kerzenstecker sitzen etwas lose auf den kerzen, wenn sie aufgerastet sind. Kann man da noch was nachbiegen?
    Und: Ist das normal, daß man einen gehörigen Schlag bekommt, wenn man gleichzeitig mit der Karosserie die Isolierung eines Zündkabels berührt? Oder heißt das, daß die Kabel nicht mehr gut genug leiten?

    Also - noch einige Fragen an die Gemeinde - würd mich über Antworten freuen!!

    Schönen Abend - Böhni.
     
Thema:

4A-FE Verlust von Elastizität

Die Seite wird geladen...

4A-FE Verlust von Elastizität - Ähnliche Themen

  1. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  2. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  3. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...