4A-FE springt nicht mehr an

Diskutiere 4A-FE springt nicht mehr an im Motor Forum im Bereich Technik; Hallo zusammen, mein Carina E 1,6 GLi springt nicht mehr an. Angefangen hat alles, so glaube ich, mit etwas zu viel Motoröl. Kann aber auch Zufall...

  1. #1 fuxberger, 24.08.2010
    fuxberger

    fuxberger Grünschnabel

    Dabei seit:
    24.08.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,
    mein Carina E 1,6 GLi springt nicht mehr an. Angefangen hat alles, so glaube ich, mit etwas zu viel Motoröl. Kann aber auch Zufall sein. Jedenfalls ruckelte der Wagen extrem und man konnte Ihn nur mit viel Gas überzeugen an zu bleiben. Habe dann Zündkerzen und Luftfilter gewechselt und natürlich etwas Öl abgelassen und er lief wieder. Nach kurzer Zeit fing er wieder an zu ruckeln und blieb stehen. Einen Tag später sprang er wieder an und lief wieder kurze Zeit problemlos. Nun springt er gar nicht mehr an. Man kann orgeln so lange man will, nicht mal mehr der Hauch einer Zündung. Ach ja Verteilerkappe und Finger habe ich in der Zwischenzeit auch gewechselt. Die Zündkabel habe ich testweise gegen neue ersetzt. Kraftstoff scheint da zu sein, zumindest hört man die Pumpe, und nach einigen Startversuchen sind die Kerzen nass und es riecht nach Benzin. Zündfunken sind auch da. Weiß mir solangsam nicht mehr zu helfen.
    Ach ja der Gute hat jetzt 320.000km... und es war noch nie was dran!
    Für Eure Hilfe wäre ich echt dankbar!!
    Grüße
    Otto
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fuxberger, 25.08.2010
    fuxberger

    fuxberger Grünschnabel

    Dabei seit:
    24.08.2010
    Beiträge:
    2
    Zustimmungen:
    0
    habe heute nochmal alles geprüft.. und es ist KEIN Zündfunke da! Die Primär und Sekundärwicklung der Spule habe ich gemessen, die Werte scheinen mit 0,5 Ohm und 12,9kOhm in Ordnung. Und habe auch das Zündkabel zum Verteiler mal dicht an Masse geführt, aber auch hier kein Funken.
    Hat jemand eine Idee bzw. kann mir jemand sagen welche Bauteile defekt sein könnten und wie ich diese messe?
    Vielen Dank
    Otto
     
  4. #3 carina e 2.0, 25.08.2010
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.122
    Zustimmungen:
    64
    bei mir wars die Zündspule die unter dem Zündverteiler sitzt.

    Edit: hab aber 3S-FE
     
Thema: 4A-FE springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. toyota avensis 1 6 4afe kein zündfunke kraftstoff

Die Seite wird geladen...

4A-FE springt nicht mehr an - Ähnliche Themen

  1. Yaris 1.33 Benziner springt manchmal schlecht an

    Yaris 1.33 Benziner springt manchmal schlecht an: Hallo, vielleicht hat jemand eine Idee wo das Problem liegen könnte und kann mir einen Tipp geben :-) Ich habe einen Yaris 1.33l Benziner mit...
  2. Fast komplette Elektrik geht nicht mehr

    Fast komplette Elektrik geht nicht mehr: Hallo bei meinem Toyota Avensis 2.2 D-4D D-CAT, 130 kW (177 PS) BJ 2005 ist nahezu die komplette elektronik ausgefallen: ABS, Fenster,...
  3. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: Hier ist ein neuer 5% RockAuto Rabattcode für Sie und Ihre Freunde: Rabattcode: A52029FA88A961 Gültig bis: 6. Juli 2017 - Dieser Rabatt kann bis...
  4. Teilepaket Toyota Corolla E11 4E-FE Karosserie, ABS, Licht, Innenraum

    Teilepaket Toyota Corolla E11 4E-FE Karosserie, ABS, Licht, Innenraum: Zum Verkauf steht ein Teilepaket für Toyota Corolla E11 mit Motorcode: 4E-FE. Das Paket wird nur KOMPLETT verkauft, d. h. bitte keine Anfragen...
  5. Sporadisch geht der Motor nicht mehr an bei Corolla Verso MMT Bj. 2005

    Sporadisch geht der Motor nicht mehr an bei Corolla Verso MMT Bj. 2005: Hallo, bei unserem Corolla Verso MMT wurde vor glaube 2 oder 3 Jahren schon die Kupplung usw. ausgetausch. Wir hatten damals schon das Problem -...