4A-FE kurzfristig nicht mehr angesprungen und läuft jetzt wieder???

Diskutiere 4A-FE kurzfristig nicht mehr angesprungen und läuft jetzt wieder??? im Motor Forum im Bereich Technik; Hallo Leute, bin neu im Forum und sage erst mal moin und frohes neues!!! Mein Vater fährt seit 12,5 Jahren einen Toyota Avensis T22 mit 1,6...

  1. KMZ

    KMZ Grünschnabel

    Dabei seit:
    03.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis 1,6 linea terra Combi; Opel Corsa B Viva S93 1.2 16V
    Hallo Leute,
    bin neu im Forum und sage erst mal moin und frohes neues!!!
    Mein Vater fährt seit 12,5 Jahren einen Toyota Avensis T22 mit 1,6 Litern Hubraum.
    Nun bin ich der der sich um die Karre sorgt da ich sie bei gewährleisteter Funktionsfähigkeit erben soll.
    Wär schön, ich liebe das Auto :D
    Bis jetzt haben wir mit dem Auto NIE Probleme gehabt nicht EINE verdammte Panne! Wahnsinn!
    Jetzt ist mein Vater vor kurzem liegen geblieben. Einfach so.
    Er hat berichtet, das Auto hätte beim Gas geben keine Anstalten gemacht anzufahren und ist dann sehr mühselig vom Fleck gekommen. Mit "pöt pöt pöt" wie er es beschrieb.
    Dann ging nix mehr.
    Nach 2 Stunden wieder probiert, seit dem läuft der Wagen ohne Probleme.
    Was kann das gewesen sein?

    Danke für eure Hilfe!

    Karsten
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SchiffiG6R, 04.01.2012
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.222
    Zustimmungen:
    53
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Was soll man dazu sagen: Sprit wirkt Wunder....:D

    Nee im Ernst, kann alles sein. Aber solange er läuft ist das zu finden meist Zufall. Würde mal die Verkabelung im Motorraum einer Sichtprüfung unterziehen und dabei auf Marderbisse und Feuchtigkeit achten.
    Wenn sich um den Wagen regelmäßig und gründlich gekümmert wurde (Ölwechsel, Filter, Zündkerzen), sollte da normal nicht viel drankommen.
     
  4. #3 robsmeister, 05.01.2012
    robsmeister

    robsmeister Mitglied

    Dabei seit:
    07.09.2009
    Beiträge:
    117
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Carina E 1.6 GLI
    Ich bin jetzt kein Experte, hatte das aber mal kurz beim Carina 4a-fe. Bei meinem habe ich das Einspritzventil im Verdacht.

    Ich hatte aber auch schon ein defektes Zündkabel. Äußerlich unauffällig und als ich den Stecker von der Kerze abezogen habe ist das Blech auf der Kerze geblieben. Der Stecker hatte also einen internen Fehler.

    Grüße
     
  5. #4 carina e 2.0, 07.01.2012
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.045
    Zustimmungen:
    29
    Als erstes musst du sicherstellen dass die Kerzen ok sind, die Kabel ok sind und die Verteilerkappe + Verteilerfinger ok sind.
    Wenn ja, dann bleibt noch die Zündspule, die aber normalerweise nicht kaputt geht.

    Benzinfilter kommt auch noch in Frage, aber bei der Spritqualität in D ist das seeeehr sehr unwahrscheinlich.

    Wackelkontakte und Feuchtigkeit kann man ausschließen?
    Wie alt ist die Batterie?

    Meine Vermutung ist aber, dass ihr noch die ersten Zündkabel drin habt :D
     
  6. #5 Zebulon, 09.01.2012
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.426
    Zustimmungen:
    4
    Fahrzeug:
    Avensis T22 FL, EZ 09/2000 mit Motor 1AZ-FSE 2,0 VVT-i, 160.000km
Thema:

4A-FE kurzfristig nicht mehr angesprungen und läuft jetzt wieder???

Die Seite wird geladen...

4A-FE kurzfristig nicht mehr angesprungen und läuft jetzt wieder??? - Ähnliche Themen

  1. Crank Pulley 2SZ-FE 4PK Toyota Yaris XP9

    Crank Pulley 2SZ-FE 4PK Toyota Yaris XP9: Hallo, ich biete hier einen Crank Pulley Riemenscheibe für die Kurbelwelle an. Es handelt sich um ein Produkt von Works. Der Preis ist 150,-€...
  2. Anlasser läuft nach Motorstart weiter

    Anlasser läuft nach Motorstart weiter: heute ist der Anlasser nach dem starten des Mortors meiner Celica T16 weitergelaufen. Wie kann ich den Fehler auffinden? Gruß Chris
  3. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: TIPP: Mit einem Rabattcode sparen Sie und Ihre Freunde noch mehr bei RockAuto! 5% RABATT FÜR SIE UND IHRE FREUNDE: Rabattcode: BB98C277676E45...
  4. Supra MA70 springt nicht mehr an

    Supra MA70 springt nicht mehr an: Brauche dringend Hilfe! Nach Werstattbesuch , es wurde die Hydraulikleitung der Lenkung gewechselt, war die Heimfahrt ganz normal. Am nächsten...
  5. Einspritzdüsen 7A-FE

    Einspritzdüsen 7A-FE: Winterzeit, Aufräumzeit .... Daher biete ich eine komplette Einspritzleiste inkl. 4 Einspritzdüsen und Stecker für einen 7A-FE Motor, wie er in...