4A FE geht aus

Diskutiere 4A FE geht aus im Motor Forum im Bereich Technik; Hallo, fahre grad durch die Stadt...nehme den Gang an der Ampel raus und auf einmal geht der Motor aus. Das geht nahezu fast jedesmal so. Kam...

  1. rudi13

    rudi13 Mitglied

    Dabei seit:
    17.02.2003
    Beiträge:
    172
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T22 Style, AE 86, Meriva, Framo V 901
    Hallo,

    fahre grad durch die Stadt...nehme den Gang an der Ampel raus und auf einmal geht der Motor aus. Das geht nahezu fast jedesmal so. Kam ganz plötzlich. Ist ein 1,6er mit 105 Pferden.
    Wo kann ich die Leerlaufdrehzahl einstellen, beim Vergaser war das so einfach...
    Danke
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SchiffiG6R, 28.10.2008
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.243
    Zustimmungen:
    62
    Fahrzeug:
    Lexus IS200, Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Erstmal Standard-Programm durchgehen:
    Unterdruckschläuche und elektrische Verbindungen checken,vielleicht nur ein Kontaktproblem....wie verhält sich der Motor im normalem Fahrbetrieb?Wurden vor kurzem irgendwelche Arbeiten am Fzg. durchgeführt?
     
  4. rudi13

    rudi13 Mitglied

    Dabei seit:
    17.02.2003
    Beiträge:
    172
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T22 Style, AE 86, Meriva, Framo V 901
    oh ja, habe doch 3 Schrauben vom Anlasser verloren (190 Sachen fürn kleinen Allrader ist wohl zuviel), glücklicherweise sind keine losen Teile während der Fahrt verloren gegangen. Musste zum Einbau die gesamte Ansaugseite lösen und wegdrücken, von unten war kein rankommen. Ok, er lief danach wieder super, ist jetzt etwa 500 km her. Beim fahren merkt man garnichts von ner Störung oder Fehler. Die Schläuche sehen alle gut aus. Lief aber schon immer sehr niedrig, 600 Umdrehungen warens meistens.
     
  5. #4 blizzard@e10xli, 28.10.2008
    blizzard@e10xli

    blizzard@e10xli Mitglied

    Dabei seit:
    27.06.2007
    Beiträge:
    329
    Zustimmungen:
    0
    also ich würde dann eher mal den anlasser in betracht ziehen.
    trotzdem nochmal alles checken.
    hat der danach denn problemlos gestartet oder hat der mucken gemacht?
    start-stop bei nem e9... war das damals schon standard? Seh es positiv. manche bezahlen dafür geld. :rolleyes:
    spass beiseite. alles nochmal prüfen.
     
  6. rudi13

    rudi13 Mitglied

    Dabei seit:
    17.02.2003
    Beiträge:
    172
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T22 Style, AE 86, Meriva, Framo V 901
    Start- Stop...ist das nicht der Prius ;-)
    hatte keine probleme mit dem Anlasser. Mal sehen wie es beim Kaltstart ist. ich such mir mal das Reparaturhandbuch raus...
     
  7. #6 Bezeckin, 28.10.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    reinige mal drosselklappe und leerlaufregler mit bremsenreiniger.
     
  8. #7 Authrion, 28.10.2008
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    was sagt die lambda-sonde?

    wie is der verbrauch?
     
  9. #8 Blackscorpion, 28.10.2008
    Blackscorpion

    Blackscorpion Mitglied

    Dabei seit:
    08.02.2007
    Beiträge:
    102
    Zustimmungen:
    0
    würd ich auch sagen, jedoch dürfte Bremsenreiniger n bissi schwach sein, um die Ölkruste usw weg zubekommen.
    würde dafür (klingt jetz n bissi doof) Dichtungsentferner von Louis nehmen, oder im Baumarkt gibt es Motorreiniger. Damit bekommst du idr alles sauber!
    was de auch ma schauen kannst wenn de an der Drosselklappe zugange bist, ob dein Drosselklappenpotentiometer richtig eingestellt ist.
    (evtl auch ma Luftfilter schauen ;) )
     
  10. #9 Torsten, 28.10.2008
    Torsten

    Torsten Mitglied

    Dabei seit:
    20.01.2005
    Beiträge:
    691
    Zustimmungen:
    0
    Hatte ich auch mal bei mir war die Drosselklappe total versüfft. Gibt da aber speziellen reiniger für. Einfach Luftfilter an und die Spraydose an die Drosselklappe gerotzt. Das Zeug schadet dem motor nicht.
    Kannst sie aber auch mit Bremsenreiniger und nem Tuch sauber reiben. Damit kommst du aber nicht in alle Ecken. Und dann mit dem Reiniger durch.
    Danach ist die gute wieder ruhig gelaufen.
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. rudi13

    rudi13 Mitglied

    Dabei seit:
    17.02.2003
    Beiträge:
    172
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T22 Style, AE 86, Meriva, Framo V 901
    Die kleine tuckert wieder. Es war ein Stecker lose...so einfach kanns sein.
    Danke an Euch
     
  13. #11 SchiffiG6R, 30.10.2008
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.243
    Zustimmungen:
    62
    Fahrzeug:
    Lexus IS200, Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Na siehste....meistens sinds solche einfachen Dinge!!!Hat der Stecker sich einfach so gelöst oder war es ne Folge der Anlasser-Reparatur?
     
Thema:

4A FE geht aus

Die Seite wird geladen...

4A FE geht aus - Ähnliche Themen

  1. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  2. Fast komplette Elektrik geht nicht mehr

    Fast komplette Elektrik geht nicht mehr: Hallo bei meinem Toyota Avensis 2.2 D-4D D-CAT, 130 kW (177 PS) BJ 2005 ist nahezu die komplette elektronik ausgefallen: ABS, Fenster,...
  3. E11 Schiebedacht geht nimmer :-(

    E11 Schiebedacht geht nimmer :-(: Nun der erste Defekt seit wir den e11 haben - 2000 - als 2te Besitzer. Das Glasschiebedach will sich weder aufstellen noch zurückfahen. Beim...
  4. Toyota RAV4 Baujahr 09 Motor geht aus!!!

    Toyota RAV4 Baujahr 09 Motor geht aus!!!: Hallo, ich bin momentan sehr ratlos! Mein Auto geht öfters aus, wenn ich an der Ampel stehe und er sagt mit dann entweder "Öldruck oder...
  5. Teilepaket Toyota Corolla E11 4E-FE Karosserie, ABS, Licht, Innenraum

    Teilepaket Toyota Corolla E11 4E-FE Karosserie, ABS, Licht, Innenraum: Zum Verkauf steht ein Teilepaket für Toyota Corolla E11 mit Motorcode: 4E-FE. Das Paket wird nur KOMPLETT verkauft, d. h. bitte keine Anfragen...