4 Runner

Dieses Thema im Forum "Oldies" wurde erstellt von Tabaluga, 26.01.2004.

  1. #1 Tabaluga, 26.01.2004
    Tabaluga

    Tabaluga Guest

    Wir haben arge Probleme mit unserem 4 Runner. Er springt nicht mehr an.
    Die großen Werkstattmeister schütteln gegen eine Gebühr in Höhe von 350 € nur den Kopf un meinen "keine Ahnung woran es liegt".

    Der Zahnriemen ist um eine viertel Umdrehung übergesprungen, nach Korrektur und Zündungseinstellung ist er einmal wieder angesprungen, aber nach dem Abstellen ist der Zahnriemen erneut übergesprungen.

    Habt Ihr Profies eine Idee, nach welchem Fehler wir suchen könnten ?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Also die haben 350 Euro dafür genommen, dass der Fehler noch da ist? Das kannst Du reklamieren...
    Als erstes würde ich mal nach dem Grund suchen- so ein Zahnriemen springt ja nicht über weil er da Lust und Laune zu hat.
    Wie alt sind ZR und Spannrolle? Evtl ausgeleiert?

    Toy
     
  4. #3 Tabaluga, 26.01.2004
    Tabaluga

    Tabaluga Guest

    Die 350 € haben sie dafür genommen, daß sie den Wagen aufgemacht und geguckt haben.
    Der Zahnriemen ist erst im August 2002 zusammen mit den Kolen, Ringen, Motordichtungen, Ventilschaftdichtungen, Kerzen und Verteiler getauscht worden.
    Damals hatten wir einen Kolbenklemmer auf dem 4. Zylinder ?
    Die Spannrolle haben wir damals aber nicht getauscht.
     
  5. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    *brr*
    Fehler...Die hättet Ihr besser mittauschen sollen.
    Hat den Austausch eine Werkstatt vorgenommen? Die muss doch auch Garantie auf die Reperatur geben.
    Mir fallen gar nicht so viele Gründe ein, warum ein Riemen überspringen sollte. Entweder der Riemen ist zammelig (kann ja nicht sein wenn der so neu ist) oder die Spannrolle arbeitet nicht so wie sie soll...

    Toy
     
  6. #5 Tabaluga, 27.01.2004
    Tabaluga

    Tabaluga Guest

    Den Austausch haben wir selbst vorgenommen - es war aber nicht der erste Motortausch. Vorher hatten wir einen Toyota Corolla - da ist in fortgeschrittenem Alter auch mal ein Kolben gekippt. Der hat dann auch einen AT-Motor bekommen und ist dann noch viele Jahre gefahren, bis wir ihn dann verkauft haben, weil wir einen größeren Wagen brauchten.

    Das mit der Spannrolle habe ich so weitergegeben. Wenn´s daran lag, hast Du was gut bei uns.
    :]
     
  7. #6 Tabaluga, 27.01.2004
    Tabaluga

    Tabaluga Guest

    Hab gerade Info von der Werkstatt bekommen - die Spannrolle sei völlig i.O.

    Hast Du noch eine gute Idee ?

    Mir fällt noch was ein - seitdem der neue Motor drin ist haben wir einen erhöhten Kühlwasserverbrauch - ca. 1 L auf 150 - 200 km - wobei der Motor immer trocken ist.
     
  8. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Wie prüft die Werkstatt das, ob die Spannrolle ok ist...? Auch wenn die Rolle sich noch von Hand drehen läßt, das sagt nichts aus, wenn das Ding erstmal mit 3-4000 Umdrehungen oder noch mehr rotiert. Ich würde das trotzdem mal tauschen. Und tauscht die Spannfeder auch mit! vielleicht hat die nicht mehr die optimale Zugkraft? Haben die in der Werkstatt das nachgemessen? Glaube ich kaum....
    Gruß, René
     
  9. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    Kühlwasserverbrauch 4Runner V6 ist zu 99% dem Wasserrohr zuzuschreiben, welches zwischem den beiden Köpfen am hinteren Teil des Motors verläuft. Das das Wasser nur in heißem Zustand austrit und dann auch direkt verdampft sieht man den direkten Austritt nicht.
    Wenn der Riemen iO ist und die Rolle(n) auch, dann fällt mir echt kein Grund ein, warum der Riemen überspringen sollte.

    Toy
     
  10. #9 Tabaluga, 29.01.2004
    Tabaluga

    Tabaluga Guest

    So, Auto ist zu Hause, Teile sind bestellt - nächste Woche wird dann gebastelt.

    Danke für die guten Tipps - mal sehen was draus wird. ?(
     
  11. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Noch ein Tip: schau mal nach, ob die Rollen und der Zahnriemen sauber und fettfrei sind. Vielleicht wurde da beim Wechsel mit Öl gekleckert? Im Zweifelsfall mal alles mit Bremsenreiniger saubermachen.
     
  12. #11 Tabaluga, 09.02.2004
    Tabaluga

    Tabaluga Guest

    Hallo, Ihr Experten - brauche leider auch weiterhin Eure Hilfe.
    An der Spannrolle lag es definitiv nicht. Irgendwas scheint ziemlich schwergängig zu sein.
    Nachdem der Motor wieder ansprang hörte ersich an wie ein Diesel. Daraufhin wurde das Vorderachsdifferenzial, die Ölwanne und alle Pleuellager ausgebaut. Am 2.+4. Pleuellager leichte Gebrauchsspuren. Lager wurde leicht wieder aufgesetzt, aber die Kurbelwelle läßt sich immer noch schwer drehen. Hauptlagerbrücke gelöst - laäßt sich immer noch schwer drehen. Die Hauptlagerbrücke läßt sich aber nicht entfernen. Der hintere Ölringdeckel ist im Weg.
    Bin Euch für heiße Tipps sehr dankbar :D
     
  13. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Puh... harte Nuß. Fortschmeißen und VW kaufen ;) :D

    Im Ernst: was ist denn da genau passiert? Wo kommt plötzlich ein Lagerschaden her? Kann das beim Reißen des Zahnriemens passiert sein? Aber der Motor sollte doch ein Freiläufer sein?
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Tabaluga, 10.02.2004
    Tabaluga

    Tabaluga Guest

    ...Puh... harte Nuß. Fortschmeißen und VW kaufen

    ...das glaube ich kaum - wenn wir uns ein neues gebrauchtes kaufen könnten, würden wir nicht so viel basteln...

    Bisher hatten wir auch mit Toyota keine Probleme :P

    Der Motor drehte ja auch, sprang aber nicht an. Nachdem er wieder ansprang, hörte er sich wie ein Diesel an - so ein nagelndes Motorengeräusch.

    Es bleibt also nichts anderes übrig als weiterzusuchen..

    Trotzdem danke :]
     
  16. #14 Tabaluga, 10.02.2004
    Tabaluga

    Tabaluga Guest

    Im Ernst: was ist denn da genau passiert? Wo kommt plötzlich ein Lagerschaden her? Kann das beim Reißen des Zahnriemens passiert sein? Aber der Motor sollte doch ein Freiläufer sein?

    An dem Tag bevor unser Wagen nicht mehr ansprang, ist er ca.350 km mit Unterbrechungen ohne Probleme gefahren und auch immer wieder angesprungen. Abends haben wir ihn in die Garage gestellt und am nächsten Morgen ist er nicht mehr angesprungen. Beim Starten hat sich der Motor zwar gedreht, ist aber nicht mehr angesprungen.
    Zündkerzen und Batterie haben wir erneuert, bevor wir ihn in die Werkstatt gebracht haben.

    Der Zahnriemen ist auch nicht gerissen, sondern um eine Viertelumdrehung übergesprungen. Wenn man alles wieder richtig einstellt und den Zahnriemen wieder auflegt, springt er inzwischen auch an (was er in der Werkstatt nicht getan hat.)
     
Thema:

4 Runner

Die Seite wird geladen...

4 Runner - Ähnliche Themen

  1. Innenverkleidung Hektür RAV 4 Bj. 2005 abbauen

    Innenverkleidung Hektür RAV 4 Bj. 2005 abbauen: Hallo, ich bin zwar erst seit kurzem hier angemeldet, hoffe aber schon auf Hilfe! An unserem zweitürigen RAV 4 Baujahr 2005 ist beim hinteren...
  2. Rav 4 Geräusch Automatikgetriebe

    Rav 4 Geräusch Automatikgetriebe: Hallo, wer kann mir weiterhelfen? Mein Rav 4 Baujahr 06, 174 tkm, macht bei ca 60 km/h und niedriger Drehzahl 1.500 ein surrendes bzw...
  3. Original Toyota Sitzheizung für 2 Sitze Toyota RAV 4 A3 2006-2013 PZ4AG-19060-87

    Original Toyota Sitzheizung für 2 Sitze Toyota RAV 4 A3 2006-2013 PZ4AG-19060-87: Verkaufe eine neues Sitzheizungsset für den Toyota RAV 4 *A3*von 2006 bis 2013 Es ist für beide Vordersitze zugeschnitten. Es wird an den...
  4. Kauf eines RAV 4 2.0 4x2

    Kauf eines RAV 4 2.0 4x2: Hallo Gemeinde, mein Name ist Heiko, ich wohne in Leipzig und bin noch keine 50 Jahre alt ;-)... Ich habe mich gerade in diesem Forum angemeldet,...
  5. RAV 4 D-CAT Fehlerspeicher selbst löschen?

    RAV 4 D-CAT Fehlerspeicher selbst löschen?: Hallihallo, Bin heute auf der Autobahn, mal wieder (3 Mal) mit der Motorleuchte beglückt worden, und in den Notlauf gegangen. Jedes mal war das...