3VZE "ruckelt" bei ca. 1500 U/min

Dieses Thema im Forum "Motor" wurde erstellt von Dohmen, 20.12.2002.

  1. Dohmen

    Dohmen Guest

    Hallo,<br />ich habe ein Problem mit meinem 4runner,3.0,6 Zyl, 1992 :<br />Bei ca. 1500 U/min steigt der Kohlenwasserstoffgehalt (zuviel Benzin) sprunghaft an. Zündanlage bereits überprüft, ist ok.<br />Düsen sind ok.

    Hat jemand eine Idee was es noch sein kann ?

    Vielen Dank !

    Gruß

    Reiner Dohmen
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 20.12.2002
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Eigentlich sowas ja immer an der Zündanlage!

    Vielleicht hilft es,wenn mal der Fehlerspeicher ausgelesen wird.

    Könnte auch an Temperatursensoren liegen,aber dann müssten die anderen Werte auch erhöht sein.

    Ist vielleicht der Unterdruckschlauch vom Kraftstoffregler kaputt?
     
  4. #3 Reiner Dohmen, 21.12.2002
    Reiner Dohmen

    Reiner Dohmen Guest

    Danke für die Info!<br />Die Zündanlage ist tatsächlich in Ordnung. Ich hatte den Wagen in der Werkstatt (Toyota !) hat aber nichts gebracht, ausser einem Loch im Konto.<br />Also hab ich mich noch mal in die Technik getraut. <br />Nach einigem hin- und her habe ich jetzt festgestellt, das wenn ich den Stecker am "Throttle position sensor" abziehe und dann fahre, das "Ruckeln" weg ist. Stecker drauf, Kiste ruckelt. Kann ich jetzt davon ausgehen, dass dieser Sensor defekt ist? Wenn ja, kann er separat gewechselt werden oder nur die gesamte Einheit (Drosselklappe) ?

    Danke

    Reiner Dohmen

    [ 21. Dezember 2002: Beitrag editiert von: Four-Runner ]
     
  5. #4 Holsatica, 21.12.2002
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Hoppla!<br />Jetzt bin ich überrascht!

    Wenn Du den Stecker vom Drosselklappenpoti abziehst,dürfte der Motor total schlecht laufen oder gar nicht!<br />Es müsste im Cockpit auch die Check-Engine-Leuchte leuchten!

    Hat Toyota denn mal nen Fehlercode ausgelesen?<br />Ein 92er 4-Runner müsste schon den Diagnose-Stecker haben.

    Ob es den Sensor einzeln gibt,weiss ich nicht.Sowas hab ich bei Toyota noch nie gesehen,dass sowas mal kaputt geht!
     
  6. #5 Holsatica, 21.12.2002
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Ich hab grad mal in den Teilekatalog geguckt und gesehen,dass es den Senor nicht einzeln gibt.Den gibt es anscheinend nur komplett mit Gehäuse und allem drum und dran!
     
  7. #6 Reiner Dohmen, 21.12.2002
    Reiner Dohmen

    Reiner Dohmen Guest

    Nein, der Motor läuft in der Tat sauber durch. Die Leerlaufdrehzahl ist etwas höher und die Reaktion auf Vollgas verzögert, ansonsten kein Problem, auch keine Fehlermeldung auf dem Display.<br />Ein Fehlercode ist auch nicht gespeichert (Testmode). War 1992 vielleicht noch nicht so komfortabel. Meiner Diagnose trau ich trotzdem noch nicht. Fakt ist (wahrscheinlich) derzeit nur, dass das Gemisch im genannten Drehzahlbereich nicht stimmt. Darunter und darüber soll es ok sein. Wie man(n) mir sagte, ist das Gemisch ok, wenn die Kurbelgehäuseentlüftung abgezogen wird?! Das Entlüftungsventil ist i.O., das habe ich heute geprüft. Also, die Suche geht weiter.

    Gruß

    Reiner Dohmen
     
  8. #7 Holsatica, 22.12.2002
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Ist schon mal das Abgasrückführungssystem geprüft worden?<br />Vielleicht ist dort ein Ventil oder Unterdruckdose nicht OK!
     
  9. Conne

    Conne Mitglied

    Dabei seit:
    21.06.2001
    Beiträge:
    149
    Zustimmungen:
    0
    Hallöchen runner..<br /> <br />Bei ca. 1500 U/min steigt der Kohlenwasserstoffgehalt (zuviel Benzin) sprunghaft an.

    Wie kommst du eigentlich darauf!<br />Wie hast du das gemessen!

    Gruss Conne :)
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Reiner Dohmen, 25.12.2002
    Reiner Dohmen

    Reiner Dohmen Guest

    Hallo Zusammen,<br />erst einmal "Frohe Weihnachten".<br />Ja, wie ich schon schrieb, war mein Wagen in einer "Fachwerkstatt". Dort hat man den Modulator getauscht und einige Verlegenheitarbeiten ausgeführt. Daher auch die Messwerte, das einzige was zu gebrauchen war. 1500 U/min CO und CH zu hoch. Vorgestern bekam ich noch die Info, das der CH Wert im kalten Zustand extrem (1000) sei. Aber ich denke mal, das sich beide Bereiche nahezu decken und daher der hohe Wert. "Geruckelt" wird nur im warmen Zustand, wie gesagt, und dann mal mal mehr und mal weniger heftig. Angeblich wurde die Lamdasonde überprüft und ist auch in Ordnung. <br />Bezüglich des Abgassystems (Unterdruck, Abgasrückführung) sei angeblich alles getestet worden. Ich werde aber noch einmal nachfragen.

    Vielen Dank

    Reiner Dohmen
     
  12. #10 Holsatica, 25.12.2002
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Abgasrückführung schaltet sich auch erst ein,wenn der Motor einigermassen warm ist.Passt mit dem Ruckeln im warmen Zustand doch irgendwie gut zusammen.
     
Thema:

3VZE "ruckelt" bei ca. 1500 U/min

Die Seite wird geladen...

3VZE "ruckelt" bei ca. 1500 U/min - Ähnliche Themen

  1. RAV4 1996 piept nach ca 20 min fahrt

    RAV4 1996 piept nach ca 20 min fahrt: Hallo zusammen ich habe mir einen alten RAV4 zugelegt. Wenn ich jetzt länger wie ca 20 min. fahre fängt dieser an zu Piepsen wie bei einem Wecker....
  2. Toyota Yaris welche Bremsscheibe u. Bremsbeläge hinten?

    Toyota Yaris welche Bremsscheibe u. Bremsbeläge hinten?: Hallo zusammen, wollte heute bei einen Kollegen die Bremsscheibe u. Bremsbeläge wechseln leider hatte ich die falschen Teile bestellt. Es...
  3. NEU.Lager u. Schwenklager für RAV 4 Bj.Ab 1994 5Tür zu verk.

    NEU.Lager u. Schwenklager für RAV 4 Bj.Ab 1994 5Tür zu verk.: Die Sachen waren aus einer Sonderbestellung, sind nun übrig, wurden nicht eingebaut. Kann Besichtigt oder Foto geschickt werden. Rechnung auch....
  4. Motor ruckelt im 2. Gang

    Motor ruckelt im 2. Gang: Halli Hallo, ich habe seit einiger Zeit einen 2005er Toyota Corolla E12 1.6 VVTi (250 000km) mit Gasumbau (LPG), und war mit dem Wagen bis jetzt...
  5. Suche Karbon oder GFK Rohr d 26mm l ca 20cm

    Suche Karbon oder GFK Rohr d 26mm l ca 20cm: Mein Karbonpaddel ist leider gebrochen, und ich suche ein kleines Stück Karbon oder GFK Rohr um es wieder zu reparieren. Durchmesser ca 26mm Länge...