3SGE Wird nicht warm oder zu warm

Dieses Thema im Forum "Motor" wurde erstellt von Snake19888, 05.08.2013.

  1. #1 Snake19888, 05.08.2013
    Snake19888

    Snake19888 Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    336
    Zustimmungen:
    1
    Fahrzeug:
    Celica St182 Cabrio, Celica St185 Carlos Sainz, EU-Spec Supra JZA80 Twinturbo
    Moin, hoff mal mir kann da jemand bisl rat geben.
    Ich hab vor kurzem eine wunderschöne Celica T18 Gti als Cabrio erworben.

    Nun ist mir im gegensatz zu einer normalen Gti vom verhalten des Motors her volgendes aufgefallen (sind ja beides 3sge).

    Zum einen braucht das Cabrio sehr lange bis es Betriebstemperatur erreicht hat also kurz vor mitte der Wassertemperaturanzeige (so ises jedenfalls bei meiner normalen Gti auch).
    Wenn ich eher im unteren Drehzalbereich locker rumcruise dann sinkt die Temperatur sogar wieder ud wenn ich an nem kühlen Abend ohne Verdeck mal die Heizung einschalte geht die Temperatur sogar bist fast auf null zurück o.O ich mein das ist ja nun garnicht normal..

    Aber das ist noch nicht alles, kühlwasserstand war ziemlich hoch und dann hatte ich nach längerer fahrt mit 160-180kmh das Problem das mit einem mal schlagartig die Temperatur etwas anstieg (also gut über die hälfte der Anzeige aber noch nicht in den oberen bereich) und aber auch schlagartig wieder zurück ging und wieder hoch etc.

    Hab ich gas natürlich sofort weggenommen da ist die Temperatur schon sofort wieder auf normal und sogar sehr schnell kühler geworden. Da ich aber skeptisch war was da los ist auch noch die Heizung auf vollgas eingeschaltet und nächsten Rastplatz (kahm zum Glück auch direkt) raus..

    Ergebins war das das Kühlwasser etwas aus dem Ausgleichsbehälter brodelte und die Temperaturanzeige aber trotzde eher im unteren drittel der Anzeige unterwegs war.

    Trotz alledem hab ich Heizung und Lüfter erstmal laufen lassen damit der Motor schneller abkühlt.

    Dann langsam weiter gefahren, ran an die nächste Tanke erstmal etwas Kühlerflüssigkeit besorgt da die im behälte nahezu leer war nach der abkühlung und auf etwa hälfte aufgefüllt. Ölstand ist vollkommen ok, kein Schaum im Deckel und kein blauer Dunst hinten raus, Motor läuft wie neu ohne jegliches klackern oder so.

    Das mit dem Überkochen ist mir seither nicht wieder passiert egal bei welcher fahrweise und Kühlflüssigkeit bleibt im Ausgleichsbehälter zwischen halbvoll und minimum konstant ohne überkochen etc.

    Das Temperaturproblem das der Motor nicht richtig warm wird laut Anzeige im Cokpit bleibt bestehen und trotzdem springen beide Lüfter recht schnell an im Stand..

    Soo, ich hoffe ich habe alles relativ genau beschrieben und das mir da jemand irgendwie nen rat geben kann was ich nachschauen sollte. Hoffe ja das es vielleicht nur ein Thermofühler ist oder das Thermostat, kann sowas sein?

    Stutzig macht mich nur das ich im Cokpit angezeigt bekomme das das Kühlwasser noch fast kalt ist aber die Lüfter schon nach kurzer Zeit beide anspringen (sprich nach 2-3min im Kaltzustand im Leerlauf)

    ZKD hoffe ich ja mal nicht, habe auch weder Öl im Kühlwasser noch Wasser im Öl und siffig ist der Motor auch nirgends bzw. ist das Motorverhalten sons auch sehr gut wie gesagt selbst der Ölverbrauch ist ziemlich gering für nen Vorfacelift mit wenns hochkommt 0,2-0,3l/1000km und der Motor hat jetzt 138.000km gelaufen, Kühler wurde schon einmal erneuert.

    Hoffe ich hab nicht zu viele Rechtschreibfehler xD und das es gut lesbar ist..
    Dankeschön schonmal :)
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SchiffiG6R, 05.08.2013
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Kontrolliere mal ob der obere kühlerschlauch warm wird und welche Temperatur der untere Schlauch am Kühler hat. Symptome deuten auf ein hängendes Kühlmittelthermostat hin.

    Desweiteren solltest Du von Deiner anderen T18 mal probehalber den Kühlerdeckel umstecken, kann gut sein dass das Überdruckventil da einen weg hat und deshalb der Motor kurz überkochte.
     
  4. #3 Snake19888, 05.08.2013
    Zuletzt bearbeitet: 05.08.2013
    Snake19888

    Snake19888 Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    336
    Zustimmungen:
    1
    Fahrzeug:
    Celica St182 Cabrio, Celica St185 Carlos Sainz, EU-Spec Supra JZA80 Twinturbo
    Alles klar, wird morgen direkt gemacht.
    Das Kühlmittelthermostat sitzt doch in dem Flansch des unteren Kühlmitteschlauches oder?

    Aber morgen schau ich erstmal was mit den Schläuchen ist, wie sollte es denn sein? Soll ich im stand einfach mal warmlaufen lassen und dabei zwischendurch mal fühlen? Und wie sollte es denn ungefähr normal sein bzw wie ist es wenn der Thermostat hinüber ist oder hängt?

    Und eines noch, erklärt ein defekter Kühlerdeckel denn dann auch den schlagartigen anstieg und abfall der Temperaturanzeige im Cokpit?

    Auf jedenfal dankeschön schonmal.
     
  5. #4 Snake19888, 07.08.2013
    Zuletzt bearbeitet: 07.08.2013
    Snake19888

    Snake19888 Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    336
    Zustimmungen:
    1
    Fahrzeug:
    Celica St182 Cabrio, Celica St185 Carlos Sainz, EU-Spec Supra JZA80 Twinturbo
    sooo, habe nun erstmal ausprobiert.
    Also der Kühlerdeckel sah von innen echt bisl gammlig aus da hab ich nun erstmal mit dem von meiner Sti getauscht, steht heut oder morgen mal ne Probefahrt an und die Schläuche vom Kühler werden gleichzeitig langsam warm wenn ich ihn im Stand laufen lasse im kalten Zustand. Ich denke mal da wird das Thermostat auch klemmen oder kaputt sein oder?

    Was ich nur noch nicht ganz begreife, wo das Kühlmittel einmal überkochte wurde mir im Cokpit nur normale oder sogar eher niedrigere Temperatur angezeigt, nur ganz zu anfang war es leicht erhöht wo ich es bemerkte aber wo ich dann vom gas ging und die Heizung anhatte ist die ja sofort wieder ins untere drittel gefallen nur auf dem Rastplatz kochte das kühlmittel immernoch ein wenig über, kann sowas sein? Und die Lüfter springen auch beide an obwohl laut Cokpit noch nichtmal Betriebstemperatur erreicht ist.. Oder werden die Temperaturen an unterschiedlichen stellen gemessen sodass es dort zu unterschieden kommen kann?
     
  6. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

3SGE Wird nicht warm oder zu warm

Die Seite wird geladen...

3SGE Wird nicht warm oder zu warm - Ähnliche Themen

  1. 3sge gen2 vs gen3 Block unterscheiden

    3sge gen2 vs gen3 Block unterscheiden: Hallo, ich hab 3sge saugerblock, und würd gerne prüfen obs ein gen2 ist. Gibts da eindeutige Merkmale? Lg
  2. 3sge gen3 einspritzdüse in der Ansaugbrücke

    3sge gen3 einspritzdüse in der Ansaugbrücke: Hallo, wie oben beschrieben such ich die einspritzdüse welche vorn an der Ansaugbrücke hängt. Für den gen3 3sge mit 170/175ps
  3. Biete einen Power Deck Spacer 3SGE Celica MR2

    Biete einen Power Deck Spacer 3SGE Celica MR2: Biete einen Power Deck Spacer für den 170/175 PS 3S-GE. Infos zum Spacer z.B. hier. Preis 150 Euro...
  4. 3sge Gen2 Stage 2 oder 3 Kupllung und Schwungscheibe

    3sge Gen2 Stage 2 oder 3 Kupllung und Schwungscheibe: Hallo, weis zufällig jemand wo ich eine Stage 2 oder zur not ginge auch Stage 3 Kupplung komplett herbekomme? Sollte jetzt nicht 700€ kosten der...
  5. 3sge Gen3 Ansaugbrücke komplett (st202 mr2 rev3)

    3sge Gen3 Ansaugbrücke komplett (st202 mr2 rev3): Hallo, wie oben schon beschrieben suche ich eine 3sge gen3 Ansaugbrücke komplett mit Drosselklappe, sensoren usw :)