3sge ölfilter läuft leer

Diskutiere 3sge ölfilter läuft leer im Motor Forum im Bereich Technik; Moin, mal eine Frage, der Ölfilter sollte doch normalerweise immer voll bleiben wenn der Motor über nacht z.b stand oder? Mein 3sge braucht...

  1. #1 Snake19888, 15.05.2018
    Snake19888

    Snake19888 Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    418
    Zustimmungen:
    11
    Fahrzeug:
    Celica St182 Cabrio, Celica St185 Carlos Sainz, EU-Spec Supra JZA80 Twinturbo
    Moin, mal eine Frage, der Ölfilter sollte doch normalerweise immer voll bleiben wenn der Motor über nacht z.b stand oder?

    Mein 3sge braucht nämlich immer recht lange bis der öldruck richtig aufgebaut ist (ca. 3sek).
    Lager sind alle neu und lagerspiel passt, daran liegts nicht.
    Was mir aber letzt auffiel als ich den Filter wechselte ist das dieser leer war..
    Mit dem neuen Filter hab ich das dann nochmal getestet und am nächsten tag mal wieder ab gedreht, war dieser wieder leer..
    Hab dann noch einen anderen ölfilter genommen aber hier wieder das selbe spiel.
    Die gummilippe war bei allen filtern intakt, also daran kann es eigentlich nicht liegen und die filter (einer von toyota, ein mann und ein son hks sport ölfilter) sind auch alle passend für das fahrzeug.. nun steh ich ein wenig auf dem schlauch woran das liegen könnte.. ölpumpe ist auch neu..
     
  2. Anzeige

    Schau mal hier: 3sge ölfilter läuft leer. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Downforce, 15.05.2018
    Downforce

    Downforce Mitglied

    Dabei seit:
    23.05.2007
    Beiträge:
    142
    Zustimmungen:
    7
    Fahrzeug:
    MR2 Turbo, Celica Carlos Sainz
    Wenn du den richtigen Filter hast, ist da ein Rückschlagventil drinnen.
     
  4. #3 Snake19888, 15.05.2018
    Snake19888

    Snake19888 Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    418
    Zustimmungen:
    11
    Fahrzeug:
    Celica St182 Cabrio, Celica St185 Carlos Sainz, EU-Spec Supra JZA80 Twinturbo
    Ja ich weid dieses gummi, ist da auch drinne aber läuft trotzden leer o.O
    Desshalb bin ich ja so verwundert xD
     
  5. #4 Snake19888, 15.05.2018
    Snake19888

    Snake19888 Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    418
    Zustimmungen:
    11
    Fahrzeug:
    Celica St182 Cabrio, Celica St185 Carlos Sainz, EU-Spec Supra JZA80 Twinturbo
    Hab noch einen nagelneuen dieser hks filter zuhause da hab ich jetzt mal reingepustet und kann nicht durch pusten, da hält der rückschlag also defenetiv (in die anderen die ölig sind wollt ich jetzt nich reinpusten xD) damit teste ich das nachher nochmal aber ich kann mir eig nicht vorstellen das alle 3 filter die ich vorher getestet hatte (alle nach schlüsselnummer gekauft) defekt sind oder nicht richtig passen.. mal sehen
     
  6. #5 Downforce, 15.05.2018
    Downforce

    Downforce Mitglied

    Dabei seit:
    23.05.2007
    Beiträge:
    142
    Zustimmungen:
    7
    Fahrzeug:
    MR2 Turbo, Celica Carlos Sainz
    Normal ist da ein Einsatz mit einer Feder drinnen. Kann man sehen wenn man reinschaut.
     
  7. #6 silencium, 15.05.2018
    silencium

    silencium Mitglied

    Dabei seit:
    06.01.2012
    Beiträge:
    444
    Zustimmungen:
    94
    Fahrzeug:
    Toyota Carina E 2.0 GTi, Nissan 200SX S13
    Der Einsatz mit der Feder ist doch nur das Not-Überdruckventil falls der Filter verstopft sein solle. Das Rückschlagventil mit der Aufgabe das Öl am Auslaufen zu hindern, ist wirklich nur so eine rinförmige Gummikappe, die über den ausseren Löchern liegt.
    Das finde ich schon auch komisch dass bei dir die Filter so leer laufen. Zuerst dachte ich vielleicht wegen irgend einem billig Teil, aber die von dir erwähnten Filter sollten ja top sein.
     
  8. #7 Snake19888, 15.05.2018
    Snake19888

    Snake19888 Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    418
    Zustimmungen:
    11
    Fahrzeug:
    Celica St182 Cabrio, Celica St185 Carlos Sainz, EU-Spec Supra JZA80 Twinturbo
    Also in dem HKS Filter den ich jetzt noch liegen hab schaut es so aus. Ne feder seh ich da jetut nich und meine mich auch nich darqn zu erinnern in den anderen (normalen filtern) sowas gesehen zu haben..
     

    Anhänge:

  9. Joh

    Joh Mitglied

    Dabei seit:
    29.06.2007
    Beiträge:
    281
    Zustimmungen:
    12
    Ein in der Ferne anbahnender Lagerschaden? Macht die Oelpumpe noch genug Druck? Die Gummikappe haellt ja nicht unbedingt dicht, ist also nur eine Hilfe. Moechte ich so einmal behaupten.
     
  10. #9 Snake19888, 15.05.2018
    Snake19888

    Snake19888 Mitglied

    Dabei seit:
    17.05.2009
    Beiträge:
    418
    Zustimmungen:
    11
    Fahrzeug:
    Celica St182 Cabrio, Celica St185 Carlos Sainz, EU-Spec Supra JZA80 Twinturbo
    Also wenn ich in den filter rein puste durch das große loch geht das nicht da hält die gummilippe echt luft dicht xD andersrum durch die gummilippe kannst natürlich pusten :P

    Und nein wie gesagt lager sind alle neu ACL (haupt und pleuel) und lagerspiel passt auch.
    Öldruck ist tatsächlich etwas geringer wie bei meinem 3sge unter last oder wenn öl kalt 4-5bar jeh nachdem wie heiß das öl ist ubd im leerlauf bei 100grad öltemperatur ubd 850U 1,2bar

    Das ist bei meinem 3sgte bisl mehr da sinds 6bar last und 2bar leerlauf bei 100grad.

    Ölpumpe ist natürlich auch neu bzw alles erst 1,5jahre alt aber das problem mit dem ölfilter kann auch schon länger bestehen ist mir halt jetzt erst aufgefallen.. und so oder do auch wenn die lager nicht mehr gut wären sollte der ölfilter ja nich leer laufen.. kenn das von meiner sainz mit 3sgte auch nicht der is immer rand voll selbst nach wochen standzeit (wechsel öl und filter immer vor jeden saisonstart)

    Sehr seltsam aber ich tausch den filter nachher nochmal und dann mal sehen..
     
  11. #10 TwinCam, 15.05.2018
    TwinCam

    TwinCam Grünschnabel

    Dabei seit:
    06.11.2014
    Beiträge:
    21
    Zustimmungen:
    10
    Fahrzeug:
    Celica ST205, Celica ST185, Celica T23, Corolla AE92
    Hab das gleiche Problem bei meinem 3S-GTE Gen2. Werde auch demnächst wieder Öl wechseln vllt legt sich das Problem dann. Hab aber auch eine relativ neue Ölpumpe und Lager. Sollte also soweit passen. Trotzdem läuft mir der Ölfilter immer ab wenn das Auto einen Tag steht. Hab auch den richtigen original Toyota Ölfilter drinnen
     
  12. #11 SterniP9, 15.05.2018
    SterniP9

    SterniP9 Senior Mitglied

    Dabei seit:
    04.03.2016
    Beiträge:
    1.248
    Zustimmungen:
    646
    Fahrzeug:
    P9 Bj.96 , P9 Bj.97 , 2x P9 Bj.98; T19 Bj.97
    Die waagerecht angebrachten Filter laufen nach meiner Erfahrung alle nach wenigen Minuten leer.
    Warum, weiß ich auch nicht.
     
  13. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 schmutzi1990, 16.05.2018
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    713
    Zustimmungen:
    113
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Also wenn ihr vom gen2 redet (filter unterm turbo / auspuffkrümmer) vermute ich, dass das rückschlagventil zwar dicht hält, aber durch die gegebenheit, dass der filter höher sitzt als die haupt und pleuellager, dass da das öl davonläuft.

    Patrick, mach dir keinen kopf darüber, der motor kann das schon. Die haupt und pleuellager haben eh schon vor ausgehen der kontrolllampe druck. Der druckschalter sitzt ja am ende der steigleitung im kopf.
     
  15. AlexSB

    AlexSB Mitglied

    Dabei seit:
    16.03.2016
    Beiträge:
    277
    Zustimmungen:
    49
    Fahrzeug:
    Avensis D-4D Business Edition & Celica T20 GT
    Ich hatte letztens bei meiner Gen3 gemessen: Kaltlauf (1200U/min) ~4 Bar, Warm (800U/min) ~2Bar. In den Werkstatthandbüchern ist leider alles in psi, da muß man umrechnen, entspricht aber den 2 Bar

    [​IMG]
    [​IMG]
     
Thema:

3sge ölfilter läuft leer

Die Seite wird geladen...

3sge ölfilter läuft leer - Ähnliche Themen

  1. KAt für 3SGE T18

    KAt für 3SGE T18: Hallo, Hat noch einer einen KAT..ggf auch Leihweise...für die AU bzw zum testen ob es wirklich der KAT ist oder doch die Lambdasonde... T18 Gti ...
  2. CelicaT18 GTI läuft unrund bzw 3 Zylinder

    CelicaT18 GTI läuft unrund bzw 3 Zylinder: Servus Leute, Hatte schon mal jemand das Problem das die T18 gelegentlich nur auf 3 Zylinder läuft? Wenn er kalt ist funktioniert eigentlich ganz...
  3. Starlet P9 läuft heiß

    Starlet P9 läuft heiß: Hallo Community, mein erster Beitrag und gleich so ein Brocken, doch ich weiß nicht mehr weiter: Es fing alles mit einem immer lauter werdenden...
  4. Suche pinout 3sge ecu 89661-20720

    Suche pinout 3sge ecu 89661-20720: Joa wie oben beschrieben brauche ich dringend das pinout der oben genannten 3sge gen2 ecu. Hab sie schon geöffnet ubd reingeschaut aber leider...
  5. 3sge gen3 (170/175hp) injektoren und ignitter

    3sge gen3 (170/175hp) injektoren und ignitter: Joa wie oben beschrieben :)
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden