3s-gte Wasser drückt es über überlaufbehälter raus

Dieses Thema im Forum "Motor" wurde erstellt von marco, 03.05.2008.

  1. marco

    marco Senior Mitglied

    Dabei seit:
    09.04.2003
    Beiträge:
    1.968
    Zustimmungen:
    4
    Fahrzeug:
    ST185 CS und ST205
    kompression geprüft...

    1. 11,8
    2. 10,6
    3. 11,5
    4. 12,0

    kein wasser im öl,
    kein öl im wasser...

    kein leistungsverlust
    läuft ganz ruhig,
    raucht nicht weiß,
    kühler blubbert minimal bis garnicht (was aber normal sein müsste)

    bei 0,75 bar drückt es mir kein wasser über den überlaufbehälter raus
    (auch kein wasserverlust)
    bei 1,1 bar drückts dann wasser über den überlaufbehälter raus

    külkreislauf ist dicht....

    ich weiß nicht mehr weiter

    ;(

    wo könnte das problem sein?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ädam`s, 03.05.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.205
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    wird er auch warm ?
     
  4. marco

    marco Senior Mitglied

    Dabei seit:
    09.04.2003
    Beiträge:
    1.968
    Zustimmungen:
    4
    Fahrzeug:
    ST185 CS und ST205
    nein, temperatur ist immer normal
    öltemperatur auch
    genauso öldruck und abgas temperatur....
     
  5. #4 Ädam`s, 03.05.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.205
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    sonst hätte ich gesagt das er etwas zu mager läuft und das wasser eitwas anfäng zu kochen
     
  6. #5 --Sunny--, 03.05.2008
    --Sunny--

    --Sunny-- Mitglied

    Dabei seit:
    22.04.2008
    Beiträge:
    745
    Zustimmungen:
    1
    da hast du vorher statt kolben, alu-klumpen :D :naughty

    greedz
     
  7. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    Ich tipp mal dein Deckel vom Kühler ist im Eimer. Hatte ich auch mal. Bin erst am Ende drauf gekommen.
    Hol dir einen neuen Deckel. Kostet nicht viel. Probier mal.
     
  8. #7 Ädam`s, 03.05.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.205
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    wenn er mit 0,75 bar fährt geht ja alles normal
    ich geh jetzt mal davon aus das er vom ladedruck redet
     
  9. #8 --Sunny--, 03.05.2008
    --Sunny--

    --Sunny-- Mitglied

    Dabei seit:
    22.04.2008
    Beiträge:
    745
    Zustimmungen:
    1
    ein mageres gemisch hebt die wasserthemp nicht wirklich, aber die EGT fährt dir ins bodenlose und schmilzt die kerzen und kolben

    @ marco

    ich hab kühler und thermostat, bei bedarf einfach PN :)

    greedz
     
  10. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    Genau. So ist das. Check den Deckel.
     
  11. #10 Ädam`s, 03.05.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.205
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    ja das schon, aber irdendwie muss ja mehr druck auf das kühlsystem kommen.
    mit 0,75bar klappt ja scheinbar alles wunderbar

    also würde ich den fehler wo anders suchen
     
  12. #11 veilside, 03.05.2008
    veilside

    veilside Lebende Foren Legende

    Dabei seit:
    24.12.2004
    Beiträge:
    3.604
    Zustimmungen:
    0
    Fahrzeug:
    Corolla TS+diverse andere
    Deckel glaub ich jetzt nicht umbedingt .
    Aber wenn er wieder kocht hilf alles nichts dann muss der Kopf runter dann kannst nur hoffen das es nur die Kopfdichtung ist und nicht die gleiche Scheiße wie bei Markus seiner Carina der hatte doch die selben Symtome ...
     
  13. marco

    marco Senior Mitglied

    Dabei seit:
    09.04.2003
    Beiträge:
    1.968
    Zustimmungen:
    4
    Fahrzeug:
    ST185 CS und ST205
    moment, er wird nie heiß!

    temperatur ist immer im normalen bereich....
     
  14. #13 --Sunny--, 03.05.2008
    --Sunny--

    --Sunny-- Mitglied

    Dabei seit:
    22.04.2008
    Beiträge:
    745
    Zustimmungen:
    1
    die deckel werden ab und an auch kaputt!!!!!!!!
    dann kommt es auch zu kühlwasserverlust

    greedz
     
  15. #14 Ädam`s, 03.05.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.205
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    es kommt doch nur vor wenn du mit fiel druck fährst.
    also kann es normal nicht vom deckel kommen.

    oh ja, beim markus ist das auch nur unnter hoher last aufgedrehten.
    hoffendlich ist es nicht auch sowas :(
     
  16. #15 --Sunny--, 03.05.2008
    --Sunny--

    --Sunny-- Mitglied

    Dabei seit:
    22.04.2008
    Beiträge:
    745
    Zustimmungen:
    1
    eine four läuft original mit 0,9bar und da darf es nie zu so einem problem kommen, nicht mal bei 1,2 bar darf es das geben..... :]

    dadurch das das deckeltauschen überhaupt keine arbiet macht kann man das ja anschauen und dann wenn nicht ausschließen :]

    greedz
     
  17. #16 Ädam`s, 03.05.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.205
    Zustimmungen:
    15
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    ja kann man auch machen.

    aber dann würde er das wasser immer raus drücken, gegal bei welchem ld
     
  18. #17 Bezeckin, 03.05.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Der Deckel kanns nicht sein. Wie Ädams sagt, der würde dann immer hochdrücken. Und wenn im Kühlsystem der Druck steigt, kanns ja nicht allzuviele Ursachen haben...
     
  19. #18 EnT(18)husiast, 03.05.2008
    EnT(18)husiast

    EnT(18)husiast Senior Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeug:
    T18 2.0 GTi
    Vielleicht is ja doch die ZKD nicht ganz dicht... eine undichtigkeit die bei 0,7Bar noch nicht so arg ins Gewicht fällt, aber sich bei über 1 Bar dann bemerkbar macht....
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 optifit, 03.05.2008
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Ich glaube nicht, das es die ZKD ist.
    Mache zur Sicherheit eine Druckverlustprüfung, dann Siehst Du, ob es die ZKD ist.
    Ich tippe auf den Turbo, denn der wird auch gekühlt ;).
    Aber tausche als erstes den Kühlerdeckel, das ist das billigste.
     
  22. #20 EnT(18)husiast, 03.05.2008
    EnT(18)husiast

    EnT(18)husiast Senior Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeug:
    T18 2.0 GTi
    Klar logen hast recht, jede Stelle wo Überdruck gegen das Wasserkreislaufsystem abgedichtet wird würde auf die Fehlerbeschreibung passen. Dachte nur nicht an den Turbo....
     
Thema:

3s-gte Wasser drückt es über überlaufbehälter raus

Die Seite wird geladen...

3s-gte Wasser drückt es über überlaufbehälter raus - Ähnliche Themen

  1. Wasser in der Lüftung

    Wasser in der Lüftung: Moin Moin ich fahre einen Corolla E12 Kombi und habe jetzt irgendwie Wasser in der Lüftung. Es hat in letzter Zeit sehr stark geregnet und nun...
  2. Suche Klimakompressor Carina T17 3S FE

    Suche Klimakompressor Carina T17 3S FE: Hallo zusammen. Ich bin auf der suche nach einem Klimakompressor für meinen T17 Carina (2.0 GLi, 121 PS, Handschalter). Wer sowas rumliegen hat...
  3. 3S-GE gen2 Zylinderkopf

    3S-GE gen2 Zylinderkopf: Hallo Forengemeinde Suche einen 3S-GE gen2 Zylinderkopf, mit oder ohne Nockenwellen. Zustand sollte gut sein. Also nicht irgend ein unbrauchbaren...
  4. Steuergeraet corolla 3s engine

    Steuergeraet corolla 3s engine: Hallo, das erwaehnte motorsteuergeraet ist defekt (gelbe kontrollleuchte geht nicht mehr an, motor startet nicht, kein zuendfunke) denn alle...
  5. 3S-GE: Fehler 14 - Zündsignal

    3S-GE: Fehler 14 - Zündsignal: Hallo, ich bin gestern zum 2. mal mit meiner T18 stehen geblieben. Motor sofort aus, Motorkontrollleuchte geht an, Fehlercode 14 wird beim...