3S-GE Startprobleme

Diskutiere 3S-GE Startprobleme im Motor Forum im Bereich Technik; Hab eine Celica T18, 2.0GTi, 3s-ge Motor 2gen Wenn das Auto mal 2 Tage nicht gefahren wird har der Motor große Probleme mit dem Starten. Dies...

  1. X110

    X110 Grünschnabel

    Dabei seit:
    09.06.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Hab eine Celica T18, 2.0GTi, 3s-ge Motor 2gen

    Wenn das Auto mal 2 Tage nicht gefahren wird har der Motor große Probleme mit dem Starten. Dies äußert sich folgender Maßen:

    - dauert lange bis er anspringt
    - 1-2 Fehlzündungen
    - sehr unruhiger lauf in den ersten 20-30 sek, klingt fast als würden nicht alle Zylinder laufen
    - nach dem Anspringen kommt ne ordentliche Rauchwolke aus dem Auspuff

    Wenn ich dann ein paar hundert Meter gefahren bin ist wieder alles ok und er schnurrt und läuft.

    Extremer wird es um so kälter es während der Standzeit war. Die Probleme sind aber auch bei milderen Außentemperaturen da, nur halt nicht so heftig.

    Bin für jede Hilfe dankbar. Motor hat übrigens rund 70.000km runter- kein Scherz !!!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 15.11.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Öl/wasser verlust? Zündanlage trocken?
     
  4. X110

    X110 Grünschnabel

    Dabei seit:
    09.06.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Das ist alles OK. Kann es am Benzinfilter bzw. Benzinpumpe liegen ? Unterdrucksystem ?
     
  5. #4 Bezeckin, 15.11.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    nee, glaube ich eigentlich alles nicht. Das würde nicht nur beim starten probleme bereiten.

    Wie schauen denn die Kerzen aus, nach ner längeren Standzeit?
     
  6. X110

    X110 Grünschnabel

    Dabei seit:
    09.06.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Also die Kerzen sind neu. Und sehen ganz normal aus
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 derjunky, 25.11.2008
    derjunky

    derjunky Mitglied

    Dabei seit:
    06.05.2002
    Beiträge:
    360
    Zustimmungen:
    0
    Fahrzeug:
    Mr2 Turbo
    das schreit förmlich nach gemisch....habe die gleichen probleme..

    wenn man sich die schaltpläne ansieht erkennt man, dass beim betätigen des anlassers das 5. einspritzventil mit angesprochen wird. dabei wird der kaltstartschalter für dieses ventil quasi überbrückt.
    bei mir funzt das auch nicht mehr.. aus welchen gründen auch immer..
     
  9. #7 g-engine, 25.11.2008
    g-engine

    g-engine Mitglied

    Dabei seit:
    29.06.2007
    Beiträge:
    386
    Zustimmungen:
    0
    Fehlercode ausgelesen?
     
Thema:

3S-GE Startprobleme

Die Seite wird geladen...

3S-GE Startprobleme - Ähnliche Themen

  1. 3s-GTE Gen2 Motoren/Werktstatträumung

    3s-GTE Gen2 Motoren/Werktstatträumung: Hallo, Da ich meine CelicaST185 verkauft habe löse ich meine Werkstattsammlung an 3sgte Motoren auf. Am liebsten ist mir jemand kommt und holt...
  2. 2zz-ge Monkey Wrench Racing Schwungrad mit Exedy Stage 1 Kupplung

    2zz-ge Monkey Wrench Racing Schwungrad mit Exedy Stage 1 Kupplung: Für Jeden der seiner Toyota Celica/Corolla oder jedem Auto mit eine 2zz-ge Motor ein gutes Upgrade verpassen möchte ;) Verkauft wird ein...
  3. Kaufberatung Corolla TS E12 2ZZ-GE

    Kaufberatung Corolla TS E12 2ZZ-GE: Hallo liebe Toyota Freunde, Da ich hier neu bin, habe ich als erstes die Sufu gequält, leider ohne Erfolg. Ich möchte meinen Fuhrpark um einen...
  4. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  5. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...