3s-ge springt nich mehr an !!HILFE!!

Diskutiere 3s-ge springt nich mehr an !!HILFE!! im Motor Forum im Bereich Technik; Guten Tag erstma zusammen Mein Auto springt seit ein paar Tagen nich mehr an. Fahre einen Celica T18 mit 3s-ge Motor. Nun habe ich folgendes...

  1. #1 celicadriver007, 30.03.2008
    celicadriver007

    celicadriver007 Mitglied

    Dabei seit:
    09.04.2007
    Beiträge:
    112
    Zustimmungen:
    0
    Guten Tag erstma zusammen
    Mein Auto springt seit ein paar Tagen nich mehr an. Fahre einen Celica T18 mit 3s-ge Motor. Nun habe ich folgendes Problem, wenn ich starte hört es sich so an dass er kein sprit oder kein funken bekommt. jetzt habe ich gestern mit einem mechanikerkollegen ma geguckt wie mit dem Funken aussieht. Wir hatten so ein Stroboskop was der Kollege von der Arbeit mitgebracht hatte.
    Also bis zum Verteiler steht Funken an. Danach nicht mehr auf keinem einzigen Zündkabel. Jetzt haben wir den Fehler natürlich grob eingrenzen können und das er kein Sprit bekommt kann man ja jetzt eigentlich ausschließen.

    nun ist die frage an euch ob es da bekannte fehler am zündverteiler gibt, die häufiger vorkommen. dann wollte ich noch wissen wie so ein ding aufgebaut ist um zu wiossen was ich neu bestellen müsste.

    wäre sehr froh über antworten

    gruß tobi
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 EnT(18)husiast, 30.03.2008
    EnT(18)husiast

    EnT(18)husiast Senior Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeug:
    T18 2.0 GTi
    Wenn bis zum Zündkabel n Zündfunke da ist und danach auf den Einzelnen Zündkabeln nichmehr, dann wirds wohl Die KAppe oder der Verteilerfinger sein.....

    wegbauen, reinschauen....

    Kappe und Finger kosten kein Vermögen......
     
  4. #3 celicadriver007, 30.03.2008
    celicadriver007

    celicadriver007 Mitglied

    Dabei seit:
    09.04.2007
    Beiträge:
    112
    Zustimmungen:
    0
    ok das mit dem finger war auch die vermutung von dem kollegen von mir. nur er meinte irgendwie die kappe sieht etwas komisch aus und daher wisse er nich ob das ein fibger für vier kabel hat und meinte halt mal ich soll mich schlaumachen. morgen wollte er den verteiler aus ausbauen und die kontakte angucken.
     
  5. #4 AutobahnA1, 30.03.2008
    AutobahnA1

    AutobahnA1 Mitglied

    Dabei seit:
    08.07.2005
    Beiträge:
    301
    Zustimmungen:
    0
    Ich würde auf die Zündspule tippen. Wenn die einen Windungsschluß hat funkt sie noch, kann aber den Sprit nicht mehr zünden. Kann man messen, ich weiß aber gerade nicht wie die Werte sein sollten. Wenn ich mich recht erinnere vom dicken Mittelkontakt zu den kleinen hochohmig, die beiden kleinen Niedriger Wert. Am einfachsten ist es, eine andere Zündspule provisorisch zu verwenden. Das eine defekte Zündspule nicht völlig tot ist, wissen viele Automechs nicht. Ansonsten Verteilerläufer -Kappe, oder Hallgeber.
     
  6. #5 celicadriver007, 30.03.2008
    celicadriver007

    celicadriver007 Mitglied

    Dabei seit:
    09.04.2007
    Beiträge:
    112
    Zustimmungen:
    0
    hmm das wär ja opeinlcih wennman fast alles nach süule wechselt und es dann die spule ist. hat jemand mit sowas schon erfahrungen gemacht?
    wie misst man denn die spule genau???
     
  7. #6 AutobahnA1, 30.03.2008
    AutobahnA1

    AutobahnA1 Mitglied

    Dabei seit:
    08.07.2005
    Beiträge:
    301
    Zustimmungen:
    0
    Ich habe es mal rausgesucht. Pluspol vom Ohmmeter an den Hochspannungsanschluß, Minus an Pol 1 anschließen. Pol 1 geht zum Verteiler. Nicht mit Pol 15 zum Zündschloss verwechseln.
    Niedriger Ohmwert- Spule O.K.. Hoher Ohmwert- Spule defekt.
    Macht sich evtl. vorher durch schlechtes Anspringen des Motors bemerkbar.
    Hatte einen Bekannten der Wochenlang geklagt hat das sein Wagen gelegentlich schlecht anspringt. Ein ihm bekannter KFZMech hat das halbe Auto zerpflückt um alles zu prüfen, da ja sogar noch ein Zündfunke übersprang.
    Der sah mir irgendwie schwach aus. Gemessen, andere Spule, voila.
     
  8. #7 celicadriver007, 30.03.2008
    celicadriver007

    celicadriver007 Mitglied

    Dabei seit:
    09.04.2007
    Beiträge:
    112
    Zustimmungen:
    0
    ok dann werd ich das morgen mal versuchen. ich hatte in letzter zeit manchmal probleme mit dem anspringen. ca 3 mal is er einfach nich angesprungen, nach 2 min warten ging er wieder. einmal isser mir beim anhalten an einer ampel ausgegangen, habe gestartet, ging erst nich aber beim zweiten mal schon.
    dann hatte ich auch bevor er nichmehr angesprungen is zündaussetzer.
    auf allen 4 zylindern plötzlich beim fahren für ca 1 sec. dann fuhr er normal weiter.

    hat vielleicht noch jemand anderes ne ahnung??
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 celicadriver007, 31.03.2008
    celicadriver007

    celicadriver007 Mitglied

    Dabei seit:
    09.04.2007
    Beiträge:
    112
    Zustimmungen:
    0
    weiß denn keiner mehr was?
     
  11. #9 celicadriver007, 01.04.2008
    celicadriver007

    celicadriver007 Mitglied

    Dabei seit:
    09.04.2007
    Beiträge:
    112
    Zustimmungen:
    0
    guude

    habe heute verteilerkappe und zündfinger gewechselt.
    schnurrt wieder wie zuvor :)
    danke für die tipps

    gruß tobi
     
Thema:

3s-ge springt nich mehr an !!HILFE!!

Die Seite wird geladen...

3s-ge springt nich mehr an !!HILFE!! - Ähnliche Themen

  1. Avensis springt im warmen Zustand sehr schlecht an .

    Avensis springt im warmen Zustand sehr schlecht an .: Hallo , habe das Problem bei meinen Avensis T25 D-Cat mit 177 PS Kombi , das er im warmen Zustand sehr schlecht anspringt. Im kalten Zustand gibt...
  2. Toyota Auris 2.2 D-Cat Springt nicht mehr an

    Toyota Auris 2.2 D-Cat Springt nicht mehr an: Hallo alle zusammen, ich bin neu im Forum und hoffe stark auf Hilfe. Ich fahre einen Toyota Auris 2.2 D-Cat von 2007 mit 130.000km. Er hat vor...
  3. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  4. >>> Kurbelwellen- Riemenscheibe für 3S-GTE <<<

    >>> Kurbelwellen- Riemenscheibe für 3S-GTE <<<: Hallo, ich benötige für meine T18 eine Riemenscheibe für die Kurbelwelle. Die T18 ist eine Rechtslenker aus UK, wenn es wichtig ist. Hier noch...
  5. Prius II: Kein Reinkommen mehr

    Prius II: Kein Reinkommen mehr: Hallo, ich stehe vor einem großen Problem. Bei meinem P2 scheint mal wieder die 12V Batterie tot zu sein. Jedenfalls keinerlei Reaktion auf den...