3S-GE ruckelt im Standgas

Dieses Thema im Forum "Motor" wurde erstellt von DR.CHAOS, 14.03.2007.

  1. #1 DR.CHAOS, 14.03.2007
    DR.CHAOS

    DR.CHAOS Grünschnabel

    Dabei seit:
    11.02.2007
    Beiträge:
    13
    Zustimmungen:
    0
    ich hab an meiner Celi (ST182) folgendes Problem. Im Standgas läuft sie net auf allen Zylindern(schätze auf dreien).Wenn mann sie dann langsam hochdreht dann ist wieder alles normal, aber sobald ich sie schnell(vollgas) hochdrehe is das gleiche wie im stand.der Motor hat 215000km weg und gab vorher keine komischen gräusche von sich. Verschleissteile hatte ich bei 200000 alle neu machen lassen, schätze mal daran kanns nicht liegen.Wer kann mir helfen?bitte , sie klingt ja nu wie ein traktor :rolleyes: ach ja und sprit ist natürlich drin :]
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ronin07, 14.03.2007
    Ronin07

    Ronin07 Mitglied

    Dabei seit:
    30.08.2004
    Beiträge:
    367
    Zustimmungen:
    0
    Fahrzeug:
    Hyundai Tiberon V6
    Welche Zündkerzen drin? Zündkabel und Verteiler ok? Funktionieren alle Einspritzdüsen (das Öffnen kann man mit etwas Mühe mitbekommen)? Spritfilter?

    Alles Originalteile oder Baumarkt?
     
  4. #3 Roderic McBrown, 14.03.2007
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Spritfilter iss sowas nicht.
    Kerzen, Kerzenkabel (stecken die richtig fest drauf ?), Verteiler. Und Zündzeitpunkt.
    Alle Vakuumschläuche fest und dicht ?

    Viel ist am 3S-GE nicht drann was Probs machen kann.

    Sonst lass ihn mal von ner Toyobude einstelen.

    Gruß

    Rod
     
  5. #4 DR.CHAOS, 14.03.2007
    DR.CHAOS

    DR.CHAOS Grünschnabel

    Dabei seit:
    11.02.2007
    Beiträge:
    13
    Zustimmungen:
    0
    also zündkerzen sind ok, die kabel hab ich erst gemacht.mhh bleiben noch spritfilter und die schläuche und was wars noch? hmm wärs nen vr6 wärs alles kein problem aber da der 3s-ge immer lief (toyota halt) fühl ich mich grad ins kalte wasser getaucht :rolleyes:
    na mal schauen.guck morgen mal auf arbeit( is schön wenn chefe im urlaub is) und dann werde ich die ergebnisse mal bekann geben. achso: zündkerzen sind bosch ausm baumarkt und zündkabel ausm zübehorladen
     
  6. #5 Roderic McBrown, 14.03.2007
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Autsch ! Kerzen von der Firma mit dem B mögen Toyos nicht so gerne.

    Kontrollier noch mal ob alle Kabel auf den Kerzen richtig aufgerastet sind.
    Nachbaukabel haben machmal Stecker die fürn Popo sind.
     
  7. #6 carina e 2.0, 14.03.2007
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.011
    Zustimmungen:
    12
    ngk oder denso Kerzen rein, am besten Platin, und dein Motor schnurrt wieder :]
     
  8. #7 Darth999, 15.03.2007
    Darth999

    Darth999 Junior Mitglied

    Dabei seit:
    19.07.2006
    Beiträge:
    86
    Zustimmungen:
    0
    Hi,

    kann nur aus Erfahrung sagen das die B...kerzen nichts taugen in der Celi. Hatte das gleiche Problem wie du, hab dann die NGK Platin reingemacht und in der Toyo-Werkstatt noch die Zündung einstellen lassen und jetzt läuft sie wieder wie neu.

    Gruß
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 DR.CHAOS, 15.03.2007
    DR.CHAOS

    DR.CHAOS Grünschnabel

    Dabei seit:
    11.02.2007
    Beiträge:
    13
    Zustimmungen:
    0
    so Leute also: ich bin gestern abend noch mal in die garage, weil ich noch irgendwo zündkerzen rumliegen hatte, welche ich damals ausgetauscht hatte.wies der zufall will sind es ngk platin :].(und ich dämlack hab sie damals für billigkerzen gehalten :rolleyes: sehen ja aber irgendwie auch billig aus oder?). hab sie heut auf arbeit reingemacht und siehe da schnurrt wieder. da ihr grad von zündung einstellen redet, was kostet sowas in ungefähr? ?(
     
  11. #9 Darth999, 16.03.2007
    Darth999

    Darth999 Junior Mitglied

    Dabei seit:
    19.07.2006
    Beiträge:
    86
    Zustimmungen:
    0
    meine toyota-werkstatt hat fürs einstellen der zündung nur 25€ verlangt.
     
Thema: 3S-GE ruckelt im Standgas
Besucher kamen mit folgenden Suchen
  1. toyota mr2 sw20 hohes standgas

Die Seite wird geladen...

3S-GE ruckelt im Standgas - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Lotus Cup 260 mit 2ZZ-GE - Motorproblem

    Lotus Cup 260 mit 2ZZ-GE - Motorproblem: Hallo mein Lotus Cup 260 Bj2007 hat einen Motorschaden (Toyota 2ZZ-GE Motor mit Kompressor) - oder doch nicht? Problem: Bei gemütlicher fahrt...
  3. Suche Klimakompressor Carina T17 3S FE

    Suche Klimakompressor Carina T17 3S FE: Hallo zusammen. Ich bin auf der suche nach einem Klimakompressor für meinen T17 Carina (2.0 GLi, 121 PS, Handschalter). Wer sowas rumliegen hat...
  4. Motor ruckelt im 2. Gang

    Motor ruckelt im 2. Gang: Halli Hallo, ich habe seit einiger Zeit einen 2005er Toyota Corolla E12 1.6 VVTi (250 000km) mit Gasumbau (LPG), und war mit dem Wagen bis jetzt...
  5. 2zz-ge Lagerschalen getauscht. KW besser auch?

    2zz-ge Lagerschalen getauscht. KW besser auch?: Nabend zusammen. An die Techniker unter euch. Musste jetzt leider aufgrund von lauten Rasseln in die Werkstatt und da haben sie festgestellt...